
<!DOCTYPE html>
<html lang="hu-HU">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style><title>Hogyan védjük a civileket? &#8211; Aristo Blogol</title>
<link rel='dns-prefetch' href='//aristo.pestisracok.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="http://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="http://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; Hogyan védjük a civileket? hozzászólás hírcsatorna" href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-builder-style-css'  href='http://aristo.pestisracok.hu/wp-content/themes/funki/themify/themify-builder/css/themify-builder-style.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/lightbox.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-framework-css'  href='http://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.framework.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://aristo.pestisracok.hu/wp-content/themes/funki/style.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='http://aristo.pestisracok.hu/wp-content/themes/funki/themify/fontawesome/css/font-awesome.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='http://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=15.10.26.11.58.34' type='text/css' media='all' />
<link rel='stylesheet' id='customizer-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Anton%7CAnton%7CAnton%7CAnton%7CAnton&#038;subset=latin%2Clatin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://aristo.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hogyan tegyük buzibbá Németországot?' href='http://aristo.pestisracok.hu/hogyan-tegyuk-buzibba-nemetorszagot/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/" />
<link rel='shortlink' href='http://aristo.pestisracok.hu/?p=10918' />
<link rel="alternate" type="application/json+oembed" href="http://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faristo.pestisracok.hu%2Fhogyan-vedjuk-a-civileket%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faristo.pestisracok.hu%2Fhogyan-vedjuk-a-civileket%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>
<meta property="og:title" content="Hogyan védjük a civileket?"/>
<meta property="og:site_name" content="Aristo Blogol"/>
<meta property="og:image" content="http://aristo.pestisracok.hu/wp-content/uploads/sites/3/2017/01/civilsoci-660x371.jpg"/>		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-color="red" data-pin-count="none"></script>
	



<link href="http://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 


	<!-- media-queries.js -->
	<!--[if lt IE 9]>
		<script src="http://aristo.pestisracok.hu/wp-content/themes/funki/js/respond.js"></script>
	<![endif]-->
	
	<!-- html5.js -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

	<!--[if lt IE 9]>
	<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> 
	<![endif]-->
	
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://aristo.pestisracok.hu/wp-content/themes/funki/themify/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>		<style type="text/css" id="wp-custom-css">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</style>
	
</head>

<body class="post-template-default single single-post postid-10918 single-format-standard funki skin-default webkit not-ie default_width sidebar1 no-home no-touch">
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: Pestisracok_hu.aristo.hu.C_mlap */
ado.master({id: 'yOOgk_3Ylw7guDv2IMnVm63PPEpBYHCOOeS.sjZpXCT.T7', server: 'gemhu.adocean.pl' });
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: Pestisracok_hu.aristo.hu.Cikkek */
ado.master({id: 'aL9bKg6Y_MDlTOMfjJUn4yt.Ds8jEdsO400Iz2ea6Hr.M7', server: 'gemhu.adocean.pl' });
</script>

<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="http://aristo.pestisracok.hu" title="Aristo Blogol"><img src="http://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /><span style="display: none;">Aristo Blogol</span></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="http://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="http://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="http://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="http://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s"  placeholder="Keresés">
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->
<div id="adoceangemhutodhpqsfmx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.aristo.hu.C_mlap.Leaderboard 970x90 */
ado.slave('adoceangemhutodhpqsfmx', {myMaster: 'yOOgk_3Ylw7guDv2IMnVm63PPEpBYHCOOeS.sjZpXCT.T7' });
</script>

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-10918" class="post clearfix cat-1 post-10918 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author">
	
			
		
			<figure class="post-image ">
											<time datetime="2017-01-22" class="post-date entry-date updated">2017-01-22</time>
																<a href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/"><img src="http://aristo.pestisracok.hu/wp-content/uploads/sites/3/2017/01/civilsoci-1024x576-675x443.jpg" width="675" height="443" class=" wp-image-10925" title="civilsoci" alt="Hogyan védjük a civileket?" /></a>
									</figure>

		
			
	<div class="post-content">

												<h1 class="post-title entry-title"><a href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/" title="Hogyan védjük a civileket?">Hogyan védjük a civileket?</a>
									<sup class="post-comment"><a href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/#comments">4</a></sup>
								</h1>
								
		
		<div class="entry-content">

		
			<div class="pntrst-button-wrap">
							<a data-pin-do="buttonBookmark" data-pin-custom="" href="https://www.pinterest.com/pin/create/button/"><img data-pin-nopin="1" class="pntrst-custom-pin" src="" width="60"></a>
						</div>
<div class="lnkdn_buttons">
<div class="lnkdn-share-button"><script type="IN/Share" 
				data-url="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/" 
				data-counter="top"></script></div>
</div>
<div class="gglplsn_buttons"><span class="gglplsn_plus_one"><g:plusone
				size="standard"
				annotation="none"
				callback="on"
				href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/"></g:plusone></span></div>
<div class="fcbk_share">
<div class="fcbk_like"><fb:like href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/" action="like" colorscheme="light" layout="button_count"  share="true"></fb:like></div>
</div>
<blockquote>
<p style="text-align: right;"><i><span style="font-weight: 400;">„Ne végy fel álarcot olyannal szemben, aki rád akar nézni.”</span></i></p>
<p style="text-align: right;"><i><span style="font-weight: 400;">Su-king</span></i></p>
</blockquote>
<p><strong>Úgy esett, hogy Krisztus után 110 környékén a távoli Bithüniában az ifjabb Plinius volt Traianus császár helytartója. Ő kissé tétova értelmiségi lévén gyakran kérte levélben a császár tanácsát. Egy alkalommal ezt írja Traianusnak:  „<i>Vedd fontolóra, uram: indokoltnak tartanál-e egy körülbelül százötven tagból szervezendő tűzoltótestületet? Én majd ügyelek rá, hogy csak tűzoltókat vegyenek be, és hogy az engedélyezett joggal vissza ne éljenek. Ilyen kisszámú testületet szemmel tartani nem is volna nehéz feladat</i>”. Mire a tapasztalt császár válasza: „<i>Bármilyen okból bármilyen nevet adunk is azoknak, akik egyesületbe tömörülnek, politikai szövetséggé fognak alakulni, mégpedig rövid időn belül</i>”. Továbbá javasolja, hogy a tüzek megfékezésére állítson fel tűzoltóságot ő maga.</strong></p>
<p><span style="font-weight: 400;">Ez a történet jutott eszembe most, mikor a közéletet – már ha a libsi médiát figyeljük – a civilek elleni hadjárat izgatja a legjobban. Nekem ugyan, személy szerint, az a benyomásom, hogy mindez ismét egy meglehetősen belterjes ügy, nem olyasmi, amit a magyar demokrácia bázisszínhelyeinek számító kocsmákban széles körben tárgyalnak.</span></p>
<h3><span style="font-weight: 400;">Mondhatni ismét valami igazi pesti dolog.</span></h3>
<p><span style="font-weight: 400;">Az ügyben érintett szervezetek kivétel nélkül a székesfővárosban fejtik ki áldásos tevékenységük legnagyobb részét és csak roppant ritkán jutnak el a távoli, vad, orbánista törzsek szálláshelyeire.</span></p>
<p><span style="font-weight: 400;">A nagy ordítozás ellenére, az általános vonások már igen jól kivehetőek, ezért – segítségképpen libsi sajtómunkások számára – alább közreadnám, hogyan kell érvelni a „</span><i><span style="font-weight: 400;">civilek</span></i><span style="font-weight: 400;">” mellett, a gonosz fasiszták ellen. </span></p>
<ul>
<li>
<h3><span style="font-weight: 400;">A) Be kell mutatni, hogy kizárólag mi, civilek védjük a demokráciát, az emberi jogokat és hasonlókat.</span></h3>
</li>
</ul>
<p><span style="font-weight: 400;">Ebből következően azt sugalljuk, hogy a gaz Orbánbasi meg akarja semmisíteni ezeket. Így a mi elnyomásunk a demokrácia elnyomása is egyben, hiszen már csak mi állunk a kormány antidemokratikus, putyinista szándékai útjában. Itt természetesen építeni lehet ama régóta sulykolt állításra, miszerint Orbánbasi amúgy is minden nap legalább egyszer tönkretette a demokráciát, már a korrupciót is ellopták és mászároslőrinc.</span></p>
<p><span style="font-weight: 400;">Hogy ez valamennyire is igaznak tűnjön, ahhoz az a semmivel alá nem támasztott háttér-állítás szükséges, hogy az és csak az, a demokrácia, amit mi, felkentek annak nevezünk. Az összes egyéb eset rút elnyomás, önkényuralom, siralomház, akasztófa. Hogy erre mi jogosít fel bennünket arról pedig hallgatni kell.</span></p>
<ul>
<li>
<h3><span style="font-weight: 400;">B) Úgy kell beszélnünk, hogy a kormány „</span><i><span style="font-weight: 400;">a</span></i><span style="font-weight: 400;">” civilek életére tör.</span></h3>
</li>
</ul>
<p><span style="font-weight: 400;">Általában.</span><span style="font-weight: 400;"> A gaz „</span><i><span style="font-weight: 400;">hatalom</span></i><span style="font-weight: 400;">” egyaránt fenyegeti a felsőbüdösbürgözdi gólyatöcs mentő egyesületet és a soros-hálózat sok száz milliós költségvetésből gazdálkodó szervezeteit. Pedig hát ez egészen egyszerűen nem igaz. A tervezett intézkedések csak az évi 50 milliót meghaladó bevételű, nagyobb és befolyásosabb szervezeteket érinti, melyekről feltehető, vagy tudott, hogy finanszírozásuk nagyobb részét valahonnan külföldről kapják és többnyire nagy, sok országra kiterjedő hálózatok tagjai. Például nincsenek tagjai, csak alkalmazottai, ebből kifolyólag nemigen tudható, hogy hol és kik hozzák a célokra és az elérésükhöz szükséges eszközökre vonatkozó döntéseket, azokat valahol távol, a kandi tekintetek elől rejtve születnek.</span></p>
<p><span style="font-weight: 400;">Nem beszélünk arról, hogy több országban is hasonló kifogások érik munkálkodásukat. Vagy be kell mutatni, hogy azok az országok is a gonosz tengelyéhez tartoznak. </span></p>
<ul>
<li>
<h3><span style="font-weight: 400;">C) Anti-példaként mindig Oroszországot és – halkabban – esetleg Izraelt kell felhozni.</span></h3>
</li>
</ul>
<p><span style="font-weight: 400;">Mindenképpen kerülni kell az USA hasonló szabályozásának említését, elvégre a pénz nagy része onnan jön. Pedig az amerikai szabályzás is előírja a külföldi finanszírozású szervezetek lajstromba vételét. Érkezzen az a pénz külföldi szervezetektől, vagy magánszemélyektől.</span></p>
<p><span style="font-weight: 400;">Különösen pikáns Izrael emlegetése. Egyrészt ugye Izrael az USA kiemelt szövetségese, tehát feltételezhetjük, hogy legalább hallgatólagosan Amerika elfogadja amit Izrael tesz, másrészt Izrael emlegetése némileg megosztja a haladás erőit is. Nagyon nehéz ugyanis ellentmondásmentesen egy oldalról helyeselni az izraeli bel- és külpolitikát és egy levegővel elmarasztalni ugyanezért kis hazánkat. Bár – a tapasztalat azt mutatja – hogy a kognitív disszonanciát a haladó értelmiség igen jól tűri, illetve a mohamedán-simogatás amúgy is lassan áttolja az egész baloldalt a szélsőjobb által üresen hagyott politikai mezőre.</span></p>
<ul>
<li>
<h3><span style="font-weight: 400;">D) A civilek nem politizálnak.</span></h3>
</li>
</ul>
<p><span style="font-weight: 400;">Szervezetként valóban kerülik is a nyílt politikai állás foglalást. Csakhogy személyenként az összes ellenzéki – tehát politikai – megmozduláson részt vesznek. Folyamatos az átjárás az balliberális pártok politikai tisztségei és a „</span><i><span style="font-weight: 400;">civil</span></i><span style="font-weight: 400;">” szervezetek vezető tisztségei között. Különösen igaz ez a bukott SZDSZ aktivistáira. Aki nem ment nyugdíjba, vagy nem sikerült valamilyen egyetemi állást kijárnia az civilnek állt.</span></p>
<p><span style="font-weight: 400;">Látni kell, hogy a szervezet mindig csak a homlokzat. Bárki egy ültő helyében akárhány szervezetet alapíthat és ruházhat fel megható célokkal. A működést azonban azok határozzák meg, akik megtestesítik majd ezt a szervezetet. Bizonyára szép és igen erkölcsös dolog apácakolostort alapítani, ám ha ezt azután ledér természetű hölgyekkel népesítjük be, akkor nem teljesen lehetünk biztosak a magasröptű célok maradéktalan megvalósulásában.</span></p>
<ul>
<li>
<h3><span style="font-weight: 400;">E) Azt kell sugallni, hogy a civilek a szegények, a hajléktalanok és más, szánalomra méltó csoportokat segítik.</span></h3>
</li>
</ul>
<p><span style="font-weight: 400;">Kerülni kell a migrációval és a szexuális aberrációkkal kapcsolatos áldásos tevékenység emlegetését. Ez ugyanis erősen csípi a retardált, fasiszta lakosság szemét. A sanyargatott szervezetek tevékenységének lényege egyfajta nevelés. Nem, nem a különböző deviáns csoportokat akarják nevelni, hanem a „</span><i><span style="font-weight: 400;">többségi</span></i><span style="font-weight: 400;">” társadalmat, hogy az, arcán az üdvözültek undorító mosolyával, viselje el, mit több, szeresse is,  ezeket a csoportokat. Ha a nevelés nem megy – márpedig nem megy – akkor a libsi elvek szerint kiképzett, kontroll nélküli, elszabadult jogszolgáltatás eszközeivel kényszeríti őket. </span></p>
<p style="text-align: center;">***</p>
<p><span style="font-weight: 400;">Ha a fenti érvelési technikát alkalmazzák – úgy vélik – akkor sikerül egy alapvetően belterjes, viszonylag szűk csoport konkrét anyagi-egzisztenciális érdekeit a demokrácia védelmének, az ezt fenyegető dolgokat pedig fasizmusnak feltüntetni.</span></p>
<p><span style="font-weight: 400;">Nyilvánvaló, hogy az emberbaráti álca mögött néhány száz, vagy ezer, a médiában erősen túlreprezentált ember problémáiról van szó. Fizetésről, napidíjról, cafeteriáról, egyebekről, ahogyan az lenni szokott.</span></p>
<h3><span style="font-weight: 400;">Nincs hálásabb dolog, mint napidíjért harcolni a társadalmi szolidaritásért.</span></h3>
<p><span style="font-weight: 400;">Az egy érdekes kérdés, hogy mindez mennyire befolyásolja a nép hangulatát és politikai tőkét kovácsolni az üldözöttség látszatából. Mert hát a fentnevezett „</span><i><span style="font-weight: 400;">civilek</span></i><span style="font-weight: 400;">” célcsoportjai kevéssé rendelkeznek befolyással és úgy tűnik a nép szánalmát, szolidaritását is kevéssé sikerül feléleszteni irántuk, amint maguk a „civilek” iránt sem sikerült. Főleg egymást sajnálják, de nagyon.</span></p>
<div class="fcbk_share">
<div class="fcbk_like"><fb:like href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/" action="like" colorscheme="light" layout="button_count"  share="true"></fb:like></div>
</div>
<div class="gglplsn_buttons"><span class="gglplsn_plus_one"><g:plusone
				size="standard"
				annotation="none"
				callback="on"
				href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/"></g:plusone></span></div>
<div id="themify_builder_content-10918" data-postid="10918" class="themify_builder_content themify_builder_content-10918 themify_builder themify_builder_front"></div>
<p><!-- /themify_builder_content --></p>
<h3>  Facebook Hozzászólások</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>
		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="http://aristo.pestisracok.hu/hogyan-tegyuk-buzibba-nemetorszagot/" rel="prev"><span class="arrow">&laquo;</span> Hogyan tegyük buzibbá Németországot?</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">4 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-4114">
			<p class="comment-author">
				<img alt='' src='http://2.gravatar.com/avatar/e4be45fc0783a58b0691b438dbddcde3?s=36&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e4be45fc0783a58b0691b438dbddcde3?s=72&amp;d=mm&amp;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>mondjuk azt hogy nincs</cite><br />
				<small class="comment-time"><strong>2017-01-22</strong> @ 17:08</small>
			</p>
			<div class="commententry">
							
				<p>a demokracia nehez ugy ha nincs aki megmondja mit kell csinalni</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/?replytocom=4114#respond' onclick='return addComment.moveForm( "comment-4114", "4114", "respond", "10918" )' aria-label='Válasz mondjuk azt hogy nincs'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4115">
			<p class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/1ebd3225bd6166034592f1a443b7baeb?s=36&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ebd3225bd6166034592f1a443b7baeb?s=72&amp;d=mm&amp;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>homoródkarácsonyfalváért</cite><br />
				<small class="comment-time"><strong>2017-01-22</strong> @ 17:15</small>
			</p>
			<div class="commententry">
							
				<p>Ezt nem értem! Eddig úgy tudtam, hogy a Patás már felszámolta a demokráciát. Sőt, felszámolta már a társadalom szolidaritásának a szöveteit, a fékek és ellen súlyok rendszerét, a független bíróságokat, sőt a bíróságok függetlenségét (is), valamint a munkanélküliséget és a segélyen alapuló torzulásokat is.<br />
Eszerint méjjen antidemokratikus és felháborító Aristo azon megjegyzése, &#8220;hogy a gaz Orbánbasi meg akarja semmisíteni ezeket&#8221;.  Amikor ezk már meg vannak semmisítve.</p>
<p>A pápa is ezt gondolja, meg a civilek és, meg a feri is. Úgyhogy Airsto is ezt gondolja, csak még nem tudja.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/?replytocom=4115#respond' onclick='return addComment.moveForm( "comment-4115", "4115", "respond", "10918" )' aria-label='Válasz homoródkarácsonyfalváért'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4119">
			<p class="comment-author">
				<img alt='' src='http://1.gravatar.com/avatar/dc2b312254cfc7a8e2c14c4f3672b2cc?s=36&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc2b312254cfc7a8e2c14c4f3672b2cc?s=72&amp;d=mm&amp;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>fran</cite><br />
				<small class="comment-time"><strong>2017-01-22</strong> @ 20:27</small>
			</p>
			<div class="commententry">
							
				<p>Annyi történt, hogy az USA végleg felrúgta azt a genteleman agree-t, hogy én befolyásolom a te országodat civil szervezetekkel, te is megpróbálhatod. S úgy teszünk mintha nem történne ilyen. Én lehallgatom Merkelt, Schröder elfogadhat pénzt Putyintól. De most valami miatt ezek a dolgok a világosságra jöttek. (Ahogy a Megváltó megmondta.) Csak most az a különbség, hogy már nyilvánosan lehet tenni ezen gyakorlat ellen. Ki lehet rúgni a civileket, ha orosz diplomatákat utasítanak, mert meghekkelték a demokraták adatbázisát. Amikor a CIA igazgató kilátogatott a Majdanra, akkor hány amerikai diplomatát kellett volna kiutasítani ezen logika alapján az oroszoktól?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/?replytocom=4119#respond' onclick='return addComment.moveForm( "comment-4119", "4119", "respond", "10918" )' aria-label='Válasz fran'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4120">
			<p class="comment-author">
				<img alt='' src='http://0.gravatar.com/avatar/9c5a02f7872009129a23c231eee7933e?s=36&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9c5a02f7872009129a23c231eee7933e?s=72&amp;d=mm&amp;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>B.IMRE</cite><br />
				<small class="comment-time"><strong>2017-01-22</strong> @ 21:08</small>
			</p>
			<div class="commententry">
							
				<p><a href="http://player.hu/eletmod/divat/meg-karomkodni-is-nehez-ezt-a-tavasz-nyari-ferfikollekciot-latva/" rel="nofollow">http://player.hu/eletmod/divat/meg-karomkodni-is-nehez-ezt-a-tavasz-nyari-ferfikollekciot-latva/</a></p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/?replytocom=4120#respond' onclick='return addComment.moveForm( "comment-4120", "4120", "respond", "10918" )' aria-label='Válasz B.IMRE'>Válasz</a></p>
		</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Válasz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hogyan-vedjuk-a-civileket/#respond" style="display:none;">Mégsem</a></small></h3>			<form action="http://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Neve</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Emaicíme</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Weboldal</label> </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás" /> <input type='hidden' name='comment_post_ID' value='10918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca43e42ef7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

<aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
	
	<section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget widget-text"><blockquote>A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha. G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote>
Én szóltam.</blockquote></div></section><section id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="adoceangemhurdondqnrlx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.aristo.hu.C_mlap.MediumRectangle_middle 300x250 */
ado.slave('adoceangemhurdondqnrlx', {myMaster: 'yOOgk_3Ylw7guDv2IMnVm63PPEpBYHCOOeS.sjZpXCT.T7' });
</script></div></section><section id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget widget-text"><a href="http://pestisracok.hu"><img class="size-full wp-image-9802 aligncenter" src="http://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="PestiSrácok.hu" width="300" height="85" /></a></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"></section><section id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s"  placeholder="Keresés">
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>		<ul>
			<li><a href='http://aristo.pestisracok.hu/2017/01/'>2017. január</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/12/'>2016. december</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/11/'>2016. november</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/10/'>2016. október</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/09/'>2016. szeptember</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/08/'>2016. augusztus</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/07/'>2016. július</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/06/'>2016. június</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/05/'>2016. május</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/04/'>2016. április</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/03/'>2016. március</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/02/'>2016. február</a></li>
	<li><a href='http://aristo.pestisracok.hu/2016/01/'>2016. január</a></li>
	<li><a href='http://aristo.pestisracok.hu/2015/12/'>2015. december</a></li>
	<li><a href='http://aristo.pestisracok.hu/2015/11/'>2015. november</a></li>
	<li><a href='http://aristo.pestisracok.hu/2015/10/'>2015. október</a></li>
	<li><a href='http://aristo.pestisracok.hu/2015/09/'>2015. szeptember</a></li>
	<li><a href='http://aristo.pestisracok.hu/2015/08/'>2015. augusztus</a></li>
	<li><a href='http://aristo.pestisracok.hu/2015/07/'>2015. július</a></li>
		</ul>
		</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">				
					<li>
												<a href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/#comment-4120"><strong class="comment-author">B.IMRE</strong>:</a> http://player.hu/eletmod/divat/meg-karomkodni-is-nehez-ezt-&hellip;
					</li> 
				
									
					<li>
												<a href="http://aristo.pestisracok.hu/hogyan-vedjuk-a-civileket/#comment-4119"><strong class="comment-author">fran</strong>:</a> Annyi történt, hogy az USA végleg felrúgta azt a gentel&hellip;
					</li> 
				
									
					<li>
												<a href="http://aristo.pestisracok.hu/dr-kende-esete-majtenyival/#comment-4117"><strong class="comment-author">Dunai Bögöly</strong>:</a> Remélem Aristo, azért a négereket meg tudja különbözt&hellip;
					</li> 
				
					</ul></section><section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/aristoblog" data-hide-cover=false data-width="340" data-height="650" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=false data-small-header="true"></div></section>
	<section class="clearfix">
		<div class="secondary">
				</div>
		<div class="secondary last">
				</div>
	</section>
	
	</aside>
<!--/sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><h4 class="widgettitle">Impresszum</h4><div class="textwidget widget-text"><a href="http://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg"><img class="size-full wp-image-188002 alignleft" src="http://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo" width="260" height="60" /></a>
<p><strong>Aristo blogol</strong></p>

<p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.</p> 

<p>A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média Lapkiadó Kft.  (Cjsz.: 01-09-274470, Székhely: 1203 Budapest, Vízisport utca 23/b) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p><p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="mailto:szerkeszt@pestisracok.hu">szerkeszto@pestisracok.hu</a></p></div></div>			</div>
								<div class="col4-2 ">
				<div id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><h4 class="widgettitle"><a href='http://pestisracok.hu' target='_blank'>Médiaajánlat</a></h4><div class="textwidget widget-text"><p style="text-align: center;"><a href="http://pestisracok.hu"><img class="alignnone size-medium wp-image-9801" src="http://azoreg.pestisracok.hu/wp-content/uploads/sites/2/2015/11/psfejgrof-2-600x131.jpg" alt="psfejgrof (2)" width="536" height="117" /></a></p>

<p >A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain (<a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>

<p>Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>



</div></div><div id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><h4 class="widgettitle"><a href='http://pestisracok.hu' >PestiSrácok.hu</a></h4><div class="textwidget widget-text"><P><a href="http://pestisracok.hu/"><img class="size-full wp-image-188002 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.png" alt="psfejgrof" width="560" height="130" /></a></P>

<p>Ahol alacsonyan szállnak a sallerek. És ahol nincs íróasztalfiók. Mert ami odakerülne, az itt megjelenik.
</p><p>
Írásaink a közmegegyezéses hazai sajtóetika és a Médiaalkotmány szellemisége szerint készülnek. Forrásainkat minden körülmények között megóvjuk, szivárogtasson bátran! Szerzőink neve olykor "írói név".</p></div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="http://aristo.pestisracok.hu">Aristo Blogol</a> 2017</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/aristo.pestisracok.hu\/hogyan-vedjuk-a-civileket\/"},"headline":"Hogyan v\u00e9dj\u00fck a civileket?","datePublished":"2017-01-22T14:21:41+00:00","dateModified":"2017-01-22T14:21:41+00:00","author":{"@type":"Person","name":"Aristo"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"\u201eNe v\u00e9gy fel \u00e1larcot olyannal szemben, aki r\u00e1d akar n\u00e9zni.\u201d Su-king \u00dagy esett, hogy Krisztus ut\u00e1n 110 k\u00f6rny\u00e9k\u00e9n a t\u00e1voli Bith\u00fcni\u00e1ban az ifjabb Plinius volt Traianus cs\u00e1sz\u00e1r helytart\u00f3ja. \u0150 kiss\u00e9 t\u00e9tova \u00e9rtelmis\u00e9gi l\u00e9v\u00e9n gyakran k\u00e9rte lev\u00e9lben a cs\u00e1sz\u00e1r tan\u00e1cs\u00e1t. Egy alkalommal ezt \u00edrja Traianusnak: \u00a0\u201eVedd fontol\u00f3ra, uram: indokoltnak tartan\u00e1l-e egy k\u00f6r\u00fclbel\u00fcl sz\u00e1z\u00f6tven tagb\u00f3l szervezend\u0151 t\u0171zolt\u00f3test\u00fcletet? [&hellip;]","commentCount":"4","image":{"@type":"ImageObject","url":"http:\/\/aristo.pestisracok.hu\/wp-content\/uploads\/sites\/3\/2017\/01\/civilsoci-1024x576.jpg","width":1024,"height":576},"comment":[{"@type":"Comment","author":{"@type":"Person","name":"B.IMRE"},"text":"http:\/\/player.hu\/eletmod\/divat\/meg-karomkodni-is-nehez-ezt-a-tavasz-nyari-ferfikollekciot-latva\/"},{"@type":"Comment","author":{"@type":"Person","name":"fran"},"text":"Annyi t\u00f6rt\u00e9nt, hogy az USA v\u00e9gleg felr\u00fagta azt a genteleman agree-t, hogy \u00e9n befoly\u00e1solom a te orsz\u00e1godat civil szervezetekkel, te is megpr\u00f3b\u00e1lhatod. S \u00fagy tesz\u00fcnk mintha nem t\u00f6rt\u00e9nne ilyen. \u00c9n lehallgatom Merkelt, Schr\u00f6der elfogadhat p\u00e9nzt Putyint\u00f3l. De most valami miatt ezek a dolgok a vil\u00e1goss\u00e1gra j\u00f6ttek. (Ahogy a Megv\u00e1lt\u00f3 megmondta.) Csak most az a k\u00fcl\u00f6nbs\u00e9g, hogy m\u00e1r nyilv\u00e1nosan lehet tenni ezen gyakorlat ellen. Ki lehet r\u00fagni a civileket, ha orosz diplomat\u00e1kat utas\u00edtanak, mert meghekkelt\u00e9k a demokrat\u00e1k adatb\u00e1zis\u00e1t. Amikor a CIA igazgat\u00f3 kil\u00e1togatott a Majdanra, akkor h\u00e1ny amerikai diplomat\u00e1t kellett volna kiutas\u00edtani ezen logika alapj\u00e1n az oroszokt\u00f3l?"},{"@type":"Comment","author":{"@type":"Person","name":"homor\u00f3dkar\u00e1csonyfalv\u00e1\u00e9rt"},"text":"Ezt nem \u00e9rtem! Eddig \u00fagy tudtam, hogy a Pat\u00e1s m\u00e1r felsz\u00e1molta a demokr\u00e1ci\u00e1t. S\u0151t, felsz\u00e1molta m\u00e1r a t\u00e1rsadalom szolidarit\u00e1s\u00e1nak a sz\u00f6veteit, a f\u00e9kek \u00e9s ellen s\u00falyok rendszer\u00e9t, a f\u00fcggetlen b\u00edr\u00f3s\u00e1gokat, s\u0151t a b\u00edr\u00f3s\u00e1gok f\u00fcggetlens\u00e9g\u00e9t (is), valamint a munkan\u00e9lk\u00fclis\u00e9get \u00e9s a seg\u00e9lyen alapul\u00f3 torzul\u00e1sokat is.\r\nEszerint m\u00e9jjen antidemokratikus \u00e9s felh\u00e1bor\u00edt\u00f3 Aristo azon megjegyz\u00e9se, \"hogy a gaz Orb\u00e1nbasi meg akarja semmis\u00edteni ezeket\".  Amikor ezk m\u00e1r meg vannak semmis\u00edtve.\r\n\r\nA p\u00e1pa is ezt gondolja, meg a civilek \u00e9s, meg a feri is. \u00dagyhogy Airsto is ezt gondolja, csak m\u00e9g nem tudja."},{"@type":"Comment","author":{"@type":"Person","name":"mondjuk azt hogy nincs"},"text":"a demokracia nehez ugy ha nincs aki megmondja mit kell csinalni"}]}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.aristo.hu.C_mlap.Layer 880x440 */
ado.slave('adoceangemhuqpkncomkhs', {myMaster: 'yOOgk_3Ylw7guDv2IMnVm63PPEpBYHCOOeS.sjZpXCT.T7' });
</script>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<script type="text/javascript">
				window.___gcfg = {
					lang: 'hu',
				};
			</script>
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer></script>
						<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		

<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='gglplsn_style-css'  href='http://aristo.pestisracok.hu/wp-content/plugins/social-buttons-pack/google-one/css/style.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"2.6.8","url":"http:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"http:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"2.6.8","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=432725473585662";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>

</body>
</html>

<!-- Dynamic page generated in 10.287 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-22 23:01:18 -->

<!-- Compression = gzip -->
<!-- super cache -->