
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>Az egyenlőség ábrándja &#8211; Aristo Blogol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="https://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; Az egyenlőség ábrándja hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themify-common-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.min.css?ver=5.3.2' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/style.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=17.11.14.08.14.44' type='text/css' media='all' />
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/aristo.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"12870","token":"cda6b96680","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://aristo.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miért szeretjük a világvégét?' href='https://aristo.pestisracok.hu/miert-szeretjuk-a-vilagveget/' />
<link rel='next' title='Suta nekrológ' href='https://aristo.pestisracok.hu/suta-nekrolog/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/" />
<link rel='shortlink' href='https://aristo.pestisracok.hu/?p=12870' />
<link rel="alternate" type="application/json+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Faz-egyenloseg-abrandja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Faz-egyenloseg-abrandja%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=432725473585662';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Aristo Blogol"/>
        <meta property="fb:admins" content="100000528431983"/>
        <meta property="fb:app_id" content="432725473585662"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Az egyenlőség ábrándja"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/"/>
                <meta property="og:image" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/01/1340b62700102d9ae09d139b61baf7ef08c56dd7-660x330-1.jpg"/>
                <meta property="og:image:url" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/01/1340b62700102d9ae09d139b61baf7ef08c56dd7-660x330-1.jpg"/>
                <meta property="og:description" content="<p>„Ha pedig létezik olyan kiválóság, amely a bőrművességnek és a derék bőrművesnek sajátja, akkor a munka a derekasan elkészített lábbeli. Ugyanígy van ez a többi mesterséggel is.” Arisztotelész: Eudémoszi Etika Nem tagadta meg eddigi irányvonalát a magát ellenzékinek nevező sajtó, és újfent szükségét érezte kifejezni mély, sűrű, elviselhetetlen fájdalmát az oktatás helyzetének romlása felett. Ezúttal [&hellip;]</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				



<link href="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12870 single-format-standard themify-fw-4-2-2 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / pestisracok.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://aristo.pestisracok.hu" title="Aristo Blogol"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="https://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="https://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-12870" class="post clearfix cat-1 post-12870 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2020-01-31" class="post-date entry-date updated">2020-01-31</time>
																<a href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/01/1340b62700102d9ae09d139b61baf7ef08c56dd7-660x330-1-675x443.jpg" width="675" height="443" class=" wp-post-image wp-image-12871" alt="1340b62700102d9ae09d139b61baf7ef08c56dd7-660x330" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/">Az egyenlőség ábrándja</a> </h1>		<sup class="post-comment">
			<a href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/#comments">112</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<blockquote>
<p style="text-align: right;"><span style="font-weight: 400;">„</span><i><span style="font-weight: 400;">Ha pedig létezik olyan kiválóság, amely a bőrművességnek és a derék bőrművesnek sajátja, akkor a munka a derekasan elkészített lábbeli. Ugyanígy van ez a többi mesterséggel is</span></i><span style="font-weight: 400;">.”</span></p>
<p style="text-align: right;"><i><span style="font-weight: 400;">Arisztotelész: Eudémoszi Etika</span></i></p>
</blockquote>
<p><strong>Nem tagadta meg eddigi irányvonalát a magát ellenzékinek nevező sajtó, és újfent szükségét érezte kifejezni mély, sűrű, elviselhetetlen fájdalmát az oktatás helyzetének romlása felett. Ezúttal – mint mindig – egy friss felmérés okozott visszatarthatatlan íráskényszert az Index nevezetű kiadvány újságírójának, Előd Fruzsinának. Önmagában véve mélységesen unom az efféle irományokat, és ez a mostani <a href="https://index.hu/gazdasag/2020/01/31/szakkozepiskola_szakgimnazium_kompetencia_romlasa_oktatasi_reform_munkaeropiaci_tukor/">„<i>Elképesztő pusztítást végzett a szakközepesek képességeiben a kormány oktatási reformja</i>”</a> című írás csak azért ingerel, mert már a címe is hülyeség.</strong></p>
<p><span style="font-weight: 400;">A „képesség” ugyanis valami veleszületett tulajdonsága az embernek, ezért aztán annak pusztítása csak valami drasztikus dolog lehet, például agylágyulás, melyet semmilyen kormány oktatási reformmal nem képes előidézni.</span></p>
<h3><span style="font-weight: 400;">Már a címben sikerül összekeverni a képesség fogalmát a jártassággal. </span></h3>
<p><span style="font-weight: 400;">A cikk azt taglalja, hogy egy felmérés szerint a szakközépiskolában közvetlenül szakmát tanuló gyerekek matematikai és szövegértési mutatói rosszabbak, mint kortársaiké, akik gimnáziumba vagy szakgimnáziumba járnak. Ezt én készséggel el is hiszem, hiszen valóban jóval kevesebb általános, elméleti tárgyat tanulnak, márpedig az efféle tesztek jó kitöltése bizony gyakorlatot igényel, ami náluk hiányzik.</span></p>
<p><span style="font-weight: 400;">Persze minden attól függ, hogy mire vagyunk kíváncsiak, mire irányul a vizsgálat. Mert például, ha az lenne a vizsgálat tárgya, hogy a matekból és szövegértésből sokkal jobb tanulók vajon meg tudják-e különböztetni a kalapácsot a csavarhúzótól, vagy hogyan kezelik a csőfogót, akkor bizony homlokegyenest ellenkező eredményre jutnánk.</span></p>
<h3><span style="font-weight: 400;">Az írást belengi a pesti, liberális, haladó, humán értelmiség mélységes megvetése a kétkezi munka iránt.</span></h3>
<p><span style="font-weight: 400;">Szerintük, aki nem rendelkezik felsőfokú végzettséggel, az tapló. Az igaz ugyan, hogy a munkáltatók nem filmesztétákat, vagy szociológusokat keresnek, hanem kőműveseket, villanyszerelőket, horribile dictu henteseket, és ebből kifolyólag csak azoknak hajlandóak munkát adni és fizetni. Aki efféle kurrens szakmával rendelkezik, az könnyen elhelyezkedik és igen jól keres. Soha nem láttam még szakmával rendelkezőt a londoni Mekiben mosogatni éhbérért. Filmesztétát annál többet. Aki jó szakmával rendelkezik, az el tudja tartani magát, a családját, sőt a kallódó szociológusokat is. </span></p>
<p><span style="font-weight: 400;">Persze dolgozni kell, sokszor nehéz körülmények között és fárasztó módon, legalább napi nyolc órában, így aztán nem marad idő a társadalomkritikára, tüncire, forradalomra. A haladó értelmiségi szemében pedig az ilyen ember a hatalom kiszolgálója, retrográd és mélyen megvetendő. </span></p>
<p>	<!-- shortcode box --> </p>
<div class="shortcode clearfix box   ">Zárójel. Csak csendben jegyzem meg, hogy a fentieken túl még a buziságra sincs ideje a dolgozóknak. Aki egész nap szőlőt kapál, az este ritkán kívánkozik buzibárba. Az LMBTQXY kőműves is ritka mint a fehér holló. A villanyszerelő nem hisz a társadalmi nemekben és nem gondolkodik egész nap a nemi identitásán, mert akkor megvágná az áram. Az igazi, jól sikerült, elmélyült buzisághoz sok szabadidő kell. Ezért aztán a haladás hívei végleg megvetően tekintenek rájuk. Zárójel bezárva.</div>
<p> <!-- /shortcode box --></p>
<p><span style="font-weight: 400;">A cikk, hasonlóan a megszámlálhatatlan többihez, abból a ki nem mondott feltételezésből indul ki, hogy az emberek képességei, amint maguk az emberek is, egyformák. Szerintük bárkiből lehetne nagyszerű, szárnyaló elméjű munkanélküli. Aki mégsem lesz az, azzal kibabrált a „hatalom”, a „társadalmi struktúrák”, az „elnyomás” és – mindenek felett – az iskolarendszer. Csakhogy ez nincs így.</span></p>
<h3><span style="font-weight: 400;">Olyannyira nincs, hogy még belőlük is csak szimpla munkanélküli lett, mindenféle szárnyaló elme nélkül. </span></h3>
<p><span style="font-weight: 400;">Az egyes korosztályok maximum 10 százaléka (és ez nagyon durva optimizmus egyébként) alkalmas arra, hogy felsőfokú tanulmányokat folytasson. A többiek nem. És ez nem lenézés vagy megvetés, hanem egyszerűen tény. Márpedig manapság sokkal többen mennek a felsőoktatásba, hogy aztán ott botladozzanak. Aki nem hiszi annak elég lenne a bölcsésztudatlansági vetélkedők (szofisztikált nevükön: zárthelyi dolgozatok) eredményeit végigtekinteni. Ez azt eredményezi, hogy magának az oktatásnak a színvonalát kell olyan alacsonyra engedni, hogy aki belép, megbotoljon benne. Ez pedig a diplomák, illetve a mögöttük rejlő tudás inflációját okozza, és nem csak a hallgatóság, hanem az oktatók között is. Ugyanis nem csak a tanulókból van túl sok a megfelelő színvonalhoz, hanem az oktatókból is.</span></p>
<p><span style="font-weight: 400;">Mindannyiunkat különböző szellemi és fizikai képességekkel áldott, vagy vert meg a sors. Ez így volt és így is lesz. Az iskolarendszer nem képes okossá tenni bennünket, ha eredendően nem vagyunk azok. Egyetlen dolog várható el az iskolától az, hogy aki tehetséges, azt ne fogja vissza. Márpedig pontosan ez válik lehetetlenné, ha egyformának tekintjük a tanulókat és összekeverjük őket, mert nem a jók húzzák magukkal a gyengébbeket, hanem pontosan fordítva: a gyengék húzzák le magukhoz a jobbakat. Az ún. „integrált” oktatás pontosan azt teszi tönkre, amire az iskola – a történelem során mindig – képes lehetne: teret adni a tehetségnek, és megfelelő, a normális élethez szükséges tudással felruházni a többieket. </span></p>
<p><span style="font-weight: 400;">Az elégedettség, mi több, a boldogság alapfeltétele, hogy az ember olyan munkát végezzen, amihez ért, amire szellemileg, fizikailag alkalmas és amit szeret. Ilyen egyszerű ez.</span></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span></p>
<div class="fb-comments" data-href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<div id="themify_builder_content-12870" data-postid="12870" class="themify_builder_content themify_builder_content-12870 themify_builder"></div>
<p><!-- /themify_builder_content --></p>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://aristo.pestisracok.hu/miert-szeretjuk-a-vilagveget/" rel="prev"><span class="arrow">&laquo;</span> Miért szeretjük a világvégét?</a></span>			<span class="next"><a href="https://aristo.pestisracok.hu/suta-nekrolog/" rel="next"><span class="arrow">&raquo;</span> Suta nekrológ</a></span>		</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">112 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-29175">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/6e75439fd13afb44a32ba16cf4252411?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e75439fd13afb44a32ba16cf4252411?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Uncle Ment</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 14:01</small>
			</p>
			<div class="commententry">
							
				<p>Bevezetésnek nem rossz.<br />
Hol a folytatás?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29175#respond' data-commentid="29175" data-postid="12870" data-belowelement="comment-29175" data-respondelement="respond" aria-label='Válasz Uncle Ment'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29262">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Neaddfel</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:43</small>
			</p>
			<div class="commententry">
							
				<p>Akkor itt a folytatás:<br />
Közepesnél soha nem voltam jobb az általános iskolában.<br />
Így aztán géplakatos szakmunkás tanulónak (inasnak) mentem, és CNC marógép kezelőként mentem nyugdíjba, úgy hogy a három legfőbb -G kód, Heidenhain, és Mazatrol- computer nyelven is tudtam programozni.<br />
De, az osztály &#8220;leghülyébbje&#8221; akivel egy helyen tanultunk, és akit szinte minden tantárgyból egy kegyelem kettessel engedtek át, a későbbiekben olyan díszkerítéseket, kapukat csinált szőlőindákkal, hogy a környékről csodájára jártak, és amint lehetett saját műhelyt nyitott több alkalmazottal.<br />
Többször eszembe is jutott, hogy azok az &#8220;észkombájnok&#8221; akik Mészáros Lőrincet le bunkó gázszerelőzik, vajon mire vitték az életben.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29262#respond' data-commentid="29262" data-postid="12870" data-belowelement="comment-29262" data-respondelement="respond" aria-label='Válasz Neaddfel'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29176">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="eba68a8c8fab">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 14:01</small>
			</p>
			<div class="commententry">
							
				<p>Tökéletes írás!<br />
Azt is meg kellene szüntetni, hogy két, azaz mindössze két egyetem a diplomával együtt a “dr” címet is adományozza a végzett hallgatóknak.<br />
Sok határon túli országban ahhoz még sok munkával eltöltött év kell, hogy ezt a titulust megkapják!<br />
Ez diszkrimináció!<br />
Vagy minden egyetemet végzett kapjon dr.  címet, vagy egy sem.<br />
Ha áhítozik rá, akkor dolgozzon meg érte.<br />
Nem a titulus adja a minőséget, hanem a kimagasló minőséget tüntessük ki ezzel titulussal.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29176#respond' data-commentid="29176" data-postid="12870" data-belowelement="comment-29176" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29182">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/6d229241620ecf06271862974d81f3bc?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d229241620ecf06271862974d81f3bc?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>szilamérné</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 14:45</small>
			</p>
			<div class="commententry">
							
				<p>Kedves Magda! Először, nem kettő, hanem három egyetem ad a sikeres államvizsga letétele után lehetőséget a dr. használatára, az orvostudományi egyetemek (általános orvos, fogorvos és végre, ismét a gyógyszerész karokon végzettek is), a jogi egyetemek, valamint az állatorvosok is jogosultak. Ennek többek között történelmi hagyományai vannak és nem diszkrimináció, oka például a képzési idő mértéke. Megjegyzem, hogy a gyógyszerészektől Rákosi idejében vették el a dr. használatának a lehetőségét, le akarták degradálni őket.<br />
Mindig másokat kell majmolnunk?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29182#respond' data-commentid="29182" data-postid="12870" data-belowelement="comment-29182" data-respondelement="respond" aria-label='Válasz szilamérné'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29207">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 17:33</small>
			</p>
			<div class="commententry">
							
				<p>Magdával értek egyet!!<br />
Minden hagyomány tisztelete mellett, szerintem sem indokolt egyeseknél a diplomával együtt járó doktori cím. Miközben ugyanaz másoknál a diploma utáni, még 2-3 évig tartó kutató munka feltétele.<br />
Akkor amikor ezt a különbségtételt bevezették, nem tudom, hogy mivel indokolták?  (talán a megkülönböztetett társ. szükséglettel).<br />
Innen származik az is, hogy az orvosokat egyben és általában doktoroknak nevezik, holott nincs más képesítésük a kötelezö diplomán kívül.<br />
De manapság, amikor a képzési idök nem oly különbözöek; amellett pedig teljesen ésszerütlen, hiszen ha a különbözö foglalkozások elsajátítására különbözö idötartam szükséges, attól még nem lesz senki tudósabb a választott szakmájában mint másvalaki az öáltal választott, rövidebb tartamú tanulmányai végeztével.<br />
Míg az igazi doktori cím azt jelenti, hogy a végzett többet tud az illetö szakmában mint az egyszerü diplomás (egyben érdekeltebb is lehet; csak lehet). Hiszen a diploma után még 2-3-4 éven keresztül tovább foglalkozott a szakmához tartozó ismeretek, készségek elsajátításával és abból mégegyszer &#8220;vizsgázik&#8221; egy bizottság elött.<br />
(az már csak, vicc, hogy a lázas szomszéd injekciót akart a biokémiában doktor szomszédjától! de megtörtént. A Dr. aztán elvitte a szomszédját egy orvoshoz)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29207#respond' data-commentid="29207" data-postid="12870" data-belowelement="comment-29207" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29215">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 18:39</small>
			</p>
			<div class="commententry">
							
				<p>Az orvosi egyetemen NAGYON SOKAT kell tanulni. Két olyan félidős szigorlat van ami rettentő nehéz mázsányi tananyaggal. Az anatómia és a gyógyszertan. A terápia vizsgán is nagyot lehet hasalni. Persze orvos és orvos között is van kvalitásbeli különbség, de ez minden szakmára érvényes.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29215#respond' data-commentid="29215" data-postid="12870" data-belowelement="comment-29215" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29234">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>sigula</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:12</small>
			</p>
			<div class="commententry">
							
				<p>Csak szólok a vegyészmérnököknek is van ket ilyen a fizikai kémia és szerves kémia szigorlat. Szokták volt mondani.aki ezeket abszolválja attól már nem vehetik el a diplomát.Lányom logopédus,de anatómiából kellett annyit tudnia a viszgára mint az orvostanhallgatóknak. Agyógyszretent bárki megtanukja akinek elé nagy as segge és a szorgalma, ész nem szükséges hozzá.</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
		<li id="comment-29235">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>sigula</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:14</small>
			</p>
			<div class="commententry">
							
				<p>Bocs a helyesírásért (meleőtt valamely okos kioktat)!</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29208">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9bd6fafcffdb">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 17:58</small>
			</p>
			<div class="commententry">
							
				<p>Valóban kihagytam a fogorvosi és állatorvosi karokat, mert a gyógyászat a soroltam őket!<br />
Nem szokásom a majmolás.<br />
A többi egyetemen tanulók viszont a képzés időtartamát tekintve, ugyannyira jogosultak lennének.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29208#respond' data-commentid="29208" data-postid="12870" data-belowelement="comment-29208" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29357">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4796b0328abbe81ea6642fc9ebcfdeff?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4796b0328abbe81ea6642fc9ebcfdeff?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Attilaostora</cite><br />
				<small class="comment-time"><strong>2020-02-03</strong> @ 09:53</small>
			</p>
			<div class="commententry">
							
				<p>Több féle doktori cím van. Az orvosoknál és a jogászoknál is van egy tudományos doktori cím. Amit az oklevélhez kapnak az nem tudományos cím.  A név után álló rövidítés mutatja hogy mivel van dolgunk. Van a PhD, azaz doctor philosophiae, amit általában lehet kapni. Az orvosoknál az akinek tudományos doktori címe van az MD (medicinae doctor). A normál doktori címeket az egyeteken működő doktori iskolák osztogatják. Magyarorszgon van még az akadémiai doktori cím, amit csak az MTA ad. Az egyszerű ember gondolhatja azt hogy egy körorvos vagy egy ügyvéd esetén a dr. ugyanaz mint az én műszaki tudományos doktori címem, de ez nem igazán számít, hiszen a lényeg hogy a &#8220;vájtfülűek&#8221; tudják. Tehát az ilyen olyan gyógyítók illetve a jogászok doktori címe egy tradíció eredménye. Semmi gond vele. Bár mondjuk az ügyvédek&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29357#respond' data-commentid="29357" data-postid="12870" data-belowelement="comment-29357" data-respondelement="respond" aria-label='Válasz Attilaostora'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29198">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:48</small>
			</p>
			<div class="commententry">
							
				<p>A régebbi időkben a jogi doktor a dr-t nem a neve előtt,hanem utána viselte.<br />
Azonban Aki elvégzi ,viselhesse is,hiszen megdolgozott érte.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29198#respond' data-commentid="29198" data-postid="12870" data-belowelement="comment-29198" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29202">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 17:02</small>
			</p>
			<div class="commententry">
							
				<p>Megjegyzem, hogy Romaniaban viszont minden tanar (a kozepiskolai is):Professzor.  Ehhez kepest a mi dr-unk a jogaszoknak meg egesz elfogadhato.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29202#respond' data-commentid="29202" data-postid="12870" data-belowelement="comment-29202" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29216">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 18:41</small>
			</p>
			<div class="commententry">
							
				<p>Az olaszoknál is professiore mindenki aki valamit tud, mert az abban profi és nem amatör..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29216#respond' data-commentid="29216" data-postid="12870" data-belowelement="comment-29216" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29311">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3dda0458c5077a70ab1e8a01ec4fc71b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3dda0458c5077a70ab1e8a01ec4fc71b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>állatanyó</cite><br />
				<small class="comment-time"><strong>2020-02-02</strong> @ 00:35</small>
			</p>
			<div class="commententry">
							
				<p>Sőt az olaszoknál a dottore megszólítás is kijár minden tanult embernek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29311#respond' data-commentid="29311" data-postid="12870" data-belowelement="comment-29311" data-respondelement="respond" aria-label='Válasz állatanyó'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29358">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4796b0328abbe81ea6642fc9ebcfdeff?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4796b0328abbe81ea6642fc9ebcfdeff?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Attilaostora</cite><br />
				<small class="comment-time"><strong>2020-02-03</strong> @ 09:59</small>
			</p>
			<div class="commententry">
							
				<p>profesor románul tanárt jelent, míg magyarul csak az egyetemi tanároknak jár a titulus, főleg ha a név ELÉ teszik. A románoknál sznobság meg a butaság jele, mindenféle szakma rövidítését teszik a nevük elé,mintha tudományos cím volna. Az angolszász világban legalább rövidítésekkel írják a név után, amit csak a bennfentesek értenek. A többieknek meg nem fontos.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29358#respond' data-commentid="29358" data-postid="12870" data-belowelement="comment-29358" data-respondelement="respond" aria-label='Válasz Attilaostora'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29233">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:06</small>
			</p>
			<div class="commententry">
							
				<p>Egyetértek, a manapság használatos Dr, dr cím nem a képzettség, hanem a sznobság mértékét mutatja.<br />
A történelmi hagyományok már rég elkoptak, írástudó már mindenki nem csak a kancelláriai íródeákok, többet tudunk az egészségről, mint a hajdani vándor kuruzslók.</p>
<p>szilamérné kedvéért, Ambroise Paré felcser képzettségű volt,  katonaorvosként dolgozott, sosem végzett orvosi egyetemet mégis megkérdőjelezhetetlen tekintély volt, dr-i cím nélkül.</p>
<p>Nem a képzési idő hossza adja a szakmai tekintélyt &#8211; néhány ifjonc akár tripla dr is lehetne &#8211; hanem a tanultak használatának, mesteri tudás foka.<br />
Nem a középszer tömegének, hanem a kevés kivételnek jár a címbeli elismerés.</p>
<p>A latin országokban sem mindenki kapja meg udvariasságból az il dottore, la professoressa megszólítást, az a tisztelet jele.<br />
Sőt a cikizett román kultúrkörben az is megkapja, aki valami váratlan, tőle meglepő vitathatatlan teljesítményt nyújt.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29233#respond' data-commentid="29233" data-postid="12870" data-belowelement="comment-29233" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29179">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/d09d4ffe738d4394ca5ac89ec6312ea7?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d09d4ffe738d4394ca5ac89ec6312ea7?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>hivő</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 14:28</small>
			</p>
			<div class="commententry">
							
				<p>Ez a bölcsésztudatlansági vetélkedő..bravo Aristo.<br />
Régen különben a szakközépek is tudtak egyetemre<br />
valo minőséget kitermelni,a 10 százalék ott is érvényes volt.<br />
Persze az egész arrol szol hogy le  a minőséggel,<br />
mert akit megtanitanak gondolkodni az más ember mint<br />
az automata és az veszélyes.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29179#respond' data-commentid="29179" data-postid="12870" data-belowelement="comment-29179" data-respondelement="respond" aria-label='Válasz hivő'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29204">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/de2d0466432ef63994700a6629c02c8d?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de2d0466432ef63994700a6629c02c8d?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Ildikó</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 17:17</small>
			</p>
			<div class="commententry">
							
				<p>A &#8220;tanár&#8221; szó román megfelelője a &#8220;profesor&#8221; Ami nem tévesztendő össze a munkahelyi fokozattal.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29204#respond' data-commentid="29204" data-postid="12870" data-belowelement="comment-29204" data-respondelement="respond" aria-label='Válasz Ildikó'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29205">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/de2d0466432ef63994700a6629c02c8d?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de2d0466432ef63994700a6629c02c8d?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Ildikó</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 17:18</small>
			</p>
			<div class="commententry">
							
				<p>Bocs, Theonak akartam, de melléütöttem 😀</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29205#respond' data-commentid="29205" data-postid="12870" data-belowelement="comment-29205" data-respondelement="respond" aria-label='Válasz Ildikó'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29206">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 17:32</small>
			</p>
			<div class="commententry">
							
				<p>Hat ertem en; de  megiscsak  ugyanaz a  szo, ami pedig az egesz vilag szamara megteveszto es beleillik a szokasos roman &#8221; felfele kacsingatasba&#8221;.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29206#respond' data-commentid="29206" data-postid="12870" data-belowelement="comment-29206" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29220">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/de2d0466432ef63994700a6629c02c8d?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de2d0466432ef63994700a6629c02c8d?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Ildikó</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 19:24</small>
			</p>
			<div class="commententry">
							
				<p>Engem nem téveszt meg és gondolom nem vagyok ezzel egyedül 😀</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29220#respond' data-commentid="29220" data-postid="12870" data-belowelement="comment-29220" data-respondelement="respond" aria-label='Válasz Ildikó'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29232">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 21:35</small>
			</p>
			<div class="commententry">
							
				<p>Ez bizony igaz a szakközépiskolákban az általános műveltségi, elméleti tárgyat oktatása gimnáziumi tankönyvekből történt, ezen felül voltak a szakmai elméleti és gyakorlati tárgyak. </p>
<p>Az ipari tanulókat képző szakiskolákban tanultak kevesebb szakmai elméletet, műveltségi tárgyat és sokkal több gyakorlatot.<br />
Viszont ők &#8220;fizetést&#8221;, munkavállalói juttatásokat kaptak és mire korcsoportuk végzett a szakközépiskolában fizetésük meghaladta a szakiskolaiak kezdő fizetését.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29232#respond' data-commentid="29232" data-postid="12870" data-belowelement="comment-29232" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29180">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>solothurn</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 14:34</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Az igaz ugyan, hogy a munkáltatók nem filmesztétákat, vagy szociológusokat keresnek, hanem kőműveseket, villanyszerelőket, horribile dictu henteseket, és ebből kifolyólag csak azoknak hajlandóak munkát adni és fizetni.&#8221;</p>
<p>Kivétel az albánpék, azt máris importálni kell ! 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29180#respond' data-commentid="29180" data-postid="12870" data-belowelement="comment-29180" data-respondelement="respond" aria-label='Válasz solothurn'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29201">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 17:01</small>
			</p>
			<div class="commententry">
							
				<p>Felénk éppen tönkrement. Pedig csak kevesen vettek észre higiéniai hiányosságokat.<br />
Szóval meg&#8230;az importot. 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29201#respond' data-commentid="29201" data-postid="12870" data-belowelement="comment-29201" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29217">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 18:43</small>
			</p>
			<div class="commententry">
							
				<p>Óh, egy albán, egy igazi albán jobban szereti a kecskéjét a feleségénél is.. (A miértről kérdezzék Mesterházyt.)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29217#respond' data-commentid="29217" data-postid="12870" data-belowelement="comment-29217" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29226">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 20:15</small>
			</p>
			<div class="commententry">
							
				<p>Kecskeházit?<br />
Mert azóta létrejött egy lóalkatrészházi is.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29226#respond' data-commentid="29226" data-postid="12870" data-belowelement="comment-29226" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29279">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 04:44</small>
			</p>
			<div class="commententry">
							
				<p>Az albán micsodája megy a kecskébe, a ló micsodája az albánba.. Az albán pedig reméljük innen haza megy, mert valamiért én sem kedvelem az albánokat.</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29183">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 14:56</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Az iskolarendszer nem képes okossá tenni bennünket, ha eredendően nem vagyunk azok. Egyetlen dolog várható el az iskolától az, hogy aki tehetséges, azt ne fogja vissza. Márpedig pontosan ez válik lehetetlenné, ha egyformának tekintjük a tanulókat és összekeverjük őket, mert nem a jók húzzák magukkal a gyengébbeket, hanem pontosan fordítva: a gyengék húzzák le magukhoz a jobbakat.&#8221;<br />
Pontosan!<br />
Éppen ezért nem vagyok híve a szegregált oktatásnak. A cigánygyerek az otthonról hozott százszavas szókincsével már elsőtől lemarad attól a magyar kisgyerektől akinek este Móra Ferenc meséiből olvasnak fel a szülei. Hiába rakják őket egy osztályba, mert élete végéig alig, vagy sehogy nem fogja tudni bepótolni, hogy amíg őt csak kirakták az udvarra, a magyar társával beszélgettek, foglalkoztak és már kicsi korában tanítgatták erre-arra.<br />
Vagyis ki kell mondanunk. A főorvos-gyerek nem örökli az apjától a főorvosságot, hanem már háromévesen elmagyarázták neki, hogy a bacilusok ráülnek a kezére, ezért kell szappannal alaposan megmosni. Sőt ezt gondosan meg is mutatják és számon is kérik rajta.<br />
Tehát akár tetszik, akár nem, az elindulásnál nem ugyanahhoz a rajtvonalhoz álló gyerekek nivellálása reménytelen feladat, ez a nyolcadik osztály végéig sem sikerül.<br />
(Személyes élményem. Gimnazista koromban eljött az egyik &#8220;munkásszármazású&#8221; osztálytársam és nézegette Marczali Henrik könyveit a polcunkon. Sóhajtott és mondta, hogy most már érti miért vagyok ötös történelemből, náluk otthon sajnos alig van könyv.)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29183#respond' data-commentid="29183" data-postid="12870" data-belowelement="comment-29183" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29230">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 21:24</small>
			</p>
			<div class="commententry">
							
				<p>csakafidesz</p>
<p>&#8220;Éppen ezért nem vagyok híve a szegregált oktatásnak.&#8221; Ez nekem &#8211; sajnálom -, nem jön össze a folytatással.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29230#respond' data-commentid="29230" data-postid="12870" data-belowelement="comment-29230" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29241">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:49</small>
			</p>
			<div class="commententry">
							
				<p>Pardon.<br />
Pont fordítva! Annak vagyok a híve, hogy szegregáltan kell oktatni, mert ezek soha nem lesznek egy nívón! A &#8220;nem&#8221; szót írtam be rosszul, rossz helyre.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29241#respond' data-commentid="29241" data-postid="12870" data-belowelement="comment-29241" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29254">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:15</small>
			</p>
			<div class="commententry">
							
				<p>Oké,</p>
<p>Úgy &#8211; gondolom &#8211; minden szóval egyetértek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29254#respond' data-commentid="29254" data-postid="12870" data-belowelement="comment-29254" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29186">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 15:19</small>
			</p>
			<div class="commententry">
							
				<p>Teljesen külön gondolat, és fontosnak tartom.<br />
A szakember akkor szakember, ha szereti a szakmáját. Nos az a kőműves, vagy esztergályos aki az otthoni hátrányból indulva azzal szembesül, hogy mások többet hoztak magukkal vagy megpróbálja utolérni a szerencsésebb társát, vagy beletörődik, hogy Csokonai szavaival élve:<br />
      &#8221; Hány jó ész lett vaddá,<br />
	Hogy nem mívelték?<br />
	Hány polgár búnyikká?<br />
	Hogy jóba nem nevelték!<br />
	Dudva lenne a dudvák<br />
	Közt az ananász:<br />
	Kanász marad akinek<br />
	A nevelője kanász.&#8221;<br />
Csakhogy nem lehet mindenki akadémikus. Kanászra, kétkezi munkásra is szükség van. Ezekben a esetekben az kellene várnunk a vízszerelő, lakatos, stb. szülőktől, hogy a szakmájuk szépségét, hasznosságát a gyerekeiknek elmondják. Sajnos a trend az, -ebben nemhogy segített volna, hanem egyenesen káros volt a &#8220;szocializmus&#8221; &#8211; nem volt sikk a munkás lét, a szakma szeretete. Az a szerelő nem adta át a gyerekének, hogy milyen öröm, megint működik ez a masina, hanem azt adta át, azt mutatta neki, hogy megint olajos lett a keze, mert megjavított egy gépet.<br />
A szemlélettel van itt a baj. Egy jó mesternek büszkének kellene lennie a szakmájára, tudására és nemcsak a markát kell tartania.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29186#respond' data-commentid="29186" data-postid="12870" data-belowelement="comment-29186" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29212">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/e3f6df7050ae2ecfbd48f4a56236bc66?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3f6df7050ae2ecfbd48f4a56236bc66?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kitalátor</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 18:16</small>
			</p>
			<div class="commententry">
							
				<p>Már bocsánat, de ez így baromság. Szerinted például a nemzeti oldal utolsó reneszánsz értelmiségije, az író, (szonett- és haiku-) költő, újságíró, filmrendező, publicista, többszörös lapalapító, néhai Csontos Jánost hódoscsépányi hengerész apja tanította verstanra?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29212#respond' data-commentid="29212" data-postid="12870" data-belowelement="comment-29212" data-respondelement="respond" aria-label='Válasz Kitalátor'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29236">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>sigula</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:29</small>
			</p>
			<div class="commententry">
							
				<p>Arany Jánossal szólva &#8220;az igazat mandd, ne csak valódit&#8221;, ha érti mire gondolok&#8230; Másrészt nem &#8216;verstanra&#8217;, hanem ismertek iránti szomjúságra hengerész is tud tanítani. Továbbá nem biztos, hogy &#8211; minden tiszteletem Csontos Jánosé &#8211; ő volt az utolsó reneszánsz értelmiségi (szerénységem még él, ha,ha, ha, bár ön nem ismer engem, hogy megismerje reneszánszságomat, akármit jelentsen ez), bár Bolberitz Tamás szerint a reneszánsszal került tévútra Európa.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29236#respond' data-commentid="29236" data-postid="12870" data-belowelement="comment-29236" data-respondelement="respond" aria-label='Válasz sigula'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29295">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Lupus</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 12:36</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Te jól tudod, a költő sose lódit:<br />
az igazat mondd, ne csak a valódit,&#8221;</p>
<p>Arany Jánossal szólva?! &#8211; Eltelt egy jó fél nap, megfordult itt számtalan kommentelő, meg a jó ég tudja hány olvasó, és senkinek sem tűnt fel ez a bejegyzés, benne az ordító tévedéssel (és ez bizony nem gépelési hiba!).<br />
Lehet, hogy én vagyok itt az olvasók közt az egy(etlen) európai&#8230;? 🙂 </p>
<p><a href="https://mek.oszk.hu/05500/05570/html/index.htm" rel="nofollow ugc">https://mek.oszk.hu/05500/05570/html/index.htm</a><br />
<a href="https://mek.oszk.hu/05500/05570/html/jozsef_attila0029.html" rel="nofollow ugc">https://mek.oszk.hu/05500/05570/html/jozsef_attila0029.html</a></p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29295#respond' data-commentid="29295" data-postid="12870" data-belowelement="comment-29295" data-respondelement="respond" aria-label='Válasz Lupus'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29301">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 16:17</small>
			</p>
			<div class="commententry">
							
				<p>Arany János ezt írta:<br />
&#8220;Győzz meg, hogy ami látszik, az való:<br />
Akkor neved költő lesz, nem csaló, &#8221;<br />
(Vojtina ars poetikája)</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
		<li id="comment-29322">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/c8329956d2254debde198029b8c2e449?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8329956d2254debde198029b8c2e449?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>varurfi</cite><br />
				<small class="comment-time"><strong>2020-02-02</strong> @ 10:53</small>
			</p>
			<div class="commententry">
							
				<p>Lekgözelebb az Odüsszeiából idézel (szó szerint).<br />
Majd lapozgatunk benned.</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29237">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:30</small>
			</p>
			<div class="commententry">
							
				<p>Kitalátor,</p>
<p>csakafidesz NEM írt baromságot.<br />
Tudja Ön mi a szakmai büszkeség?<br />
Tudja Ön, hogy van-e összefüggés és mi a szakmai büszkeség és az új ismeretek felé nyitottság között?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29237#respond' data-commentid="29237" data-postid="12870" data-belowelement="comment-29237" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29274">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 02:17</small>
			</p>
			<div class="commententry">
							
				<p>Nos kérlek anno nekem egy történelmi városkában egy német munkás sörözés közben szó szerint ezt mondotta:<br />
&#8220;Mi német munkások tettük naggyá Németországot&#8221;<br />
Egyet elárulok. Nem az NDK-ban történt az eset..<br />
A szocializmusban vállon veregették a munkást, azt mondták, hogy &#8220;tied a hatalom&#8221; (mindenki tudta, ez egy orbitális hazugság) és olyan körülményeket teremtettek, hogy nem büszke volt a munkás, hanem szégyenkezett amiatt, hogy ő egy melós..<br />
Azután változott a képlet sajnos. Az NSZK büszke és precíz munkásai drágák voltak a rohadt kapitalistáknak. Behívtak egy csomó olcsóbérű török, olasz, jugoszláv vendégmunkást. Nos az eredmény valahol a hetvenes évek végén már látszott. A Mercedes híres w 123-as modelljének sok példánya futott egymillió kilométert.<br />
<a href="https://upload.wikimedia.org/wikipedia/commons/c/cd/123_280E_0477110307_%2814wik%29.JPG" rel="nofollow ugc">https://upload.wikimedia.org/wikipedia/commons/c/cd/123_280E_0477110307_%2814wik%29.JPG</a><br />
Azóta nincsen hasonlóan tartós autója a gyárnak. Sőt a híres Stuttgart-i márka már külföldön is  gyárt kocsit.<br />
Ez már a harmadik lépcső. A német gyárak szinte mind külföldre mentek. Volkswagen? &#8211; Sanghaj. Braun villanyborotva, stb. Made in China. (Made in Eire, stb.)<br />
Ma már szinte alig van ipara Németországnak, nem tudom milyen munkát akarnak adni a sok jövevénynek.<br />
Felvetődik:<br />
Lesz-e még komoly szakképzés Németországban, ha a német szakmunkásra kisebb a hazai kereslet. Sőt annyira kevesen maradtak már a német munkások, hogy magyar és lengyel autószerelők, villanyszerelők mennek oda, mert kell a szaktudás. (Valamilyen okból nem Zambiából várnak szerelőket..)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29274#respond' data-commentid="29274" data-postid="12870" data-belowelement="comment-29274" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29294">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 12:24</small>
			</p>
			<div class="commententry">
							
				<p>A hazai szakképzésen segíthetne, ha néhány, akár már nyugdíjas, német szakmai, gyakorlati oktató bekapcsolódna?</p>
<p>Kereshetne erre vállalkozó személyeket a nagykövetség?</p>
<p>Esetleg más országokból is? </p>
<p>Akár különleges státuszban is?</p>
<p>PL.:<br />
Az iparművészeti fő- és szakközépiskolák, tudnának mit kezdeni kézműves, indiai pamut, kínai selyem és perui gyapjú szövő és festő  esetleg moldáv bőrművesekkel, mint tanácsadókkal, projektvezetőkkel, mintaműhely vezetőkkel akkor is ha külügy állományában vannak (és nem vagy csak részben terhelik az iskola költségvetését) ?</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29187">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/cecb3f83333c81bf1492cfbf98182a8d?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cecb3f83333c81bf1492cfbf98182a8d?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>balbako</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 15:40</small>
			</p>
			<div class="commententry">
							
				<p>Keringenek az interneten olyan anyagok amik az ELTE kijövő diákjait kérdezgetik. Döbbenetes butaságokat hordanak össze például nem tudták ki volt Eötvös Loránd! De nem tudják van e a holdon gravitáció és sorolhatnám. A zh. kon összehordott baromságaik is forognak az interneten. Tehát tudás semmi, de öntudat, tévedhetetlenség tudat az van!<br />
És ezek osztják az észt immár több önkormányzati poszton hatalomból is!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29187#respond' data-commentid="29187" data-postid="12870" data-belowelement="comment-29187" data-respondelement="respond" aria-label='Válasz balbako'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29199">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3c99bfa41af83ac55ed733b738a656d2?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c99bfa41af83ac55ed733b738a656d2?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Parag Arnó</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:52</small>
			</p>
			<div class="commententry">
							
				<p>Itt valójában a Te szemléleteddel van a baj. Te abból indulsz ki, hogy egy &#8220;szakmunkás&#8221; családból eleve hátránnyal indulnak. Ez alapvető tévedés, nyílván nem sok közöd volt ilyenhez, vagy eleve  más okból hátrányos helyzetű voltál. Az ilyen családokban általában sokkal inkább az életre nevelik a gyerekeket, sokkal gyakorlatiasabbak, mint a felsőfokú végzettségűek. Azonkívül egy olajoskezű autószerelőnek, miután nap mint nap problémák megoldásával kell foglalkoznia nagy valószínűséggel nagyobb az inteligencia hányadoasa, mint az egyetemet végzett kunsaftjának, aki valószínüleg le is nézi. Lehet, hogy kevesebb könyvet olvasott, de nem esik kétségbe, ha ki kell cserélni egy tömítést, ha csöpög a csap. És így neveli a gyerekeit is, aki ha ezen felül még beleesik abba a szerencsés tíz százalékba, és valami istenadta tehetsége is van, akkor belőle nem munkanélküli szociológus vagy politológus lesz, hanem ő lesz a következő feltaláló, tudós, vagy egyetemi tanár. A munkanélküli filmesztéta gyerekéből nagy valószínűséggel csak egy másik munkanélküli filmesztéta lesz.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29199#respond' data-commentid="29199" data-postid="12870" data-belowelement="comment-29199" data-respondelement="respond" aria-label='Válasz Parag Arnó'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29209">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 18:00</small>
			</p>
			<div class="commententry">
							
				<p>Meg akár tovább is tanulhat, ha van rá kedve, elhelyezkedési lehetösége.<br />
És igenis, nem szaporítják az akadémikus munkanélkülieket, akiket majd az adófizetönek kell eltartania. Vagy az egyik ország pénzén kiképzett, majd munka vagy nagyobb fizetés reményében történö kivándorlást.<br />
Helyesnek tartom, az illetö társadalom aktuális szükségleteinek megfelelö képzési korlátozást. Vagyis, hogy milyen végzettségböl kikre és hányakra van, általában, szükség. Azt fel lehet mérni, intézkedni; alkalomadtán pedig azon változtatni.<br />
Minél több a &#8220;munkanélküli filmesztéta&#8221; annál nagyobb az elégedetlenség is, a személyes érdekü kritizálás, a zavargás, a büntény.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29209#respond' data-commentid="29209" data-postid="12870" data-belowelement="comment-29209" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29211">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 18:05</small>
			</p>
			<div class="commententry">
							
				<p>Ahá, és nyomban itt a példa is az idézett újságírók, a Fruzsina, s a társai</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29211#respond' data-commentid="29211" data-postid="12870" data-belowelement="comment-29211" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29218">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 18:46</small>
			</p>
			<div class="commententry">
							
				<p>Apám maga javította a kocsiját, pedig értelmiségi volt, de egy mérnök veszett el benne.. Én nem nyúlok a motorház alá. Ez nemcsak ismeret, hanem kézügyesség kérdése is.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29218#respond' data-commentid="29218" data-postid="12870" data-belowelement="comment-29218" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29239">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:37</small>
			</p>
			<div class="commententry">
							
				<p>csakafidesz,<br />
Ejnye.  Apád csalódott lehetett. Mi lett az általa begyűjtött szerszámokkal?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29239#respond' data-commentid="29239" data-postid="12870" data-belowelement="comment-29239" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29244">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:53</small>
			</p>
			<div class="commententry">
							
				<p>Jelenleg a vejem használja őket. Van amit meg én, mert egy csavart csak meg tudok húzni.</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29238">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:33</small>
			</p>
			<div class="commententry">
							
				<p>Kábítószer élvező, alkoholista, lumpen, romkocsmai másik munkanélküli filmesztéta, kommunikációs szakember esetleg politológus.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29238#respond' data-commentid="29238" data-postid="12870" data-belowelement="comment-29238" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29246">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b163a3c3f1b">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:57</small>
			</p>
			<div class="commententry">
							
				<p>Egyetértek, hiszen ez volt a felvetésem.<br />
Sokan hiszik, hogy egy titulus mögé bebújva oszthatják az észt.<br />
Természetesen tisztelet a kivételnek.<br />
Ennek ellenėre nem tartom helyesnek, hogy az érettségi után különbséget tesznek a kisebbségben lévő “dr” címet elnyerő és az “egyéb” szakon végzettek közt.<br />
Sokszor kevesebb tudással több, jelentős előnnyel járó “címhez” jutnak a végzős hallgatók.<br />
Ezzel, csak gondoljunk a jelenlegi “ börtön bizniszre”, pofátlan módon élnek és visszaélnek!<br />
Valóban a régebbi századokban még a ranghoz tisztesség is járult.<br />
Jelenleg inkább csak a lejáratás!<br />
A névsor olvasástól eltekintek.<br />
Természetesen akit ez nem érint ne vegye magára.<br />
Nem ideológia!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29246#respond' data-commentid="29246" data-postid="12870" data-belowelement="comment-29246" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29188">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/baee41a0f1c4654ca63e9e1a8c60c67a?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/baee41a0f1c4654ca63e9e1a8c60c67a?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>beliator56</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 15:49</small>
			</p>
			<div class="commententry">
							
				<p>Tisztelt csakafidesz,teljesen igaza van ,nem adják át a szakma szépségét a gyerekeknek.Mert nem akarják hogy a gyerek is élete végéig rabszolgaként ,szar pénzért melózzon.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29188#respond' data-commentid="29188" data-postid="12870" data-belowelement="comment-29188" data-respondelement="respond" aria-label='Válasz beliator56'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29193">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9ccb72fa4a3bc82f9c7b55c64dc598c5?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ccb72fa4a3bc82f9c7b55c64dc598c5?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Pilátus</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:25</small>
			</p>
			<div class="commententry">
							
				<p>Tapasztalatom az, hogy a szakemberek ma már nem rabszolgaként, &#8220;szar pénzért&#8221; dolgoznak&#8230; Fél órás munkáért 15 ezret kérni, nos az azért nem szar pénz.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29193#respond' data-commentid="29193" data-postid="12870" data-belowelement="comment-29193" data-respondelement="respond" aria-label='Válasz Pilátus'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29203">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 17:12</small>
			</p>
			<div class="commententry">
							
				<p>A kiszállás 6000. Az alkatrész sok ezer,az óradíj kinek hogy,és van az ÁFA.<br />
Adózni is kell,sőt a segédnek pénzt fizetni&#8230;.<br />
Tudom,kifizetni nem kellemes.<br />
Érdemes az alkatrész vásárlását a tulajjal végeztetni,természetesen precíz,eltéveszthetetlen megjelölésével a kívánatos darabnak,mert legalább ott nem érzi a tulaj,hogy átizélték. Persze,közösen elmenni a szaküzletbe,az sem hátrányos,csak időigényes.<br />
Na ott szoktak meglepődni,hogy mi mennyibe kerül.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29203#respond' data-commentid="29203" data-postid="12870" data-belowelement="comment-29203" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29219">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 19:12</small>
			</p>
			<div class="commententry">
							
				<p>Amikor a munkásosztály volt hatalmon akkor volt a munkás alulfizetve. A szocialista egyenlősdi és a &#8220;mi adjuk a népnek&#8221;..<br />
Mit is adtak? Olcsó lakbér. (Csak a házak döltek össze, és nem jutott 10 év alatt se bérlakáshoz az igénylő..) Olcsó közlekedés (Nos ennek is híg volt a leve.) Az olcsó üzemi konyha, a kéthetes SZOT beutaló vasárnapi rántotthússal.<br />
A munkásokat leszoktatták az igényes munkáról a silány anyagokkal és a munkaversenyekkel. A munkásosztály viszonzáskép megszüntette a kizsákmányolás alapját a munkát. A tessék-lássék összeütött dolgok annyit is értek, szóval ment le a minőség &#8216;CCCP&#8217; színvonalra..<br />
A múltkor írtam itt Aristo-nál:<br />
(Döntsön a nép)<br />
csakafidesz 2020-01-11 @ 16:42<br />
&#8220;Az oroszoknak a Sztahanov mozgalom ártott a legtöbbet. Akkor jöttek az “újítások” amikért plecsni és prémium járt. Volt aki benyögte, hogy minek csavarhúzóval egyenként behajtani a csavarokat amikor 300%-kal gyorsabb egy kalapácsütéssel beverni a helyükre. Az eredmény kettős. Vagy soha többé nem lehet kicsavarozni, vagy kiesik az egész magától és akkor annak annyi. Minden esetre a módszer széles körben elterjedt az Élenjáró Szovjetunióban.&#8221;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29219#respond' data-commentid="29219" data-postid="12870" data-belowelement="comment-29219" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29227">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 20:18</small>
			</p>
			<div class="commententry">
							
				<p>Francia csavarhúzónak titulálták mifelénk.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29227#respond' data-commentid="29227" data-postid="12870" data-belowelement="comment-29227" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29242">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>solothurn</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:50</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Francia csavarhúzónak titulálták&#8221;<br />
Még jó hogy nem franciázásnak !</p>
<p>Ugyanis utóbbi aktus ( vagy gesztus?) a kliensnek jutott osztályrészül,  aszerint hogy a csavar kiesett-e vagy sem üzemeltetés  közben a &#8220;termékböl&#8221; 😉</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29240">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:45</small>
			</p>
			<div class="commententry">
							
				<p>beliator56<br />
&#8221; a gyerek is élete végéig rabszolgaként ,szar pénzért melózzon&#8221;????</p>
<p>Ön orvos, pedagógus?</p>
<p>A gyereket azért kéne fizetni, mert elvégzett egy iskolát, vagy azért mert mesterien &#8211; önállóan &#8211; alkalmazza tudását?<br />
Mert, hogy ez a &#8220;szar pénzért&#8221; a szakmunkásokra nem igazán áll meg.</p>
<p>A tanuló nem inas, az inas nem segéd és a segéd nem mester, sőt a mester nem mind céhmester.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29240#respond' data-commentid="29240" data-postid="12870" data-belowelement="comment-29240" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29252">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="87cae6e0e3c7">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:13</small>
			</p>
			<div class="commententry">
							
				<p>Jó pár éve mondom, hogy a valódi, tisztességes szakembereknek eljött immáron a Kánaán!<br />
Régebben a felsőfokú végzettségű hölgy és úr is megfogta a munka végét, mert értetette, tudta vagy pénz hiányából kényszerült sok mindent elsajátítani.<br />
Hülye példa, tudom, de a munka szabaddá tesz.<br />
Nem vagy kiszolgáltatott, és érted és értékelni is tudod &#8211; ha már meg tudod fizetni &#8211; hogy a “másik” csak imitálja, vagy műveli is azt amit állít.<br />
Manapság sok a talmi csillogás minden szinten.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29252#respond' data-commentid="29252" data-postid="12870" data-belowelement="comment-29252" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29189">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/e6fe96f8673d6a7b59e75b2ffead1a5f?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6fe96f8673d6a7b59e75b2ffead1a5f?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>ikrek</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 15:54</small>
			</p>
			<div class="commententry">
							
				<p>Bizony!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29189#respond' data-commentid="29189" data-postid="12870" data-belowelement="comment-29189" data-respondelement="respond" aria-label='Válasz ikrek'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29190">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/decc5e08a0d2ec9cfac326349aca48eb?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/decc5e08a0d2ec9cfac326349aca48eb?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://www.ongo.hu' rel='external nofollow ugc' class='url'>Albert Heim</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:06</small>
			</p>
			<div class="commententry">
							
				<p>50 évet dolgoztam mint kőműves,ács sofőr.1988 l külföldön dolgoztam,remek életem volt. Ausztriában egy processzor házat alakítottuk át,a prof reggeltől estig lapatolta a sötét.Autan este megkérdeztem diplomás létére miért dolgozik. Mert egy kőműves napi 10000 schillinget kér egy segédmunkás meg 700 -t és a pénz nekem is pénz! Hollandia még érdekesebb ,itt diplomás is köteles fizikai munkát végezni ha munkanélkülit kér!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29190#respond' data-commentid="29190" data-postid="12870" data-belowelement="comment-29190" data-respondelement="respond" aria-label='Válasz Albert Heim'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29192">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:24</small>
			</p>
			<div class="commententry">
							
				<p>Nemigazán értem &#8211; mármint azon kívül, hogy ezzel az oktatásügy bunkóval korlátlan ideig verhetik (bármilyen) regnáló kormány fejét &#8211; hogy mi bajuk van azzal a balos politikus &#8220;értelmiségieknek&#8221;, ha alacsony az oktatás színvonala (szerintük). Hát ez nekik direkt jó! Két okból is:<br />
Egyrészt könnyebben tudják manipulálni az elbutított jónépet<br />
Másrészt legalább kérkedhetnek azzal, hogy bezzeg ők milyen okosak, és az alulképzett nép nem veszi észre, hogy síkhülyék.</p>
<p>Most nincs se tanítványom, s iskolás korosztály a családban, ezért a mai tanrendet nem ismerem. De azt pontosan tudom, hogy a gengsztermódszerváltáskor piszkosul és liberális tébollyal jól elszúrták azt ami a kádári többé-kevésbé poroszos, de a tanárok iránt tiszteletet parancsoló, diáktól követelő és szülőkkel együttműködő kiváló iskolarendszert, az biztos. Minden tanár v. iskola maga határozta meg miből tanít, a szorzótáblát nem tanították, az írásra a mi többoldalas betűvetés gyakorlásunk helyett egy lapnyi munkafüzetet vezettek be, és sok helyen szóképolvasást, a magyar nyelvhez jobban való szótagolás helyett. S akkor még a történelem, földrajz, kémia tankönyvek gyenge színvonala&#8230;!</p>
<p>Viszont sikerül liberálisan felsokasítani a munkaundoritiszben szenvedő 18-30 éveseknek nyitott elfekvőket, vagyis főiskolákat.<br />
A most panaszkodó &#8220;értelmiség&#8221; itt tanult meg köldöknézni, munkát kerülni, (felejtett el helyesírni), és mindenkit lenézni, akinek apu, anyu nem tudott fizetni egy önköltséges álfőiskolán valami büfé, &#8220;társadalmi antropológus&#8221;, foxi-maxológus avagy pszichopataképző szakon szerzett olyan diplomát, ami a kitörüléshez túl kemény, s túl sok pecsét van rajta, hogy az efféle diplomás megsértődjön, mikor bemutatása harsány kacajra fakasztja a munkafelvételnél a potenciális főnököt.<br />
S nem elég, hogy a közgazdász, jogász, filozófus, szociológus szakok osztódással szaporodtak, mert mindenki ott látta a jó kereseti lehetőséget, közben egyformán elsorvasztották a remek szakmunkásképzést de a mérnökképzést is is felhígították.<br />
Mikor mi tanultunk a BME-re sokszoros túljelentkezés volt, s aki nem végezte el 5 év (na, max, ha közbejött valami indokolt betegség, akkor 6 év) alatt, azt páros lábbal rúgták ki, azt mondták, ne rontsa a levegőt és vegye el olyanoktól a helyet, akik komolyan mérnökök akarnak lenni. Az föl se merült, hogy 10 évig járogassunk egy karra, de az egyik egyetemből másikba áteséses munkakerülő diplomahalmozás se. Legjobb esetben is két iskola között 2 év gyakorlatot kellett szerezni az eredeti végzettséggel és utána is csak esti vagy levelező jöhetett számításba. De meg is becsültük a tanulási lehetőséget és hálások voltunk a tanári szigorért&#8230;<br />
Nem lehetne visszaállítani ezt a rendszert, hogy vagy elvégzed kötelező idő alatt, vagy fel is út le is út? Hátha bejön, és a következőkben nem képeznek Újhülyét, vagy Neandermüller &#8220;társadalmi antropológust&#8221; (az micsoda, eszik-e vagy isszák?) vagy lófasztáblát mutogató futóbolondokat.</p>
<p>Azért persze van egy titkos oka is az Orbán kormány oktatáspolitikai  csepülésének pont most:<br />
Gyuri bácsi parancsára mindenáron be kell bizonyítaniuk, hogy iszonyatos szükség van a Sorosi új káderképzőkre&#8230;, nem igaz, ellenzék?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29192#respond' data-commentid="29192" data-postid="12870" data-belowelement="comment-29192" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29200">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/92e11dd24ca15e0b5527037f1c763755?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92e11dd24ca15e0b5527037f1c763755?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csepeli</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:59</small>
			</p>
			<div class="commententry">
							
				<p>T. Naprózsa, a hasonló életpályám, és személyes, családi tapasztalataim  alapján egyetértőleg csatlakozom, és megvetem a mai, minden szakmaiságot nélkülöző &#8220;diplomásokat&#8221;, és kibocsátó /gender/ szervezeteiket. Ez pár éven belül sokba fog az országnak kerülni, /ha nem lökjük át a pizza futár diplomásokat a hegesztő, burkoló tanfolyamra. /Látható, hogy a piac önmagában ezt sem képes megoldani./</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29200#respond' data-commentid="29200" data-postid="12870" data-belowelement="comment-29200" data-respondelement="respond" aria-label='Válasz csepeli'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29221">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 19:26</small>
			</p>
			<div class="commententry">
							
				<p>A burzsoázia gyerekei voltak a 68-as főállású egyetemisták, mint a Kónbandita. Fel is dúlták fél Párizst. (Ma már látom, hogy nem volt véletlen a csehszlovákiai bevonuláshoz időzíteni, mint ahogyan az sem volt véletlen, hogy 1956-ban a szuezi válság is pont akkor volt amikor itt a magyar nép fellázadt..) Nos ezeknek mindegy volt az, hogy tanulnak-e valamit, hiszen számukra ez nem volt egzisztenciális kérdés.<br />
A mi foxi-maxi egyetemeink viszont a gyárigazgatói székekbe képeztek olyan kádereket amelyek a &#8220;Majd belejössz Pistám&#8221; c. filmben láthatunk Avar Istvánnal a főszerepben.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29221#respond' data-commentid="29221" data-postid="12870" data-belowelement="comment-29221" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29249">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>solothurn</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:07</small>
			</p>
			<div class="commententry">
							
				<p>Ne feledkezzünk meg a Zöldagyú-Németek vagy német-zöldek gyöngyszeméröl, Fischer Jóskáról sem! Taxisóförként indúlt (8 általánossal mint késöbb az ószeri hándlés  Martin Schulz, aki az Európai Parlament elnöke lett). De Jóska megtángált egy rendört egy tüntetésen és ez akkora érdem volt hogy majdnem azonnal (már csak a mentesség okán is) a zöldagyú-Zöldek beválasztották a német Parlamentbe! (&#8211;&gt;Bundestag)</p>
<p>Onnét a Jóska pályája már csak fölfelé ívelt.<br />
Elébb külügyminiszter lett és ebben a szerepben rábeszélte a németeket hogy Jugoszlávia bombázása úgymondd &#8220;humanitárius kötelezettség&#8221;!</p>
<p>Utánna pedig a bunkóbbnál is bunkóbb lumpenproli taxisóför addig helyezkedett és ficánkolt amíg az USA egyik &#8220;borostyánligás egyetemén&#8221; (tehát az elitek elitjén) a 8 osztályos prolit kinevezték &#8211; fogózkodjanak meg jól! &#8211; egyetemi tanárnak !<br />
Nesze neked színvonal, nesze neked igényesség !</p>
<p><a href="https://www.spiegel.de/lebenundlernen/uni/fischer-in-princeton-professor-joschka-erklaert-die-welt-a-444473.html" rel="nofollow ugc">https://www.spiegel.de/lebenundlernen/uni/fischer-in-princeton-professor-joschka-erklaert-die-welt-a-444473.html</a></p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29249#respond' data-commentid="29249" data-postid="12870" data-belowelement="comment-29249" data-respondelement="respond" aria-label='Válasz solothurn'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29261">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="327f53555672">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:34</small>
			</p>
			<div class="commententry">
							
				<p>Még a kies Amerikában is tanított a Princeton egyetemen!<br />
Érzéke volt a 68-as korszakhoz, de nem volt olyan Arschloch mint Cohn-Bendit.<br />
Sajnos a nép egy része tudatlanságból, a másik meg számításból tolja a szekerét az ilyen jött menteknek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29261#respond' data-commentid="29261" data-postid="12870" data-belowelement="comment-29261" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29280">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 04:49</small>
			</p>
			<div class="commententry">
							
				<p>Engem jobban érdekel, hogy a &#8217;68-as dosszié a Deuxieme Bureau irattárában mit tartalmaz róla. Túlságosan közeli kapcsolatai voltak a politikai gyilkosságokat megrendelésre vállaló Vörös Brigádokkal.</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29243">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:51</small>
			</p>
			<div class="commententry">
							
				<p>Naprózsa,</p>
<p>A sorosista bal-libek iszonyúan meg vannak rémülve, hogy a kormány megállítja a közoktatás színvonalának további süllyesztését és nem lesz általános a gyöngyöspatai roma képzés szintje.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29243#respond' data-commentid="29243" data-postid="12870" data-belowelement="comment-29243" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29257">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d200c0a092d">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:25</small>
			</p>
			<div class="commententry">
							
				<p>Mint mindig sorstárs!<br />
A tapasztalatot nem lehet tanítani, azt meg kell “élni, tenni, gyakorolni és alkalmazni”!<br />
“Ezzel a zsebedben a jég hátán is megélsz” mondta volt nagyanyám, és milyen igaza volt.<br />
Ezáltal szerezzük meg a halhatatlanságot, mert már a gyerekeim is tudják.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29257#respond' data-commentid="29257" data-postid="12870" data-belowelement="comment-29257" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29194">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>pritamin</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:27</small>
			</p>
			<div class="commententry">
							
				<p>Két dolog. Az egyetemi túlképzés oka a Magyar Bálint féle oktatásreform ajándéke. Az a felsőoktatási intézmény kap többet, ahol több a diák. erre mondta egy egyetemi oktató barátom, egyre mélyebbről merítünk. Ráadásul, amíg egy mérnök esetében gyorsan előjön az alkalmatlanság, addig a filmesztéta olyan hülye lehet, amilyen csak akar.<br />
A minkás-paraszt állam gyönyörűen hazavágta az un. munkásarisztokráciát, vagyis a jól képzett/dolgozó munkások kasztját. Régen a mesternek nagyobb szava volt, mint a mérnökök nagy részének. ennek is vissza kell pótlódnia.<br />
Az index meg ír, amiért fizetik. Mindegy mit, csak legyen min útálni a kormányt</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29194#respond' data-commentid="29194" data-postid="12870" data-belowelement="comment-29194" data-respondelement="respond" aria-label='Válasz pritamin'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29223">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 19:29</small>
			</p>
			<div class="commententry">
							
				<p>csakafidesz<br />
2020-01-31 @ 19:12</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29223#respond' data-commentid="29223" data-postid="12870" data-belowelement="comment-29223" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29195">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5e1dca88863dd88563402c0d57995c4b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e1dca88863dd88563402c0d57995c4b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Erzsó</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:30</small>
			</p>
			<div class="commententry">
							
				<p>Sok szinten, l: Nidermüller, Karácsony, Feró, a szövegértelmezéssel van a legnagyobb gond. Ezek a figurák fel sem fogták, hogy mit mondott  /még Nidermüller sem/ a tisztesség netovábbjaként beállított polgármester.Persze van ilyen, de ne menjen polgármesternek aki nem érti még a saját szavait sem.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29195#respond' data-commentid="29195" data-postid="12870" data-belowelement="comment-29195" data-respondelement="respond" aria-label='Válasz Erzsó'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29196">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/41d0e7495b586c5b40f92fb3fb9158ac?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41d0e7495b586c5b40f92fb3fb9158ac?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Poppy</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:40</small>
			</p>
			<div class="commententry">
							
				<p>Nos, az ilyen, és hasonló ifjonc az még diplomát sem érdemel. Úszítás már megint  osztályharc megint. Csak szt nem éri fel diónyi agyaval, hogy és amennyiben nem lesznek szakmunkások, akkor ki fog dolgozni, kifogja neki a villanyt, vízet, stb.. megcsinálni??? Nem kell a sok semmit nem erő diplomásból ennyi, nincs haszna annak, amit nem is tanultak meg valójában. Aki jó, az csendben teszi a dolgát, és nem írogat badarságokat.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29196#respond' data-commentid="29196" data-postid="12870" data-belowelement="comment-29196" data-respondelement="respond" aria-label='Válasz Poppy'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29197">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/92e11dd24ca15e0b5527037f1c763755?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92e11dd24ca15e0b5527037f1c763755?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csepeli</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 16:41</small>
			</p>
			<div class="commententry">
							
				<p>Egyetértve a talentum születés-eredetével, és az ebből adódó élethelyzetek eltéréseivel, az írás újabb ékes bizonyítéka a liberális oktatáspolitika csődjére: ontják a TTK-s /+gender/ diplomásokat londoni pizza futárnak,  megmondó embereknek, újabban polgármestereknek. /Így lesz méhkaptár a buszmegállóból./ Közben a derék mamahotel-lakó szerezhetett volna jegyzett szakmát /OKJ/. De nem! és marad a romkocsma. tüntikével. Fiúk, Lányok, ez mára kevés lesz&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29197#respond' data-commentid="29197" data-postid="12870" data-belowelement="comment-29197" data-respondelement="respond" aria-label='Válasz csepeli'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29222">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/1be3fceb19535e3be5e6ff22175a7618?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1be3fceb19535e3be5e6ff22175a7618?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Szőke ciklon</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 19:27</small>
			</p>
			<div class="commententry">
							
				<p>Néhány éve a teljes libsi média, no meg a diákok egy része is arról panaszkodott, hogy sok felesleges dolgot  kell megtanulni, bemagolni, ami egyébként az általános műveltséghez szükséges lenne, most meg az a baj, hogy szűkös az ismeretük. Főiskolai tanár ismerősöm is bevallotta, hogy az iskola fennmaradása érdekében vesznek fel, illetve engednek át a vizsgákon, arra egyébként érdemtelen diákokat.<br />
A munkaerő frontra így munka kikerült munkaerők, hasznos munkára nem foghatók, ha van megfelelő kapcsolatuk, aki bedugja őket valamilyen elfekvő munkahelyre, ahol aztán siránkozik az alacsony bére miatt. a dolgozni képes és akaró szakképzett munkaerőt csak ott becsülik meg, ahol nagy a kereslet irántuk.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29222#respond' data-commentid="29222" data-postid="12870" data-belowelement="comment-29222" data-respondelement="respond" aria-label='Válasz Szőke ciklon'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29224">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 19:42</small>
			</p>
			<div class="commententry">
							
				<p>Nagy a kereslet autószerelőre, mert sorba húznak el nyugatra. Ott azután helyre teszik őket, elmagyarázzák nekik, hogy mi az a minőség, és az alátét azért van, hogy odategyék a csavar alá akkor is, ha egy egyperces pluszmunka három mozdulattal. Itt az autószerelő akkor sem dolgozik tisztességesen, ha megfizetik, sőt borravalót kap. Ugyanis nincsenek olyan garázsok ahonnan pároslábbal kirúgják az első rosszul becsavarozott munkadarab után.<br />
Nekem szerencsém van. Egy volt versenyzőhöz viszem a kocsimat, és ő tudja, hogy mit jelent egy hibás alkatrész, és az ember élete múlik azon, hogy az a csavar meg van-e rendesen húzva. Nem, nem Mercedessel járok, de nála még egy Trabant is fontos, mert azzal is lehet tömegkarambolt csinálni. (A hazai Mercedesek a legelhanyagoltabbak. A többségük cigánybárók tulajdonában van és a kötelező olajcserét sem végzik el rajtuk.)<br />
Nézzék meg ezt a horrorvideót! Egy kormányhibás Opel Corsa egy tízszer akkora tartálykocsit lök le a mélybe, a tartálykocsi vezetője szörnyethalt, a Corsa vezetője meg se karcolta magát.<br />
<a href="https://www.youtube.com/watch?v=xZMxxz6PwNg" rel="nofollow ugc">https://www.youtube.com/watch?v=xZMxxz6PwNg</a><br />
Mindez lehet egyetlen hiányzó, kilazult csavar miatt is!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29224#respond' data-commentid="29224" data-postid="12870" data-belowelement="comment-29224" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29263">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="baf7dbdddefa">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:43</small>
			</p>
			<div class="commententry">
							
				<p>Még egy hozzászólás!<br />
Vannak olyan megátalkodott emberek, akik szeretik IS amit csinálnak és nem adnak ki selejtet a kezükből.<br />
A lusta, hányaveti ember kétszer dolgozik, vagy rövid idő után nem lesz hol.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29263#respond' data-commentid="29263" data-postid="12870" data-belowelement="comment-29263" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29225">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5075f82c9e92423f507d80cc35e68a03?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5075f82c9e92423f507d80cc35e68a03?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>hozzaszolo</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 19:48</small>
			</p>
			<div class="commententry">
							
				<p>Nekem ugyan két diplomám van és technikusi oklevelem. Mérnökként dolgoztam, teveztem. Mikor egy általam tervezett alkatrészre az esztergályos azt monda, nem lehet megcsinálni, félretoltam, megmutattam, hogy lehet. Volt nagy csodálkozás, hogy a mérnök úr nem csak fantáziál összevissza lehetetlen dolgokat.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29225#respond' data-commentid="29225" data-postid="12870" data-belowelement="comment-29225" data-respondelement="respond" aria-label='Válasz hozzaszolo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29247">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:59</small>
			</p>
			<div class="commententry">
							
				<p>hozzaszolo</p>
<p>Na, ez a mérnökség.<br />
Mit szólt az üzemi párttitkár, hogy a melósok kalapot, izé micisapkát emeltek Ön elött?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29247#respond' data-commentid="29247" data-postid="12870" data-belowelement="comment-29247" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29264">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b6fbd7d1d2f6">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:46</small>
			</p>
			<div class="commententry">
							
				<p>Ezt hívják szakembernek.<br />
A duális képzés kitűnő képzési rendszer, mert a kéz előbb tudja mint az elmélet, hogy mit kell csinálni, nem torpan meg a nehézségek előtt.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29264#respond' data-commentid="29264" data-postid="12870" data-belowelement="comment-29264" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29281">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 04:53</small>
			</p>
			<div class="commententry">
							
				<p>Csonka János, a karburátor feltalálója műegyetemi tanár létére lement a műhelyekbe esztergálni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29281#respond' data-commentid="29281" data-postid="12870" data-belowelement="comment-29281" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29356">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/31d6819e183ea4452c4c38dfca64565a?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/31d6819e183ea4452c4c38dfca64565a?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>bagir</cite><br />
				<small class="comment-time"><strong>2020-02-03</strong> @ 09:34</small>
			</p>
			<div class="commententry">
							
				<p>Én is jártam így, az egész műhely lesett amíg dreháltam</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29356#respond' data-commentid="29356" data-postid="12870" data-belowelement="comment-29356" data-respondelement="respond" aria-label='Válasz bagir'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29228">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 20:28</small>
			</p>
			<div class="commententry">
							
				<p>Sokminden múlik az iskolákon is, a tanári karon is a képzendök képességei mellett. Ha nem lehet (?) megakadályozni, hogy gendertannal &amp;CO töltsék az idöt, ha mindinkább oldódik a fegyelem/figyelem az iskolákban is &#8220;szabadságok&#8221; ürügye alatt. Ugyanott és gender meg szoc. hülyeségek helyett lehetne valamelyes  irodalmat is bevezetni, a mateket többet gyakorolni,..<br />
Ha az iskola, a szakiskola nem tudja véghezvinni a közvetlen tanítás mellett magának a tanulás hogyanjának a módszerét is megismertetni. Ezáltal késöbb is csak úgy &#8220;ragadhatnak&#8221; újabb ismeretek az emberfiára. Nem kell a munkásnak, a szakmunkásnak müveletlennek lennie, akkor sem ha majd megint &#8220;szar pénzt&#8221; keres.</p>
<p>Hogy miért is melózzon akárki &#8220;szar pénzért&#8221;? Legyen inkább munkanélküli vagy kivándorló akadémikus? Erre van szüksége az országnak?<br />
Vagy, ha már, akkor miért ne vándoroljon ki 18 éves korában és miért ne képeztesse ki magát  ott ahol majd nem szar pénzért melózik?<br />
Ezek is nagy sz.r européerek: itthon tanulni kényelmesen s olcsón, majd elpucolni,..  és azok az országok akiknek ebböl majd haszna lesz..<br />
Azt kéne, hiszen csinálják máshol is, szerzödést kötni az ingyen vagy elönyös tandíjért kiképzettekkel, hogy X évig otthon dolgoznak. </p>
<p>Köztes adat szerint, egy kb.10 milliós népességü, vagyonát vesztett kis ország, amely most egy határát védi a hat közül (majd mind a hatot?) nem ugrálhat, ha helyesen ítéljük meg a viszonyokat.<br />
És az is meglehet, hogy jó pár év múlva majd mindenki &#8220;szar pénzért&#8221; fog dolgozni, mindenhol. A jólétet sem lehet akármeddig fokozni, ahhoz termelni kell és eladni jópénzért.  De kinek, ha miközben mindenhol mindenki fejleszti a gazdaságát?<br />
Fegyverekbe, hadseregekbe kell befektetni, ezt is akarja az unió.<br />
Itt, helyben eltartani a bevándoroltatottakat, vagy náluk otthon a milliókat, hogy maradjanak.<br />
Rohamösszegeket kiadni a még meg nem gondolt, tervezett klímaváltoztatásért (ez is egy lehetetlen kifejezés).</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29228#respond' data-commentid="29228" data-postid="12870" data-belowelement="comment-29228" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29229">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>bl</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 20:52</small>
			</p>
			<div class="commententry">
							
				<p>Az Atya, Fiú, Szentlélek szentháromságot váltotta fel anno a Szabadság, Egyenlőség, Testvériség &#8220;szentségtelen&#8221; hármasa. </p>
<p>A testvériség egy fertő, mert a népet szeretni, azaz mindenkit szeretni, olyan mintha senki se szeretnél. A testvér szó az embertársak közül való kiemelkedettséget jelent, ha minden ember testvér akkor elveszti a szó a jelentését. </p>
<p>Az egyenlőség sose állt fenn, legfeljebb törekedni lehet az egyenlőségre, esélyegyenlőséget lehet biztosítani, de ahhoz törekvés is kell, az eséllyel élni akaró törekvése. Persze lehet azt mondani, ahogy újabban a bíróság is kimondta, hogy te vagy a felelős azért is mert  nem a megfelelő formában nyújtottad az esélyt, de önmaga  elpusztítására nem  kötelezhető senki. Vagy ha kötelezhető, akkor hol az egyenlőség? Szóval ellentmondásos ez a fogalom is, már önmagában is, nemcsak a másikkal való kölcsönhatásában. </p>
<p>A szabadság sem lehet teljes, mert a szabadság csak addig szabadság míg valóban törekedsz az igazság megismerésére és megtartására. Az életellenes tendenciák szabadsága nem szabadság, hanem önpusztítás.<br />
(Bocsi, hogy az oktatáshoz irtam ezeket&#8230;.)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29229#respond' data-commentid="29229" data-postid="12870" data-belowelement="comment-29229" data-respondelement="respond" aria-label='Válasz bl'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29253">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:13</small>
			</p>
			<div class="commententry">
							
				<p>A &#8220;Szabadság&#8221; önmagában értelmetlen, az egy viszonyulás. Van amit szabad, vagy aminek eldöntésében szabad, szóval az egy lehetőséget jelöl. Az &#8220;Egyenlőség&#8221; eszménye ősi dolog, de alapból, azaz születésünk óta nem vagyunk egyenlőek. A &#8220;Testvériség&#8221; tényleg abszurd, mert egy olyan viszonylat amelybe csak azok tartozhatnak akik születésük okán tartoznak. Vagyis a szűkebb-tágabb vérszerinti, származás szerinti meghatározásról van szó, eleve nem lehet általános. A francia forradalom mind a három jelszava abszurditás. Alapból tudták azok is akik eröltették, hogy ez gyakorlatilag lehetetlen.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29253#respond' data-commentid="29253" data-postid="12870" data-belowelement="comment-29253" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29255">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>solothurn</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:22</small>
			</p>
			<div class="commententry">
							
				<p>Jó meglátás, logikailag megállja a helyét és a szónoklattani felépítése sem rosz!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29255#respond' data-commentid="29255" data-postid="12870" data-belowelement="comment-29255" data-respondelement="respond" aria-label='Válasz solothurn'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29265">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80cde1e7e4c0">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:54</small>
			</p>
			<div class="commententry">
							
				<p>A versenysport sokat segít abban, hogy van esélyed, de ahhoz sokat kell tenni és sajnos mások sikeresebbek is lesznek mint te magad!<br />
De legalább megpróbáltad!<br />
A döntés aztán a te kezedben van, hogy hogyan tovább.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29265#respond' data-commentid="29265" data-postid="12870" data-belowelement="comment-29265" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29272">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 00:35</small>
			</p>
			<div class="commententry">
							
				<p>👍👍👍👍👍</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29272#respond' data-commentid="29272" data-postid="12870" data-belowelement="comment-29272" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29231">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ce6be89b7bf28fc0ae96761182df3bc9?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce6be89b7bf28fc0ae96761182df3bc9?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Chiovini György</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 21:31</small>
			</p>
			<div class="commententry">
							
				<p>Jó írás. A jó iskola az életre készít fel. Tanít, nevel. Persze a tananyag meghatározása egyáltalán nem egyszerű. A rátermett, lelkiismeretes tanár azért megoldja.<br />
Szóval a legfontosabb, hogy kik tanítanak, nevelnek (?) az iskolában. Én is tanítottam, láttam ilyet is, olyat is.<br />
Egy javaslatom lenne. A kimenetet (bocs a kifejezésért!) kellene komolyan venni. Sokkal függetlenebbnek kellene lenni az iskolától. Nem nagyon várható el objektivitás az &#8220;önellenőrzéstől&#8221;.<br />
Végül a munka megszerettetése nem is az iskola feladata. Legfeljebb annyiban, hogy a tanulás is egy fajta munka. Aki megszereti a tanulást, az valószínűleg a munkát is szeretni fogja. A munka szeretetét elsősorban a családban kell elsajátítani. Ellesni a szülőktől.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29231#respond' data-commentid="29231" data-postid="12870" data-belowelement="comment-29231" data-respondelement="respond" aria-label='Válasz Chiovini György'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29250">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>sigula</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:08</small>
			</p>
			<div class="commententry">
							
				<p>Nekem erről Japán jutott eszembe, ahol közel 30 éve jártam és hallottam, hogy a Meidzsi éra kezdetén, amikor Japán ismét kinyitotta a kaput a külföldiek előtt és elkezdte a felzárkózást, akkor először a tananyagot állították össze, azután a tanítóképzést indították  és csak azután az iskolákat</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29250#respond' data-commentid="29250" data-postid="12870" data-belowelement="comment-29250" data-respondelement="respond" aria-label='Válasz sigula'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29256">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>solothurn</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:24</small>
			</p>
			<div class="commententry">
							
				<p>Igen, ez (lenne) ma is a helyes sorrend !</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29256#respond' data-commentid="29256" data-postid="12870" data-belowelement="comment-29256" data-respondelement="respond" aria-label='Válasz solothurn'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29251">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:10</small>
			</p>
			<div class="commententry">
							
				<p>Chiovini György</p>
<p>&#8220;A munka szeretetét elsősorban a családban kell elsajátítani.&#8221; Ez csak az önfoglalkoztató vállalkozás öröklése esetében igaz.</p>
<p>Mert az iskola után aztán jön az első munkahely, már ha az iskolát, és annak is van munkahelyi hangulata, nem számoljuk.</p>
<p>Talán a XXI. században a siker fogalmát kellene újra értékelni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29251#respond' data-commentid="29251" data-postid="12870" data-belowelement="comment-29251" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29245">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 22:56</small>
			</p>
			<div class="commententry">
							
				<p>Már a kezdet is képtelenség, ilyet leírni:<br />
&#8220;..egy felmérés szerint a szakközépiskolában közvetlenül szakmát tanuló gyerekek matematikai és szövegértési mutatói rosszabbak, mint kortársaiké, akik gimnáziumba vagy szakgimnáziumba járnak.&#8221;<br />
Nem azért van többféle iskola, hogy a végzettjeik ugyanazt tudják.<br />
Egy népesség kortársainak sem kell ugyanazt tudnia, hiszen munkamegosztás van.<br />
Egy népességen belül az egyedek különféle képességekkel, tehetséggel, tehetetlenségekkel születnek, az elvégzendö munkákhoz is másféle képességek szükségeltetnek.<br />
Az a jó és helyes -nem én találtam ki- ha a népesség nagyrésze a képességeinek megfelelö szakmát tanító tanintézménybe iratkozik, majd olyan helyen dolgozik ahol a tudását alkalmazni lehet.<br />
Kérdés, hogy még mielött egy ilyen kivételesen okos, Fruzsina-kommentár megszületett, kinek a megrendelésére és kicsoda végezte a már zseniálisnak nevezhetö felmérést. Nem ingyen, ugyebár. Gyanusítsak meg egy ellenörzö civilszervezetet? Vagy valamely minisztériumi nagyokos rendelte el.<br />
Vagy csak Aristot akarták feldühíteni?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29245#respond' data-commentid="29245" data-postid="12870" data-belowelement="comment-29245" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29248">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:01</small>
			</p>
			<div class="commententry">
							
				<p>Egy képességkutatás legfrissebb eredménye:<br />
Nagyjából mégis minden rendben van, hiszen és például, Magyarország fövárosának a föpolgármestere miután bölcsészetben szerezte meg a diplomája mellé a doktori címet is, elöször meglepö jártassággal intézte  Zugló parkolási maffiája felvirágoztatását.<br />
Minek utánna halálos biztonsággal szürte ki a kormánypárti képviselöket a helyeikröl, mint tehetséges és elörelátó politikai mészáros.<br />
Nem feledkezett meg a polgárok egészségéröl sem, ne utazzanak ingyen a gyerekek a közjármüveken, izmosodjanak gyalogjárás közben.<br />
Ezek után, csalhatatlan társ.tudományi érzékére hallgatva összehozná a méheket a megállókban toporgó ember-asszony-gyerekekkel, ne unatkozzanak a mentök se,  nemkülönben az orvosok. Majd ha valaki ezután lever egy vagy több méhkast, akkor lépnek fel a jog és igazságszolgáltatás érzékeny szolgái és kártérítést ítélnek meg a föpolgármester úrnak. Fizetö tiltakozás esetében beindítja a föpolg a brüsszeli képviseletét, azok az EP-t és máris nagyot tett a föpolg, elérte, hogy a Fideszre kiírják a 8. sz. büntetést is, amit külön ebböl az ünnepi alkalomból  kellett megalkotnia a zuniós bizottságnak.</p>
<p>Ennyi tehetséggel és kimüvelt készséggel rendelkezve, méltán jelentkezik a budapesti föpog a miniszterelnökségi tisztre, üresedéskor az Európai Bizottság elnökének az állására s ha közben alkalom adódik akkor gondolkodás nélkül -vesztegetett idö, sohse volt szokása-  átvált az ENSZ elnökségére.<br />
A karrieréhe végre csillapodva, nem pályázik az &#8220;Atyaisten&#8221; elsö helyetteseinek az elsöje címére; minden ellentétes optimizmus dacára meglett a Világvége.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29248#respond' data-commentid="29248" data-postid="12870" data-belowelement="comment-29248" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29259">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>solothurn</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:31</small>
			</p>
			<div class="commententry">
							
				<p>Klárika, a cigány kontra börfejü vicc  záróakkordját idézve:<br />
-Ne fokozdd, ne fokozdd, már így is sokkkk! 😉</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29259#respond' data-commentid="29259" data-postid="12870" data-belowelement="comment-29259" data-respondelement="respond" aria-label='Válasz solothurn'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29260">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/939dcf97543ebf6036d0350181586ce0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>solothurn</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:33</small>
			</p>
			<div class="commententry">
							
				<p>Viszont az Ön (szöveg)értelmezése kedves Klárika szerfelett rokonszenves 😉</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29260#respond' data-commentid="29260" data-postid="12870" data-belowelement="comment-29260" data-respondelement="respond" aria-label='Válasz solothurn'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29299">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 15:48</small>
			</p>
			<div class="commententry">
							
				<p>Köszönöm szépen.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29299#respond' data-commentid="29299" data-postid="12870" data-belowelement="comment-29299" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29266">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ac7ebedeeca">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:59</small>
			</p>
			<div class="commententry">
							
				<p>Róma?<br />
Ja nem, ő nem tartozik a niedermüller féle ideológiába!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29266#respond' data-commentid="29266" data-postid="12870" data-belowelement="comment-29266" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29268">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="400d21272400">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 00:02</small>
			</p>
			<div class="commententry">
							
				<p>Eddig jó kis diskurzus volt!<br />
Közben színházban voltam.<br />
Szép hétvégét mindenkinek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29268#respond' data-commentid="29268" data-postid="12870" data-belowelement="comment-29268" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29270">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 00:13</small>
			</p>
			<div class="commententry">
							
				<p>Nagyon tetszik, kedves Klárika. Pontosan így van. És ez még csak a kezdet. Felettébb érdekes öt évünk lesz Karácsonnyal&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29270#respond' data-commentid="29270" data-postid="12870" data-belowelement="comment-29270" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29300">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 15:55</small>
			</p>
			<div class="commententry">
							
				<p>Köszi, szépen,&#8230; én lemondanék erröl az öt évröl, vagy legalább a feléröl,<br />
soloturn  mondásávall élve:<br />
&#8221; a cigány kontra börfejü vicc záróakkordját idézve:<br />
-Ne fokozdd, ne fokozdd, már így is sokkkk!&#8221;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29300#respond' data-commentid="29300" data-postid="12870" data-belowelement="comment-29300" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29258">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/44b8d109766ba431ed3c32ea8390bad9?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44b8d109766ba431ed3c32ea8390bad9?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>balog tibor</cite><br />
				<small class="comment-time"><strong>2020-01-31</strong> @ 23:28</small>
			</p>
			<div class="commententry">
							
				<p>Most mar leesett a tantusz mindenkinek?<br />
Miert nincs soros szakkozepiskola vagy soros ketkezi szakmunkaskepzo?<br />
Mert csak egyetemi szinten lehet a bonyolult ifjusagot felrevezetni es intellektualisan befolyasolni.  Egy &#8216;egyszeru&#8217; kezmuvesnovendeknek mas a hozzaallasa mint azt a cikkben olvashatjuk is.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29258#respond' data-commentid="29258" data-postid="12870" data-belowelement="comment-29258" data-respondelement="respond" aria-label='Válasz balog tibor'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29267">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 00:00</small>
			</p>
			<div class="commententry">
							
				<p>Ha tenyleg romlottak az eredmenyek, akkor az azert van, mert a ciganygerekek szama megnott.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29267#respond' data-commentid="29267" data-postid="12870" data-belowelement="comment-29267" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29269">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 00:03</small>
			</p>
			<div class="commententry">
							
				<p>Szamaranya.<br />
Minden szeplelek mehet Borsdba oktatni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29269#respond' data-commentid="29269" data-postid="12870" data-belowelement="comment-29269" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29275">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 02:35</small>
			</p>
			<div class="commententry">
							
				<p>A cigány gyerekek számának növekedése és a pedagógusok elvándorlása között csak a reakciós, jobboldali fehér, heteró keresztények látnak összefüggést. Ezek a borzalmas képződmények szörnyű dolgokat állítanak, és nem tisztelik a másságot. 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29275#respond' data-commentid="29275" data-postid="12870" data-belowelement="comment-29275" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29273">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 00:44</small>
			</p>
			<div class="commententry">
							
				<p>Számtalanszor hallottam a kifogásokat, hogy valakinek miért nem sikerült valami. Mondjuk, &#8220;mert engem nem támogattak a szüleim. Meg lekötött a család. Meg rosszak voltak a tanáraim. Vagy nálunk nem volt annyi könyv mint nálatok&#8230;.&#8221; nyafi, nyafi, önfelmentés a végtelenségig.<br />
Csak egy példa, hogy a legtöbb igenis az egyénen múlik.<br />
Pedagógus szüleim óvodáskoromban kereken megtiltották, hogy olvasni tanuljak. Azzal a számomra máig értelmezhetetlen indokkal, hogy &#8220;ha mindent tudsz már, akkor unatkozni és rosszalkodni fogsz az iskolában&#8221;. Egyszerűen kivették a kezemből a könyveket, nem is olvastak belőle, &#8220;ráérsz majd az iskolában&#8221; &#8211; jeligével.<br />
Erre nekifogtam az utcán sétálva vagy villamoson jó hangosan rákérdezni az utcatáblákra, a boltok feliratára, számokra. Tudtam, hogy egy nagy csoportban valaki csak válaszolni fog rá, vagy letolja nevelőimet, hogy miért nem felelnek. Napról napra gyűltek a betűk, hangosan összeolvastam a &#8220;KÖZÉRT&#8221; Csapír-írószer ( a &#8220;P&#8221; betűs neoncső inkább &#8220;C&#8221;-nek festett) vagy Szabadság tér, stb, amire meg kaptam a rábólintást, és mégis megtanultam iskola előtt számolni, olvasni. (És nem is rosszalkodtam később a suliban.) Az is biztos, hogy a középkorba születve is megtanultam volna, ha máshogy nem megy, homokba írva a szavakat is. Tehát nincs az az írás-olvasásra épült társadalom, ahol aki akar, nem tanulhat meg olvasni, s továbbfejlődni, mint számos nagy ember életpéldája is igazolja.<br />
A gyerekeim, testvéreim nem érezték ennek szükségét, ők csak kötelezően tanultak, tehát nem a családon múlik, sokkal inkább az egyénen.<br />
A mai fiataloknak mégjobb a helyzete: Ott a mobil, hát használják azt fejlődésre! Most már otthoni könyvhiányra sem lehet hivatkozni. Egyetlen unalmában TV felvételen karate rugdosósdit játszó cigány csimotának sem.<br />
Személy szerint én nem tudom elfogadni az örök másokra mutogatást senkinél sem, és örülnék ha végre visszatérnénk ahhoz a világfelfogáshoz, hogy elsőnek te vagy a felelős, ha elszúrtad az életedet, ne kend másokra, mert az gyávaság.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29273#respond' data-commentid="29273" data-postid="12870" data-belowelement="comment-29273" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29276">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 02:43</small>
			</p>
			<div class="commententry">
							
				<p>Figyelj Naprózsa! A felelősség másra tolása tényleg undorító, főkép amikor a hétpróbás bűnöző tolja a felelősségét másokra, a nehéz gyerekkorára, a társadalomra, stb. Ja, hogy leütötte és kirabolta az embereket. Ezt nehéz ugyan kimagyarázni az egykor volt gyerekkorával, a bőre színével, de a kellően &#8220;érzékenyített&#8221; bírók mégis megértik..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29276#respond' data-commentid="29276" data-postid="12870" data-belowelement="comment-29276" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29290">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a535196c1f2cdebe0df14687b5fae2e5?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a535196c1f2cdebe0df14687b5fae2e5?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Szuperpocok</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 10:58</small>
			</p>
			<div class="commententry">
							
				<p>Hazánkban állítólag a &#8220;jobboldal&#8221; van hatalmon, ugyanakkor viszont az egész társadalmat továbbra is áthatja az a fajta, alapvetően marxista társadalomkép miszerint az egyén semmiért se felelős, csakis az őt körülvevő társadalom. </p>
<p>Nem fogok köntörfalazni: én is nevetséges büfészakokon vesztegeltem elég sokat, mert fogalmam sincsen mit kezdjek magammal, de idővel összeszedtem magamat. Elhelyezkedtem egy jó területen, amelynek az alapjait internetes oktatóanyagokból simán össze lehetett szedni. Az információ majdhogynem szinte ingyen van, a legtöbbünk számára. Ha valaki ezzel a lehetőséggel nem tud mit kezdeni, az magára vessen&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29290#respond' data-commentid="29290" data-postid="12870" data-belowelement="comment-29290" data-respondelement="respond" aria-label='Válasz Szuperpocok'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29307">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 18:54</small>
			</p>
			<div class="commententry">
							
				<p>Itt a lényeg, kedves Szuperpocok: Ön összeszedte magát. Sőt mint szavaiból kilátszik, talán sajnálja is a büfészakra pazarolt éveket. Az nemritkán előfordul, hogy valaki 18 évesen még nem tudja mi akar lenni, ha felelősségteljes felnőtté érik, vannak későnérők. De a mai balos vezérkaron látszik, hogy soha nem is fognak felnőtté válni. Mert aki ma a multikulti és egyesült Európa szószólója, és nem pénzért teszi, hanem komolyan meg van győződve erről, annak kár volt bármilyen főiskolában vesztegetni az idejét, nem lett okosabb.<br />
(A többi libsi meg csak szimplán jellemtelen, s azt hiszi ezért neki lesz jövője. Náluk meg a mentális IQ van a béka ülőfertálya alatt).</p>
<p>Egy dolog azonban mindenképpen elgondolkodtató: Olyan gazdag ország vagyunk, hogy megengedhetjük magunknak áltudományos büfészakokban tanítókra és tanítványaikra pazaroljuk a jövedelmünket, amitől a megvezetett fiatal se nem tanul szakmát, se nem kap megbecsült diplomát, és ezzel őt kényszerpályára lökjük? A hallgatók egy része nem tudhatja előre, vagy amikor rájön, már elvesztegetett egy csomó energiát, időt, hogy haszontalan dolgokat tanítanak neki, sokszor az ő vagy az államtól kizsarolt pénz céljából&#8230;<br />
Felül kellene már vizsgálni az egyetemi karokat és még önköltségesen se engedélyezni sok olyat, ahol lényegében áltudást oktatnak. S ez nemcsak a Ceu-ra értendő, mert gonoszság és felelőtlenség ide engedni a fiataljainkat&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29307#respond' data-commentid="29307" data-postid="12870" data-belowelement="comment-29307" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29327">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-02-02</strong> @ 13:13</small>
			</p>
			<div class="commententry">
							
				<p>Van rosszabb. A gender szak. Ott tényleg a semmiről tanulnak, nemlétező, kitalált baromságokat szajkóznak. Sajnos a CEU pont ezt forszírozza és ezerrel ordítanak, ha valaki kijelenti, hogy nincsen szükség rájuk.<br />
A mai liberálisok nagyon tolják az áltudományos dolgokat, a hamis egyenlőségképet, a fejére állított toleranciát. A szegény gyilkosnak emberi körülmények kellenek a börtönben, neki nem lehet hideg a cellája, mert fázik. Az áldozata a temetőben nem fázik, neki már mindegy, hogy fagyos-e a talaj.. A gazember még él, neki jogai vannak, a halott nem él.. Ergo törődjünk a szegény gyilkos jó közérzetével, mert különben nem fog &#8220;megjavulni&#8221;..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29327#respond' data-commentid="29327" data-postid="12870" data-belowelement="comment-29327" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-29286">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/94f685c7e1a38972af39b035d3f21a8b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94f685c7e1a38972af39b035d3f21a8b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Paczona Ottó</cite><br />
				<small class="comment-time"><strong>2020-02-01</strong> @ 09:01</small>
			</p>
			<div class="commententry">
							
				<p>Végre valaki, aki le is meri írni az igazságot! Nap, mind nap találkoztam, úgynevezett diplomásokkal, akik irtóztató nagyra tartották magukat és a napi munka során derült ki, hogy gyakorlatilag alkalmatlanok minden hasznos tevékenységre. Persze az is megérne egy misét, hogy ki a nyavalya engedi ezeket a beazonosíthatatlan szakokat működni? Mi a francnak kell televágni az országot haszontalan, még tudásnak sem nevezhető, diplomásokkal. Természetes, hogy jön a sírás-rívás, az elégedetlenkedés. Azt is tudjuk, hogy a haveroknak, ismerősöknek kell jó munkahely, ahol viszonylag jól lehet keresni, a legminimálisabb munkával, de az egyetemi oktató stb, mint foglalkozás, sajnos nevetségessé kezd válni. Nekem a gimnáziumi magyar tanárom is a MTA rendes tagja volt. Rá és a többi tanáromra is fel lehetett nézni. Tisztelni kellett Őket, mert hatalmas tudású emberek, tanárok, nevelők voltak. Sajnos mára a humán szakok oktató gárdái tele vannak az ábrándos tekintetű és mellette képtelenül agresszív volt SZDSZ-es hazarontókkal. Az oktatás színvonalát ezek az alakok határozzák meg. Egyenes út vezet a külföldi munkához, amelyet itthon természetesen nem lennének hajlandók végezni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29286#respond' data-commentid="29286" data-postid="12870" data-belowelement="comment-29286" data-respondelement="respond" aria-label='Válasz Paczona Ottó'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29328">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/baeede85e20417c02a05e2941cbae557?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/baeede85e20417c02a05e2941cbae557?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Gijutsushi</cite><br />
				<small class="comment-time"><strong>2020-02-02</strong> @ 13:53</small>
			</p>
			<div class="commententry">
							
				<p>Nevelőotthonos gyerekekkel jártam általános iskolába, 4.-től kezdve. 5-8 gyerek osztályonként. Kb. a háromnegyedük cigány volt. Az 5 év alatt egyetlen nevelőotthonos tanuló került középiskolába (és el is végezte), aki történetesen nem volt cigány, de olyan testi ereje volt, hogy a cigány bandavezéreknek kiosztott pofonok után nem mertek többé belekötni, hagyták tanulni. A tanárok (a nők is) a tanórát megzavaró renitenseknek (csak a fiúknak, fúúúj micsoda szexizmus!) &#8220;teljes értékű&#8221; pofonokat osztottak. És, lássunk csodát: az iskola az egyik legjobb színvonalú volt a megyében. Nem kellene visszatérni a jól bevált módszerekhez? &#8220;Gondoljátok meg, proletárok!&#8221;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29328#respond' data-commentid="29328" data-postid="12870" data-belowelement="comment-29328" data-respondelement="respond" aria-label='Válasz Gijutsushi'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-29364">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/368ff3ef3fc813726b0c0e1c6cbfecfd?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/368ff3ef3fc813726b0c0e1c6cbfecfd?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Pócs Kinga</cite><br />
				<small class="comment-time"><strong>2020-02-03</strong> @ 13:56</small>
			</p>
			<div class="commententry">
							
				<p>Egyetértek a szerzővel. Diploma nélkül senki ne lehessen rektor, miniszter vagy államtitkár.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29364#respond' data-commentid="29364" data-postid="12870" data-belowelement="comment-29364" data-respondelement="respond" aria-label='Válasz Pócs Kinga'>Válasz</a></p>
		<ul class="children">
		<li id="comment-29368">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4bc3d341cfbb5992bfd4b34df16dacd0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4bc3d341cfbb5992bfd4b34df16dacd0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>vektortér</cite><br />
				<small class="comment-time"><strong>2020-02-03</strong> @ 16:28</small>
			</p>
			<div class="commententry">
							
				<p>Nők pedig pláne ne lehessenek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/az-egyenloseg-abrandja/?replytocom=29368#respond' data-commentid="29368" data-postid="12870" data-belowelement="comment-29368" data-respondelement="respond" aria-label='Válasz vektortér'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/az-egyenloseg-abrandja/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="nope"  id="e5dba9959c"  name="e5dba9959c"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7eaa7ed971780c33caa44d5166a14e1" );document.getElementById("e5dba9959c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='12870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget custom-html-widget"><blockquote><em>"A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha."</em></blockquote>
<blockquote>G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote><em>Én szóltam.</em></blockquote></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget">
<a href="http://pestisracok.hu"><img class="size-full wp-image-9659 aligncenter" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><div class="feedzy-rss feedzy-3047c71065bfc74c1765e3e484a6ee49"><ul></ul> </div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>		<ul>
				<li><a href='https://aristo.pestisracok.hu/2020/02/'>2020 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/01/'>2020 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/12/'>2019 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/11/'>2019 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/10/'>2019 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/09/'>2019 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/08/'>2019 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/07/'>2019 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/06/'>2019 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/05/'>2019 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/04/'>2019 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/03/'>2019 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/02/'>2019 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/01/'>2019 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/12/'>2018 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/11/'>2018 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/10/'>2018 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/09/'>2018 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/08/'>2018 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/07/'>2018 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/06/'>2018 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/05/'>2018 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/04/'>2018 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/03/'>2018 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/02/'>2018 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/01/'>2018 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/12/'>2017 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/11/'>2017 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/10/'>2017 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/09/'>2017 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/08/'>2017 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/07/'>2017 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/06/'>2017 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/05/'>2017 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/04/'>2017 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/03/'>2017 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/02/'>2017 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/01/'>2017 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/12/'>2016 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/11/'>2016 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/10/'>2016 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/09/'>2016 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/08/'>2016 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/07/'>2016 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/06/'>2016 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/05/'>2016 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/04/'>2016 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/03/'>2016 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/02/'>2016 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/01/'>2016 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/12/'>2015 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/11/'>2015 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/10/'>2015 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/09/'>2015 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/08/'>2015 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/07/'>2015 július</a></li>
		</ul>
			</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">			
				<li>
										<a href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/#comment-29368"><strong class="comment-author">vektortér</strong>:</a> Nők pedig pláne ne lehessenek.&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/#comment-29364"><strong class="comment-author">Pócs Kinga</strong>:</a> Egyetértek a szerzővel. Diploma nélkül senki ne lehesse&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/#comment-29358"><strong class="comment-author">Attilaostora</strong>:</a> profesor románul tanárt jelent, míg magyarul csak az egy&hellip;
				</li> 
			
				</ul></section>
<section id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">Népszerű </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://aristo.pestisracok.hu/dontson-a-nep/" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12843-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/dontson-a-nep/" class="wpp-post-title" target="_self">Döntsön a nép</a>
 <span class="wpp-excerpt">
„A legjobb érv a demokrácia ellen egy ötperces beszél...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">158 comments</span> | <span class="wpp-views">10&nbsp;151 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/a-cenzura-gyenged-baja/" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12850-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/a-cenzura-gyenged-baja/" class="wpp-post-title" target="_self">A cenzúra gyengéd bája</a>
 <span class="wpp-excerpt">
„Tilos tiltani”
Felirat, 1968 Párizs

Azt írja a H...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">114 comments</span> | <span class="wpp-views">6&nbsp;939 views</span></span>
</li>
<li class="current">
<a href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/" title="Az egyenlőség ábrándja" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12870-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/az-egyenloseg-abrandja/" title="Az egyenlőség ábrándja" class="wpp-post-title" target="_self">Az egyenlőség ábrándja...</a>
 <span class="wpp-excerpt">
„Ha pedig létezik olyan kiválóság, amely a bőrművessé...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">112 comments</span> | <span class="wpp-views">7&nbsp;544 views</span></span>
</li>
</ul>

</section>

            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#deada4bbacb5bbada4aa9eaebbadaab7adacbfbdb1b5f0b6ab"><span class="__cf_email__" data-cfemail="097a736c7b626c7a737d6649796c7a7d607a7b686a666227617c">[email&#160;protected]</span></a></p>M</div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#91f9f8e3f5f4e5f4e2d1e1f4e2e5f8e2e3f0f2fefabff9e4"><span class="__cf_email__" data-cfemail="ddb5b4afb9b8a9b8ae9dadb8aea9b4aeafbcbeb2b6f3b5a8">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#b7c7c2c4dcd6c499d5d2d9d4d2f7c7d2c4c3dec4c5d6d4d8dc99dfc2">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#582b39362c39763936363935392a313918283d2b2c312b2a393b373376302d">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://aristo.pestisracok.hu">Aristo Blogol</a> 2020</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=432725473585662&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='dashicons-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.2.2","url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/aristo.pestisracok.hu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify.ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.2.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/aristo.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":12870}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
