
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>Igazság, szolgáltatás &#8211; Aristo Blogol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="https://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; Igazság, szolgáltatás hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39721882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-39721882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themify-common-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.min.css?ver=5.3.2' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/style.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=17.11.14.08.14.44' type='text/css' media='all' />
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/aristo.pestisracok.hu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/aristo.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"12930","token":"79c802caf3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://aristo.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Akik a tigrisnek drukkolnak' href='https://aristo.pestisracok.hu/akik-a-tigrisnek-drukkolnak/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/" />
<link rel='shortlink' href='https://aristo.pestisracok.hu/?p=12930' />
<link rel="alternate" type="application/json+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Figazsag-szolgaltatas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Figazsag-szolgaltatas%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=432725473585662';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Aristo Blogol"/>
        <meta property="fb:admins" content="100000528431983"/>
        <meta property="fb:app_id" content="432725473585662"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Igazság, szolgáltatás"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://aristo.pestisracok.hu/igazsag-szolgaltatas/"/>
                <meta property="og:image" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/03/blackdeath_caranten_aristo.jpg"/>
                <meta property="og:image:url" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/03/blackdeath_caranten_aristo.jpg"/>
                <meta property="og:description" content="<p>„A jog a jó és igazságos művészete.”  Domitius Ulpianus 1368-ban, Firenzében öt személy valami raktárból kihozott gabonás zsákokat borogatott ki, hangosan ordítozott és kővel dobálta a hatóság embereit. Mint a korabeli bírósági iratokból kiderül: „a cselekmény következtében Firenze közösségnek jó és békés állapota valószínűleg megzavarodhatott volna.” Négy bűnöst, akik megbánták tettüket felmentettek, egyet azonban, aki [&hellip;]</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				



<link href="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12930 single-format-standard themify-fw-4-2-2 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / pestisracok.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://aristo.pestisracok.hu" title="Aristo Blogol"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="https://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="https://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-12930" class="post clearfix cat-1 post-12930 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2020-03-19" class="post-date entry-date updated">2020-03-19</time>
																<a href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/03/blackdeath_caranten_aristo-675x443.jpg" width="675" height="443" class=" wp-post-image wp-image-12931" alt="blackdeath_caranten_aristo" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/">Igazság, szolgáltatás</a> </h1>		<sup class="post-comment">
			<a href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/#comments">30</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<blockquote><p><i><span style="font-weight: 400;">„A jog a jó és igazságos művészete.” </span></i></p>
<p><i><span style="font-weight: 400;">Domitius Ulpianus</span></i></p></blockquote>
<p><strong>1368-ban, Firenzében öt személy valami raktárból kihozott gabonás zsákokat borogatott ki, hangosan ordítozott és kővel dobálta a hatóság embereit. Mint a korabeli bírósági iratokból kiderül: „<i>a cselekmény következtében Firenze közösségnek jó és békés állapota valószínűleg megzavarodhatott volna</i>.” Négy bűnöst, akik megbánták tettüket felmentettek, egyet azonban, aki nem volt hajlandó vezekelni, halálra ítéletek. Nem nagyon tolerálták a garázdaságot akkoriban. Hogy ez miképpen jön ide 2020 Magyarországára? Azt mesélném el alább.</strong></p>
<p><span style="font-weight: 400;">Úgy esett, hogy – Donáth Anna őszinte bánatára – nálunk a irániak voltak az első, kimutatott fertőzöttek. Nagy nehezen összefogdosták és karanténba zárták őket, ahogy kell, ám ez nekik nem tetszett, ők bulizni akartak. Több éve orvostanhallgatók voltak az érintettek, ami aztán felveti annak a kérdését is, hogy vajon mi a fenét tanultak eddig a leendő szakmájukból, illetve hol tarthatnak a tananyaggal, ha az alapvető járványügyi szabályokkal sem voltak tisztában. </span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_blog_640x360_1"><script type="text/javascript">activateBanner('pestisracok_blog_640x360_1');</script></div>


</div>

<p><span style="font-weight: 400;">A karanténban aztán kissé elengedték magukat és székeket dobáltak, ordítoztak a személyzettel; összefoglalóan: randalíroztak. Ennek logikus és jogszerű következményeként, a karantén lejárta után, annak rendje és módja szerint kiutasították őket az országból. Az ügy nagy port vert fel, és az emberi jogok világító, sorosista fáklyája a Helsinki Bizottság megfellebbezte a döntést, így most bírósági eljárás vár rájuk, aminek értelmében nem kellett elhagyniuk az országot, itt maradtak nekünk, amiért egy ország hálás a jeles szervezetnek. Mi sem hiányzik jobban a lakosságnak, mint néhány balhés iráni.</span></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_blog_640x360_2"><script type="text/javascript">activateBanner('pestisracok_blog_640x360_2');</script></div>

</div>

<h3><span style="font-weight: 400;">Mondhatnók, velük vagyunk csak teljesek.</span></h3>
<p><span style="font-weight: 400;">Elnézve a magyar bírósági gyakorlatot, egyáltalán nem leszek meglepve, ha úgy döntenének: nem lehet kirúgni őket. Miután még a kórházi kosztot is kifogásolták, mi több, le is fényképezték (nem piláf volt), könnyen lehet, hogy kártérítést is megítélnek nekik, az igazság nagyobb dicsőségére. Hiszen el kellett szenvedniük a magyar ellátási viszonyokat, holott például otthon, a távoli vadregényes Iránban sokkal jobb ápolásba részesülhettek volna. Az irániak viszony a járványhoz, amúgy meglehetősen radikális, egy kórházat fel is gyújtottak, nyilván a sterilitás elérése érdekében. A mi irániaink idáig szerencsére nem jutottak el, talán mert rendőrt vezényeltek a karanténhoz. </span></p>
<p><span style="font-weight: 400;">A Helsinki Bizottság véleménye szerint: „</span><i><span style="font-weight: 400;">A veszélyhelyzetben sem korlátozható az ártatlanság vélelme, és senki sem küldhető vissza olyan helyre, amely számára életveszélyes lehet. Ezek az alapjogok mindenkit megilletnek, jóban-rosszban, egészségben és betegségben egyaránt</span></i><span style="font-weight: 400;">.” Ezt Pardavi Márta, (Judith Sargentini magyar hangja) nyilatkozta. Arról nem tett említést, hogy vajon miért lenne „életveszélyes” az impulzív természetű irániak számára saját hazájuk, melynek nyilván büszke és öntudatos polgárai.</span></p>
<p><span style="font-weight: 400;">Majd erre – a nyilvánvalóan az érzékenyített bíróságoknak szóló – életveszélyre még rátettek egy lapáttal: „</span><i><span style="font-weight: 400;">A hatóságok számos tartalmi és formai hibát is elkövettek, és azt sem vizsgálták érdemben, hogy Iránban mi várna a kitoloncolt fiatalokra. Ez a súlyos hiányosság felveti a visszaküldés tilalmának sérelmét is, hiszen a kitoloncolással akár a halálba is küldhetik a fiatalokat</span></i><span style="font-weight: 400;">.” Nem mondom, szigorú népek lakják Perzsiát, ha a magyar karanténban elkövetett garázdaságért halállal sújtják a hazatérőket.</span></p>
<h3><span style="font-weight: 400;">Gondolom, kényesek a perzsák nemzetközi reputációjára. </span></h3>
<p><span style="font-weight: 400;">Azt is hallottuk tőlük, hogy „</span><i><span style="font-weight: 400;">A hároméves beutazási tilalom pedig az eddigi tanulmányaikat teszi tönkre, és azt is megakadályozza, hogy bármely más schengeni országba beutazhassanak, ott tanuljanak, kettétörve ezzel a diákok életét</span></i><span style="font-weight: 400;">.” </span></p>
<p>	<!-- shortcode box --> </p>
<div class="shortcode clearfix box lavender  ">Zárójel. Nem állom meg, hogy el ne meséljek egy történet a nálunk tanuló egzotikus diákokkal kapcsolatban. Boldogult úrfi koromban az egyetemen, többek között orvostanhallgatókkal laktam közös albérletben. Volt a csapatban egy srác, aki már tanársegéd volt az orvosin és akiről az a hír járta, hogy mindenféle vizsgákon átengedi a „harmadik világból” származóakat, még ha tök hülyék voltak is. Mikor megkérdeztük, miért teszi ezt, azt válaszolta: „Mert majd hazamennek orvosként és gyilkolni fogják a többieket.” Zárójel bezárva.</div>
<p> <!-- /shortcode box --></p>
<p><span style="font-weight: 400;">Tapasztalataim szerint az egzotikus származású „diákok” nem nagyon szaggatják az istrángot, ha tanulásról esik szó. (A távol-keletiek nálunk is kivételek.) Idejüket többnyire bulizással töltik, megtagadva Mohamed parancsait. Persze az itt iskolába járó négerek és arabok nagy része már német állampolgár, de ez mit sem változtatott rajtuk. Hiába kasírozták rájuk a birodalmi sast, ők ugyanazok maradtak, az integráció nagyobb dicsőségére. Így aztán nem csodálom, hogy nincs kedvük hazamenni. Az iráni diáklány például otthon felhúzhatná még a csadorra a szájmaszkot is, ami bizonyára jól állna neki. Továbbá ha rajtakapnák a barátjával, akkor korbácsolás, kövezés, vagy más hasonló mohamedán büntetés várna rájuk.</span></p>
<h3><span style="font-weight: 400;">Nem csoda, hogy nem akar hazamenni. </span></h3>
<p><span style="font-weight: 400;">Amit tettek azt nem lehet másképpen nevezni, az hálátlanság. Ahelyett hogy örültek volna a szerencséjüknek, hogy nem valamelyik iráni ragálykórházban, ötven-száz ágyas kórteremben kell átesniük a betegségen, még nekik áll feljebb. Nem is beszélve arról, hogy nekünk, magyaroknak kell állni a kezelésük/karanténozásuk, bizonyára nem csekély költségeit, és most majd a hazajuttatásukat is mi fogjuk fizetni. </span></p>
<p><span style="font-weight: 400;">A Helsinki Bizottság, a TASZ és más szervezetekkel kapcsolatban rendkívül sajnálatosnak tartom, hogy az eszmei betegségek ellen nem lehet karanténnal védekezni, holott ez nyilvánvalóan hasznos lenne. Bár ők magukat ugyanúgy „filantrópnak” tekintik, mint a gazdájuk, nem hallottam, hogy elmennének önkéntesnek a kórházakba, vagy pénzt ajánlanának az egészségügy számára. Amint azt sem hallottam, hogy Soros bármennyi pénzt ajánlott volna a járvány leküzdésére. Amilyen könnyű kézzel szórja a milliárdokat hálózatának fenntartására és terjeszkedésére, pont olyan fukar minden más esetben. Nem tudom pontosan, hogy a magyarországi soros-szervezetek költségvetéséből hány maszkot, vagy lélegeztetőgépet lehetne venni, de gondolom jó sokat. </span></p>
<p><span style="font-weight: 400;">Itt tartunk most. Az garázda irániak maradnak – remélem, őrzik őket valahol – a jogvédőknek pedig van munkájuk, a tekintetes bíróság pedig, kivételesen gyors eljárásban, úgy két-három év múlva, dönteni fog. Mindenki boldog. Kivéve minket.</span></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span></p>
<div class="fb-comments" data-href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<div id="themify_builder_content-12930" data-postid="12930" class="themify_builder_content themify_builder_content-12930 themify_builder"></div>
<p><!-- /themify_builder_content --></p>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://aristo.pestisracok.hu/akik-a-tigrisnek-drukkolnak/" rel="prev"><span class="arrow">&laquo;</span> Akik a tigrisnek drukkolnak</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">30 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-30696">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/94f685c7e1a38972af39b035d3f21a8b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94f685c7e1a38972af39b035d3f21a8b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Paczona Ottó</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:04</small>
			</p>
			<div class="commententry">
							
				<p>Legelőször ezt a Helsinkiné, Pardavi-Soros spinét kéne eltakarítani. Mondjuk örökre. Utána az egész idegen ügynök szervezetét, majd a többit, minél hamarabb. Mehetnének mondjuk kies hazájukba, ahol egész évben süt a nap és kedélyes arabok lövöldöznek. Bár amilyen a széljárás, ott vesztegzár alá kerülnének.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30696#respond' data-commentid="30696" data-postid="12930" data-belowelement="comment-30696" data-respondelement="respond" aria-label='Válasz Paczona Ottó'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30702">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:44</small>
			</p>
			<div class="commententry">
							
				<p>Iránban a többség nem arab, hanem perzsa.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30702#respond' data-commentid="30702" data-postid="12930" data-belowelement="comment-30702" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30706">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Neaddfel</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:49</small>
			</p>
			<div class="commententry">
							
				<p>A különbség egyáltalán nem látszik, pont ugyan olyan hülyék mint az arabok.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30706#respond' data-commentid="30706" data-postid="12930" data-belowelement="comment-30706" data-respondelement="respond" aria-label='Válasz Neaddfel'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30711">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 14:07</small>
			</p>
			<div class="commententry">
							
				<p>Sajnos.<br />
Az iszlam allamokban a gondolkodas ma is tilos, a sok egyetemista jo resze is csak a Korant tanulja. Eszerint o ab start felsobbrendu mint mi, igy nem erti, hogy hogyan paramcsolhatunk neki barmit is. Idejon, latja, hogy az altala alsobbrenduek tekinrett emberek  sokkal jobban elnek es ettol eleve berag. Akkor jonnek ezek a gennyes hazaarulok es meg cukkoljak. A korrupt birok mar csak a veg.<br />
Most mar kene tuntetni a birosagok elott is es megnevezni az osszes erzekenyitett birot. Ne csak.mi feljunk mindig.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30711#respond' data-commentid="30711" data-postid="12930" data-belowelement="comment-30711" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30716">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/c5212ca79a6c075e64e2425fcfc52faa?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5212ca79a6c075e64e2425fcfc52faa?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Öregtáltos</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 15:41</small>
			</p>
			<div class="commententry">
							
				<p>Fiatalabb koromban ismertem látásból egy perzsát. Az iráni követségen dolgozott, magyar nőt vett feleségül, a szomszéd házban laktak. reggelenként találkoztunk a buszmegállóban, a kölcsönös üdvözlések után szóba elegyedtünk. Egyszer azt mondtam neki nagy tudatlanságomban, hogy -ti arabok. Erre lilára vált az arca, és ingerültem azt hörögte a fülembe &#8211; te ezt nem tudhattad, de ha még egyszer azt mondod rám, hogy arab, elvágom a torkodat. És látszott rajta, hogy komolyan gondolta amit mondott. Egyébként szerintem is perzsa, arab egykutya.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30716#respond' data-commentid="30716" data-postid="12930" data-belowelement="comment-30716" data-respondelement="respond" aria-label='Válasz Öregtáltos'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30714">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/94f685c7e1a38972af39b035d3f21a8b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94f685c7e1a38972af39b035d3f21a8b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Paczona Ottó</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 15:09</small>
			</p>
			<div class="commententry">
							
				<p>Biztosan rosszul fogalmaztam! Nem az irániakra gondoltam, hanem a Pardavi félék által képviselt NGO-k vezető munkatársaira. Lehet találgatni, hol az igazi hazájuk. Segítségül, ahol a gazdájuknak.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30714#respond' data-commentid="30714" data-postid="12930" data-belowelement="comment-30714" data-respondelement="respond" aria-label='Válasz Paczona Ottó'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30703">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Neaddfel</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:47</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;A Helsinki Bizottság, a TASZ és más szervezetekkel kapcsolatban rendkívül sajnálatosnak tartom, hogy&#8230;. Bár ők magukat ugyanúgy „filantrópnak” tekintik, mint a gazdájuk, nem hallottam, hogy elmennének önkéntesnek a kórházakba, vagy pénzt ajánlanának az egészségügy számára.&#8221;<br />
***<br />
Ebben a két mondatban Aristo megfogalmazta a lényeget ezekkel a &#8220;segély&#8221; szervezetekkek kapcsolatban.<br />
Remélem elolvassa, néhány olyan agymosott is akinek még nem ment el teljesen a józan esze, és elgondolkodik rajta.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30703#respond' data-commentid="30703" data-postid="12930" data-belowelement="comment-30703" data-respondelement="respond" aria-label='Válasz Neaddfel'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30697">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/b8a665f0973dc8ba9fa3b957e143298c?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8a665f0973dc8ba9fa3b957e143298c?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Péter Pál</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:14</small>
			</p>
			<div class="commententry">
							
				<p>Izgatottan várom, hogy mikor fog végre kormányunk türelme elfogyni és mikor tiltja már végre be ezeket az aljas gazember NGO-nak nevezett bolsevik brigádokat?????!!!!!<br />
Nagyon itt lenne már az ideje!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30697#respond' data-commentid="30697" data-postid="12930" data-belowelement="comment-30697" data-respondelement="respond" aria-label='Válasz Péter Pál'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30704">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:48</small>
			</p>
			<div class="commententry">
							
				<p>Most rendkívüli állapot van, lehetnek egy-két letartóztatást is foganatosítani. Korábban az ilyen felforgatókkal nem bántak finoman..<br />
(Szóval meg kell ismertetni velük a gumibotot. Úgy, hogy az ő talpukat verik.)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30704#respond' data-commentid="30704" data-postid="12930" data-belowelement="comment-30704" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30698">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Molnár József</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:14</small>
			</p>
			<div class="commententry">
							
				<p>Valahol lakik ez a pardavi!<br />
Szerintem megérdemelné a &#8220;véletlenül megbotlott a lépcsőn&#8221; történetet. Csak van valaki, aki tudja, hogy hol tudnánk segíteni neki megbotlani (és ha csak ennyi, akkor még elmondhatná, hogy milyen mázlija van).</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30698#respond' data-commentid="30698" data-postid="12930" data-belowelement="comment-30698" data-respondelement="respond" aria-label='Válasz Molnár József'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30705">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/e8a0023d91d06a78e0c14f9b90949c4f?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e8a0023d91d06a78e0c14f9b90949c4f?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Opti Mihály</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:49</small>
			</p>
			<div class="commententry">
							
				<p>Esetleg beverte a fejét a lépcsőkorlátba. Mert az nincs kiképezve pardavi ellen. És ez így pont elég. A magam részéről szívesen gyártok lépcsőkorlátokat. A biztonság érdekében.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30705#respond' data-commentid="30705" data-postid="12930" data-belowelement="comment-30705" data-respondelement="respond" aria-label='Válasz Opti Mihály'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30699">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3b9f0cd4f51adb3694d5558e4082be96?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b9f0cd4f51adb3694d5558e4082be96?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>utálat</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:14</small>
			</p>
			<div class="commententry">
							
				<p>Lelőni ,napalmmal leönteni őket.Ennyi az egész.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30699#respond' data-commentid="30699" data-postid="12930" data-belowelement="comment-30699" data-respondelement="respond" aria-label='Válasz utálat'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30700">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0121bb7c19eaa7018dff9df3ebee2418?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0121bb7c19eaa7018dff9df3ebee2418?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Mátyás</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:17</small>
			</p>
			<div class="commententry">
							
				<p>A helsinki bizottságot azonnal be kéne tiltani és az összes többi szarosgyuris magánszervezetet is. Kevés kártékonyabb képződmény létezik ma Magyarországon mint ezek. Ahol lehet a Magyar nemzet ellen tesznek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30700#respond' data-commentid="30700" data-postid="12930" data-belowelement="comment-30700" data-respondelement="respond" aria-label='Válasz Mátyás'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30701">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/826db485e936c482286a730578508a16?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/826db485e936c482286a730578508a16?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://Pestisracok.hu' rel='external nofollow ugc' class='url'>Hajni</a></cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:17</small>
			</p>
			<div class="commententry">
							
				<p>Vérlázító!!! Hajítsák már ki az országból az irániakkal együtt az egész Soros bagázst!És a momentumos banda kísérje őket. Utána lezárhatjuk végleg a határokat!!!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30701#respond' data-commentid="30701" data-postid="12930" data-belowelement="comment-30701" data-respondelement="respond" aria-label='Válasz Hajni'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30717">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 15:50</small>
			</p>
			<div class="commententry">
							
				<p>Kb. egy ilyen kötegre gondolok én is . Hiszen ha akármelyikük itt marad, gondoskodik valamilyen utánpótlásról. Személyben, ötletben.</p>
<p>Az a kép és az adás is, ha nem látta volna az ember, el sem hinné, milyen arckifejezés közepette jelentette ki az a luvnya, hogy ni, mily szerencséje van a miniszterelnönek! Nem magyar az elsö vírushordozó, hanem,&#8230;<br />
Jól választotta meg Aristo a képet, ilyen a teljes banda esze-lelke. A borzalmak s a rettenetek tárháza.<br />
Eddig a beszéd.<br />
De eljöhetne a tettek ideje, csakhogy az torolja az unió. Tudják azt ezek jól és a bevándoroltatottjaik is. Nemcsak az iszlám felsöbbrendüsége diktálja a visekedésüket, hanem az európai jogszolgáltatás milyenje.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30717#respond' data-commentid="30717" data-postid="12930" data-belowelement="comment-30717" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30707">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:51</small>
			</p>
			<div class="commententry">
							
				<p>A jog mindenhatósága és a józan ész valahol ütközik, nos most már szeretnénk, ha az gyilkosok mentegetésére szakosodott bírók eltűnnének, a karantént a bíróságoknak nem lenne joguk feloldani, és általában: KORLÁTOZNI KELL VÉGRE A BÍRÓI HATALMAT!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30707#respond' data-commentid="30707" data-postid="12930" data-belowelement="comment-30707" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30708">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 13:55</small>
			</p>
			<div class="commententry">
							
				<p>Muszaj nekik mar egy ujabb pereskedes, hogy megint bevetelhez jussanak a sikerdijbol. Azt is hallottam, hogy az erintett csaj CEU s.<br />
Mindazonaltal itt ellentmondas van:<br />
ha otthon ilyen veszelyes lenne nekik, akkor tan az iszlam (saria) alapu allam nem  a letezo vilagok legjobbika? Akkor itt miert akarjak bevezetni? Akkor majd hova fognak menekulni a szegeny szekdobalo irani ifjak?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30708#respond' data-commentid="30708" data-postid="12930" data-belowelement="comment-30708" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30710">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 14:06</small>
			</p>
			<div class="commententry">
							
				<p>Orvosi vizsga irániaknak<br />
(Egy kissé dühös kitalált esszé, és bárminemű hasonlatossága a valósághoz csak véletlen lehet)</p>
<p>Professzor kérdez egy kies kafír egyetemen valahol Európában:<br />
&#8211; Beszéljen a karanténról!<br />
&#8211; A miről? A karámtérről, ahol a birkákat szoktuk tartani?<br />
&#8211; Dehogy! Arról a helyről, ahol a magyar birkák szokták tartani azokat az irániakat, akik egymást összevissza fertőzték, és még nem átallották gyógyítani is őket a halálos kórból, a koronavírusból a magyar birkák pénzén.<br />
&#8211; Én nem érteni magyar jól, én érteni, mi lenni az a korona?<br />
&#8211; Az, amit egyesek a fejükre tesznek és azt képzelik, onnantól mindenkinek a parancsaikat kell követniük &#8211; kezd a professzor morcos lenni.<br />
&#8211; Ja, akkor mi lenni okkal haragos, mert nem kapni mi jogos korona, kafír nővérek lenni buták nem érteni irániul világnyelv, és mivel nem látták rajtunk koronát, nem engedelmeskedni nővérek nekünk. Adni nekünk rossz kosztot.<br />
&#8211; Annyira rossz kosztot, hogy székeket kellett hozzájuk vágni?<br />
&#8211; Nem, mi papucsot vágni hozzájuk, mert az lenni muzulmánnak nagy sértés. A székeket odalenn a rendőrökhöz lenni vágni, mert mi lenni gyenge nő megtisztelő. Rendőr erős, ő bírja.<br />
&#8211; Fertőző tárgyakat hajigál, és maga orvosnak készül?<br />
&#8211; Nem, én nem készülni orvosnak, Allah meggyógyítja igazhitű koronavírusból, mi jöttünk Európa bulizni.<br />
&#8211; Akkor miért foglalják az egyetemi padokat mások elől, akik viszont szeretnének orvosnak tanulni?<br />
&#8211; Tanulni? Az meg micsoda butaság? Allah dolga gyógyítani, buta magyar birkatanár úr. Mi jöttünk inni, kábítószerezni, csajokat molesztálni és magyarok pénzét fogyasztani. Kikérni magamnak, hogy eme emberi ENSZ alapjogomban korlátozzanak!<br />
&#8211; Megismétlem a kérdést, hátha felfogja: minek jár be az egyetemre, ha Allah gyógyít maga helyett?<br />
&#8211; Nem járni, csak bemenni néha. Mer ott tudom legzavartalanabbul árusítani diáknak álcázva 40 évesen a drogokat, és fel is jelentem a magyarokat a TASZ-nál és Soros főnök jogvédőinél, hogy megakadályoznak vállalkozásaim gyakorlásában.<br />
&#8211; Elég szépen tud már magyarul &#8211; bólogat a prof. &#8211; S mit szól, ha most a szokatlan, takijamentes őszinteségéért átengedem kettessel ezen a vizsgán, és elintézem, hogy hamar megkapja a diplomáját is, még be se kell járnia. Egy feltétellel, hogy hazamennek Iránba és ott nekiállnak praktizálni?<br />
&#8211; Hazamenni? Iránba? Dolgozni? Megy a franc! Hol lenne ilyen jó dolgom bárhol másutt a világon, ahol bármit megtehetek, mert egy halom kafír jogvédőnek nevezett európai birka védelmez meg, miközben verekszem, erőszakolok, kábítószert árusítok, iszom mint a gödény és úgy rettegnek tőlem a többi birkák, hogy nem mernek hazatoloncolni. Ott ezért már háromszor is lefejeztek volna.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30710#respond' data-commentid="30710" data-postid="12930" data-belowelement="comment-30710" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30712">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 14:13</small>
			</p>
			<div class="commententry">
							
				<p>Lefejezes? Ebben tenyleg jobb a saria, reszlegesen vezessuk be.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30712#respond' data-commentid="30712" data-postid="12930" data-belowelement="comment-30712" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30713">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>pritamin</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 14:58</small>
			</p>
			<div class="commententry">
							
				<p>Remek kis szösszenet. Két jó kis írás egy helyen.:)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30713#respond' data-commentid="30713" data-postid="12930" data-belowelement="comment-30713" data-respondelement="respond" aria-label='Válasz pritamin'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30724">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 18:57</small>
			</p>
			<div class="commententry">
							
				<p>A lefejezés szükségességéről ne nyissunk vitát. Az egy kicsit durva dolog.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30724#respond' data-commentid="30724" data-postid="12930" data-belowelement="comment-30724" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30725">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 19:11</small>
			</p>
			<div class="commententry">
							
				<p>Lényegre menö ÁBRÁZOLÁS, optimáls tejedelemben! Gratula!<br />
Amit más leír, az itt játszódik le a szemünk elött. Hozzá a fenti illusztráció.</p>
<p>Tökéletesen ismerös ez a ha akarom tudom, ha nem nem, amely nem is müvi. Amely adódik, folyik, feltör mint egy számunkra új méregforrás, de lételeme egy más kultúrának. Itt hódít, keresi a megélhetését, hiszen tudja, ha a sajátjaihoz menekülne, csak egy lenne a sok közül, akiknek be kell tartaniuk a saját szigorú törvényeiket.<br />
Európa meg eléggé ballibsi degenerált ahhoz, hogy röhögve dobálhassák a székeket (máshol felégessék azt ami a kezük ügyébe kerül)&#8230; a jogállamiság értékének utolérhetetlen értékességének köszönhetöen.</p>
<p>(az az érzésem, hogy ebböl a székdobálásból szállóige lesz. A nöket kímélö, a férfiakkal kissé eröteljesebb eljárás szellemében. niedermüller &#8220;csak&#8221; kihámozta a szörnyüséget, neki már nincs ereje a studióban levö kerekes irodaszéket dobigálni)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30725#respond' data-commentid="30725" data-postid="12930" data-belowelement="comment-30725" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30715">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/54a35a342ddde50bb37b9c298d9d0dd6?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/54a35a342ddde50bb37b9c298d9d0dd6?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Egy olvasó</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 15:34</small>
			</p>
			<div class="commententry">
							
				<p>Mert a te tapasztalatod, amit fogalmunk sincs, hol és mikor szereztél, minden bizonnyal kiterjed arra, hogy mit csinálnak a mai egyetemisták. Nem is általában, hanem egészen konkrétan. Persze.</p>
<p>Egyébként itt semmi más nem történt, mint hogy nem lehet egy döntést végrehajtani, amíg az érintettnek nem jár le a fellebbezési joga. A Helsinki ezért szólt közbe, és nagyon helyesen. Akkor is, ha a végén az lesz a döntés, hogy elküldik őket, be kell tartani, hogy ha még joga van fellebbezni, akkor joga van fellebbezni. Akkor is, ha te vagy az ítélet végén éppen, és akkor is, ha más.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30715#respond' data-commentid="30715" data-postid="12930" data-belowelement="comment-30715" data-respondelement="respond" aria-label='Válasz Egy olvasó'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30719">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>pritamin</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 17:25</small>
			</p>
			<div class="commententry">
							
				<p>Te figyelj &#8220;Egy olvasó&#8221; hadd nevezzelek a neveden, nulla olvasó. Hiába, a szél sok szemetet összehord, ide is jut belőled. Nagy nulla</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30719#respond' data-commentid="30719" data-postid="12930" data-belowelement="comment-30719" data-respondelement="respond" aria-label='Válasz pritamin'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30721">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 17:59</small>
			</p>
			<div class="commententry">
							
				<p>Képzelje, Momentumoskám, van tapasztalatom bőven muzulmánokkal és köztük &#8220;egyetemistával&#8221;. Amíg mi teamban tanultunk, a muzulmánok reggel lementek teáért, azzal, hogy jönnek vissza rögtön, és este 10-ig, haza se találtak a koleszbe. Mind férfi volt, és olyan magasról lenéztek minket magyarokat, fordított arányban a saját harmatos képességeikkel. &#8220;Allah messze van!&#8221;- címszóval ittak mint a kefekötő, már akkor kábszereztek az átkosban, és rögtön elfelejteni nem érteni jól magyarul, mihelyst valami kellemetlen kérdést tettünk fel nekik, a nemzetközi szolidaritás miatt kirúghatatlan, kegyelemből vizsgákon átengedett, mi pénzünkön eltartott arab kiválasztottakat&#8230; a többit hagyjuk.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30721#respond' data-commentid="30721" data-postid="12930" data-belowelement="comment-30721" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30723">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 18:22</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Be kell tartani,&#8221;  be kell tartani, be kell tartani,&#8230;</p>
<p>Igen, veszélytelen helyzetekben, akkor is ha nem is látunk mást mint visszaélést, úgy az enzsiók mint a tisztelt bíróság nagy részétöl! Ez az uniós érték és a jogállamiság!  Már láttuk , különösen üdvözítö jelenség!<br />
De hogy pandémiák s egyéb különösen erös veszélyhelyzetekben is ezt állítják, ezt akarják érvényesíteni, az biza büntény a lakóssággal szemben!<br />
Nem is említve a bizonyos szereplök szokott pofátlanságait, a hivatalosságok elleni kirohanásaikat, ennek a mondvacsinált &#8220;jogi háttérnek&#8221; köszönhetöen.</p>
<p>Meg a sok &#8220;tárgyilagos&#8221;, pillanatban gondolkodó,  Egy olvasó 2020-03-19 @ 15:34 &#8211; enyhén szólva, hülye &#8220;igazításának&#8221; köszönhetöen.<br />
Éljen a gyilkosok, a tolvajok, a zsarolók, a fertözök, a székdobálók, a sajátjaikat gyülölködve kirekesztö, az ellenséges idegeneket betelepítö  haladók emberi méltósága.<br />
Micsoda cinikus, megsemmísítö, álszent átértelmezése a méltóság fogalmának.<br />
Miért lenne akkor határa a kórokozók kísérletnek álcázott gyártásának? Az elöállítóknál is a döntö az ö méltóságuk, nem a tevékenységük!<br />
Miközben a vak haladók azt hiszik, hogy ök nem esnek áldozatul ennek  felfogásnak. De igen, csak valamivel késöbb.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30723#respond' data-commentid="30723" data-postid="12930" data-belowelement="comment-30723" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-30718">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 17:18</small>
			</p>
			<div class="commententry">
							
				<p>Az irániakkal együtt kiutasítani a komplett Helsinki Bizottságot, vigyázzanak egymásra Perzsiában.<br />
Legalább Pardavi is meglátogathatja apai rokonait és tarthat nekik felvilágosítást a szabadságjogokról.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30718#respond' data-commentid="30718" data-postid="12930" data-belowelement="comment-30718" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30720">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/d68ac5f37d62f3a214d6f7533d6e676b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d68ac5f37d62f3a214d6f7533d6e676b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>sanya</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 17:26</small>
			</p>
			<div class="commententry">
							
				<p>Kiutasítás előzetes végrehajtását is el lehetett volna rendelni, és kirúgni őket a francba</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30720#respond' data-commentid="30720" data-postid="12930" data-belowelement="comment-30720" data-respondelement="respond" aria-label='Válasz sanya'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-30722">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ce6be89b7bf28fc0ae96761182df3bc9?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce6be89b7bf28fc0ae96761182df3bc9?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Chiovini György</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 18:00</small>
			</p>
			<div class="commententry">
							
				<p>Talán így jobb. Sajnos a paprikajancsikat mozgatók komoly hatalommal rendelkeznek. Nyilván a megfelelő csatornákon megüzenik, hogy mi az, amit elnéznek, mi az, aminél már &#8220;lépnek&#8221;.<br />
Tudomásul kell vennünk, nekünk egyszerű embereknek, hogy vezetőink mozgástere nagyon szűk.<br />
A hatalom valódi birtokosainak jelenleg nem érdeke Magyarország tönkretétele. De ez változhat.<br />
Vigyázó szemünket Irakra és Líbiára vessük.<br />
Megint Mohács kell?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30722#respond' data-commentid="30722" data-postid="12930" data-belowelement="comment-30722" data-respondelement="respond" aria-label='Válasz Chiovini György'>Válasz</a></p>
		<ul class="children">
		<li id="comment-30726">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-03-19</strong> @ 19:11</small>
			</p>
			<div class="commententry">
							
				<p>Azt gondolja, hogy a kormányuk nem egy csapat oroszlán, hanem egy kosár cirmos cica?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/igazsag-szolgaltatas/?replytocom=30726#respond' data-commentid="30726" data-postid="12930" data-belowelement="comment-30726" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/igazsag-szolgaltatas/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="nope"  id="b011fdf54b"  name="b011fdf54b"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae30f5db04f1c1af2198e52689e01abc" );document.getElementById("b011fdf54b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='12930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pestisracok_blog_300x250_1"><script type="text/javascript">activateBanner('pestisracok_blog_300x250_1');</script></div>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget custom-html-widget"><blockquote><em>"A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha."</em></blockquote>
<blockquote>G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote><em>Én szóltam.</em></blockquote></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget">
<a href="http://pestisracok.hu"><img class="size-full wp-image-9659 aligncenter" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pestisracok_blog_300x250_2"><script type="text/javascript">activateBanner('pestisracok_blog_300x250_2');</script></div></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><div class="feedzy-rss feedzy-3047c71065bfc74c1765e3e484a6ee49"><ul></ul> </div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>		<ul>
				<li><a href='https://aristo.pestisracok.hu/2020/03/'>2020 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/02/'>2020 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/01/'>2020 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/12/'>2019 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/11/'>2019 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/10/'>2019 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/09/'>2019 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/08/'>2019 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/07/'>2019 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/06/'>2019 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/05/'>2019 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/04/'>2019 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/03/'>2019 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/02/'>2019 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/01/'>2019 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/12/'>2018 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/11/'>2018 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/10/'>2018 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/09/'>2018 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/08/'>2018 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/07/'>2018 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/06/'>2018 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/05/'>2018 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/04/'>2018 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/03/'>2018 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/02/'>2018 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/01/'>2018 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/12/'>2017 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/11/'>2017 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/10/'>2017 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/09/'>2017 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/08/'>2017 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/07/'>2017 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/06/'>2017 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/05/'>2017 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/04/'>2017 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/03/'>2017 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/02/'>2017 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/01/'>2017 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/12/'>2016 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/11/'>2016 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/10/'>2016 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/09/'>2016 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/08/'>2016 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/07/'>2016 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/06/'>2016 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/05/'>2016 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/04/'>2016 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/03/'>2016 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/02/'>2016 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/01/'>2016 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/12/'>2015 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/11/'>2015 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/10/'>2015 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/09/'>2015 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/08/'>2015 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/07/'>2015 július</a></li>
		</ul>
			</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">			
				<li>
										<a href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/#comment-30726"><strong class="comment-author">Namond</strong>:</a> Azt gondolja, hogy a kormányuk nem egy csapat oroszlán, h&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/#comment-30725"><strong class="comment-author">Klárika</strong>:</a> Lényegre menö ÁBRÁZOLÁS, optimáls tejedelemben! Gratu&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/igazsag-szolgaltatas/#comment-30724"><strong class="comment-author">csakafidesz</strong>:</a> A lefejezés szükségességéről ne nyissunk vitát. Az e&hellip;
				</li> 
			
				</ul></section>
<section id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">Népszerű </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://aristo.pestisracok.hu/az-ellenzek-koronaja/" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12922-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/az-ellenzek-koronaja/" class="wpp-post-title" target="_self">Az ellenzék koronája</a>
 <span class="wpp-excerpt">
„…. eljő tán a nap, amikor a pestis, az emberek szere...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">162 comments</span> | <span class="wpp-views">9&nbsp;317 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/koronavirus-vagy-amit-akartok/" title="Koronavírus, vagy amit akartok" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12913-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/koronavirus-vagy-amit-akartok/" title="Koronavírus, vagy amit akartok" class="wpp-post-title" target="_self">Koronavírus, vagy amit ak...</a>
 <span class="wpp-excerpt">
„A hallban csodálkozva, aránylag higgadtan fogadják a...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">156 comments</span> | <span class="wpp-views">10&nbsp;714 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/a-mizantropok-kora/" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12895-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/a-mizantropok-kora/" class="wpp-post-title" target="_self">A mizantrópok kora</a>
 <span class="wpp-excerpt">
„Sötét a kedvem s méregtől beteg,
Látván, mint élnek...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">137 comments</span> | <span class="wpp-views">8&nbsp;658 views</span></span>
</li>
</ul>

</section>

            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#d9aaa3bcabb2bcaaa3ad99a9bcaaadb0aaabb8bab6b2f7b1ac"><span class="__cf_email__" data-cfemail="acdfd6c9dec7c9dfd6d8c3ecdcc9dfd8c5dfdecdcfc3c782c4d9">[email&#160;protected]</span></a></p>M</div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#ea8283988e8f9e8f99aa9a8f999e8399988b898581c4829f"><span class="__cf_email__" data-cfemail="1870716a7c7d6c7d6b58687d6b6c716b6a797b777336706d">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#18686d6b73796b367a7d767b7d58687d6b6c716b6a797b777336706d">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#afdccec1dbce81cec1c1cec2ceddc6ceefdfcadcdbc6dcddceccc0c481c7da">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://aristo.pestisracok.hu">Aristo Blogol</a> 2020</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=432725473585662&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='dashicons-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.2.2","url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/aristo.pestisracok.hu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify.ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.2.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/aristo.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":12930}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
