
<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>A Beton &#8211; Aristo Blogol</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="https://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; A Beton hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/a-beton/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themify-common-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.css?ver=5.6.2' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/style.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=17.11.14.08.14.44' type='text/css' media='all' />
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/aristo.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":13430,"token":"c7bbb6db5c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://aristo.pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://aristo.pestisracok.hu/wp-json/wp/v2/posts/13430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://aristo.pestisracok.hu/a-beton/" />
<link rel='shortlink' href='https://aristo.pestisracok.hu/?p=13430' />
<link rel="alternate" type="application/json+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fa-beton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fa-beton%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>



<link href="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13430 single-format-standard themify-fw-4-2-2 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">


<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://aristo.pestisracok.hu" title="Aristo Blogol"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="https://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="https://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-13430" class="post clearfix cat-1 post-13430 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2021-03-21" class="post-date entry-date updated">2021-03-21</time>
																<a href="https://aristo.pestisracok.hu/a-beton/"><img loading="lazy" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2021/03/betonkerpel00-675x443.jpg" width="675" height="443" class=" wp-post-image wp-image-13431" alt="betonkerpel00" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://aristo.pestisracok.hu/a-beton/">A Beton</a> </h1>		<sup class="post-comment">
			<a href="https://aristo.pestisracok.hu/a-beton/#comments">44</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class='heateorSssClear'></div>
<div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://aristo.pestisracok.hu/a-beton/'heateor-sss-no-counts="1">
<div class='heateor_sss_sharing_title' style="font-weight:bold" ></div>
<ul class="heateor_sss_sharing_ul">
<li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss>
<div class="fb-share-button" data-href="https://aristo.pestisracok.hu/a-beton/" data-layout="button_count"></div>
</li>
<li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/a-beton/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
<li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aristo.pestisracok.hu/a-beton/', 'A%20Beton', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li>
</ul>
<div class="heateorSssClear"></div>
</div>
<div class='heateorSssClear'></div>
<p></p>
<blockquote>
<p style="text-align: right"><i><span style="font-weight: 400">„A vallások nemigen hatnak az erkölcsökre; ellenkezőleg: azzá lesznek, amivé az erkölcsök teszik őket.”</span></i></p>
<p style="text-align: right"><i><span style="font-weight: 400">Anatole France</span></i></p>
</blockquote>
<p><span style="font-weight: 400">Nem tudom, csak én vagyok-e allergiás a betonra? Esetleg mások is, de én mindenképpen. Napvilágot láttak Kerpel-Fronius Gábor, illetve Csomay Zsófia tervei, melyeket a Szent György térre szán és melyeket az ún. „Magyar Akropolisz” megvalósításával hoz összefüggésbe. Szeretném leszögezni, hogy a látott tervek alapján az „Akropolisz” szó egy kicsit erősnek tűnik.</span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_blog_640x360_1"><script type="text/javascript">activateBanner('pestisracok_blog_640x360_1');</script></div>


</div>

<p><span style="font-weight: 400">Az Akropoliszon – az eredetin – ugyanis mindenféle szobrok, frízek és egyéb ún. kulturális termékek helyezkedtek el; mindezek márványba faragva. Például itt volt található az a 12 méter magas Athéna Parthenosz szobor is, aminek csodájára jártak az ókorban, valamint számtalan más, múzeumokba való dolog, melyek Kerpel-Froniushoz nem illenek. Nem tudom, Kerpel-Fronius ellátogatott-e valaha Athén városába – érdemes egyébként, tán tanulna belőle valamit –, de talán attól függetlenül is tudja, hogy az Akropolisz az ókor egyik csodája, míg az őáltala közzétett tervekről ugyanez nem mondható el.</span></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_blog_640x360_2"><script type="text/javascript">activateBanner('pestisracok_blog_640x360_2');</script></div>

</div>

<p>	<!-- shortcode box --> </p>
<div class="shortcode clearfix box green  ">Zárójel. Nem tudom, ki hogy van vele, de nekem sohasem tetszettek a Bauhaus stílusú épületek, márpedig a magyar építészek egy nagy része egészen egyszerűen rá van fixálódva ezekre. Talán azért, mert ezeket viszonylag egyszerű megérteni, nem kell sokat foglalkozni velük; sok cipősdoboz egy rakáson és már kész is van. Azt hiszem, a magyar építésztársadalom nem volt máig sem képes kiemelkedni a szocialista realizmus mocsarából. Valószínűleg Le Corbusier, esetleg Niemeyer lehetett rájuk hatással, na meg az általános igénytelenség. Zárójel bezárva.</div>
<p> <!-- /shortcode box --></p>
<p><span style="font-weight: 400">Érdemes egy pillantást vetnünk Kerpel-Fronius Gáborra, mint jelenségre. Őt ugye az átláthatóságért, a részvételiségért, az innovációért és a fenntartható fejlődésért felelős főpolgármester-helyettessé nevezték ki. Tulajdonképpen mindent érteni vélek, csak az a „részvételiség”, meg az „átláthatóság”, az nem megy a fejembe. Az átláthatóság például Czeglédy miatt, mert ugye miképpen lehet egy büntetett előéletű, szombathelyi illetőségű személy több budapesti kerület ügyvédje súlyos százmilliókért? Mi az a többlet, amit ő onnan ajánlani tud? Szerintem lenne budapesti ügyvédi iroda is, főleg ennyi pénzért. A „részvételiség” esetében amúgy magát a szót sem értem, nemhogy azt, hogy mit jelent. Vajon gyakorolja is a részvételiséget, mint valami sportágat, vagy csak úgy otthon, hobbiként űzi? Rejtély. Ő egyébként valami szoftver vállalkozó, nyilván mindenhez is</span> <span style="font-weight: 400">ért, így a részvételiséghez és az átláthatósághoz is – bele kell törődnünk.</span></p>
<p><span style="font-weight: 400">Mint a nagy tudású Kerpel-Fronius írja: </span><i><span style="font-weight: 400">„Csomay Zsófia építész általunk is használt látványterve egy komoly és mélyen megalapozott koncepció, a „magyar Akropolisz-modell” része. E modell egy élő, pezsgő kulturális negyed terve, amely a kortárs építészeti és konceptuális elemek beillesztésével őrizné meg, és értelmezné újra a történelmi emlékeket, építészeti sajátosságokat a budai várban.”</span></i><span style="font-weight: 400"> Mi több, az Építészfórumon megjelenő cikkben szerintük </span><i><span style="font-weight: 400">„Szerénysége csak a részletek különösen elmélyült vizsgálatával tárja fel valódi értékeit!”</span></i><span style="font-weight: 400"> Ez már valami. (Mondjuk az, hogy valaminek a szerénysége tárja fel az értékeit, az egy képzavar, de mindegy. Csak szólok.) A tervek ezzel szemben egy konkrét betonsivatagot mutatnak, ami nemhogy nem „élő” vagy „pezsgő”, hanem kihalt, és nem hiszem, hogy lenne bárkinek kedve bemenni oda.</span></p>
<p><span style="font-weight: 400">Nem értem, hogy miért kell ilyen furcsa, érthetetlen épületekkel szennyezni a környezetünket. Illetve sejtem. Attól tartok, pontosan eddig terjed a rajzkészségük, illetve, mert a különböző rajzprogramokkal ez az a stílus, ameddig képességeik terjednek. Olvastam valahol, hogy Gaudí mester utolsó éveiben már nem készített csomópont-rajzokat, hanem csak maketteket készített. Aztán nagy sokára, jóval halála után sikerült olyan számítógép-programot írni, amely képes volt megrajzolni ugyanezeket a csomópontokat. Sokkal könnyebb és nyilván gyorsabb is, mi több, hatékonyabb valami programmal előállítani egy épület rajzát, nem kell gondolkodni sem rajta. Az eredmény pedig több vagy kevesebb cipősskatulya egymáson. Az eredmény pedig jól magyarázható, mint azt fent is láthattuk, hiszen a lényeg a magyarázatban rejlik, a jó leírásban – a többi nem lényeges.</span></p>
<p><span style="font-weight: 400">Ott van Gaudí, Makovecz vagy akár Hundertwasser, az ő építészetükről lehetne másolni, vagy ha már klasszicizáló stílusban kell újjáépíteni, akkor ott vannak a régebbi épületek, csak azokat kell helyreállítani. Természetesen értem én Kerpel-Fronius szándékait is. A jeles szoftvermasiniszta egyvalamit akar, valami olyat, ami eltér a kormány szándékaitól. Mindegy, hogy milyen, a lényeg, hogy eltérjen. Nagyon. Ha betonsivataggá kell hozzá változtatni a teret, hát változzon betonsivataggá. Neki mindegy.</span></p>
<p><span style="font-weight: 400">Persze vannak mindig olyanok, akik rajta akarják hagyni kezük nyomát az épített környezeten. Nagy kihívás ez. Csak ne gyakorolnák ezt közterületeken, vannak magántelkek is szép számmal, ott nyugodtan gyakorolhatják. Mi, azt hiszem, nem kérünk belőle.</span></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span></p>
<div class="fb-comments" data-href="https://aristo.pestisracok.hu/a-beton/" data-order-by="time" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>
<div id="themify_builder_content-13430" data-postid="13430" class="themify_builder_content themify_builder_content-13430 themify_builder"></div>
<p><!-- /themify_builder_content --></p>
<div class='heateorSssClear'></div>
<div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://aristo.pestisracok.hu/a-beton/'heateor-sss-no-counts="1">
<div class='heateor_sss_sharing_title' style="font-weight:bold" ></div>
<ul class="heateor_sss_sharing_ul">
<li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss>
<div class="fb-share-button" data-href="https://aristo.pestisracok.hu/a-beton/" data-layout="button_count"></div>
</li>
<li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/a-beton/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
<li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aristo.pestisracok.hu/a-beton/', 'A%20Beton', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li>
</ul>
<div class="heateorSssClear"></div>
</div>
<div class='heateorSssClear'></div>
<!-- AI CONTENT END 2 -->

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://aristo.pestisracok.hu/alkalmatlan-marcius/" rel="prev"><span class="arrow">&laquo;</span> Alkalmatlan március</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">44 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-39608">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 18:01</small>
			</p>
			<div class="commententry">
							
				<p>Es nem.kell allandoan  &#8220;ujraertelmezni&#8221;.<br />
Nekunk nagyon is jo volt az eredeti Var es  mar eppen kezdett is hasonlitani ra. Ebbe kell nekik gyorsan beleronditani. Meg egy ilyen csalos valasztas es vegunk.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39608#respond' data-commentid="39608" data-postid="13430" data-belowelement="comment-39608" data-respondelement="respond" data-replyto="Válasz Theo" aria-label='Válasz Theo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39613">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/45d522bae80764072ffb1219bd7a7c07?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45d522bae80764072ffb1219bd7a7c07?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Beliczay István</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 19:31</small>
			</p>
			<div class="commententry">
							
				<p>A tehetségtelenség modernizáció álcáját veszi fel. A valódi modernség és tehetség a városligeti megvalósításban van! Támadják is rendesen a kockahívő Karácsony Gergelyék. Mint modern épület a MÜPA tetszik( az sem kocka), de nem lenne való a Várba vagy a város Bp XIX. századi épületei közé!(Vörösmarty tér is el lett rontva, kétszer is!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39613#respond' data-commentid="39613" data-postid="13430" data-belowelement="comment-39613" data-respondelement="respond" data-replyto="Válasz Beliczay István" aria-label='Válasz Beliczay István'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39640">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Neaddfel</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 14:09</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Támadják is rendesen a kockahívő Karácsony Gergelyék.&#8221;<br />
***<br />
És mindenféle szemetek.<br />
Ottvan például a fééészbúúúkon egy bizonyos GABARA.<br />
Hallott már valaki ilyen nevet ?<br />
GARBAGE (gárbics) az van az angolban és találó is az ürgére mert SZEMETET jelent.<br />
Aztán ott van még az a bíró zoltán nevű bocskoros román szemétté változott &#8211;<br />
(mert szegény édesanyja valószínűleg nem annak szülte)<br />
&#8211; clujnapocából is, aki szerint Makovecz egy giccs.<br />
Hát az, hogy román iskolákat végzett, mondjuk magyarázza a dolgot, de nem meg, mert onnansem csak szaremberek jönnek ám ki, mint ő.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39640#respond' data-commentid="39640" data-postid="13430" data-belowelement="comment-39640" data-respondelement="respond" data-replyto="Válasz Neaddfel" aria-label='Válasz Neaddfel'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39656">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2021-03-23</strong> @ 00:04</small>
			</p>
			<div class="commententry">
							
				<p>A MUPA ejjel jol nez ki, amikor szinesen vilagit, de nappal nagyon baratsagtalan a hid felol.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39656#respond' data-commentid="39656" data-postid="13430" data-belowelement="comment-39656" data-respondelement="respond" data-replyto="Válasz Theo" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39609">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ccb8ecbeee84f4c6572a1377922090aa?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccb8ecbeee84f4c6572a1377922090aa?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>hivő</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 18:41</small>
			</p>
			<div class="commententry">
							
				<p>A történelmi emlékeket<br />
ujraértelmezni,ez aztán a<br />
szerénység.De<br />
már igy is elég eyesore..<br />
szemetbánto épület épült<br />
a városban.Érdekes<br />
modon még a romkocsmákat<br />
sem ilyen modern wastelandet<br />
utánzo épületekben üzemeltetik.<br />
Még azoknak is kell<br />
a régi épületek atmoszférája.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39609#respond' data-commentid="39609" data-postid="13430" data-belowelement="comment-39609" data-respondelement="respond" data-replyto="Válasz hivő" aria-label='Válasz hivő'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39610">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Gomez Alvarez Lopez Havanmit</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 18:50</small>
			</p>
			<div class="commententry">
							
				<p>Egyszerű műszaki emberként, azt látom, hogy jó harminc, vagy több éve is már, hogy az építészek kidobták az ablakon a görbe vonalzó készletet!<br />
Éles kiszögellések, felesleges &#8211; hasznavehetetlen &#8211; acél és üveg élek.<br />
Lehet, vannak olyanok, akiknek ezeknek a látványa tetszik, de manapság amikor a természet védelméről (is) beszélünk, fel sem merül senkiben, hogy a természetben nincsenek éles alakzatok!<br />
Illetve, vannak amikor vihar pusztítása nyomán lehasadnak a fák ágai!<br />
A jelen építészete is ilyen pusztító vihar!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39610#respond' data-commentid="39610" data-postid="13430" data-belowelement="comment-39610" data-respondelement="respond" data-replyto="Válasz Gomez Alvarez Lopez Havanmit" aria-label='Válasz Gomez Alvarez Lopez Havanmit'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39616">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 19:49</small>
			</p>
			<div class="commententry">
							
				<p>Nincsen vonalzójuk a lakótelep-tervezőknek. Kockás papíron dolgoznak, úgy egyszerűbb..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39616#respond' data-commentid="39616" data-postid="13430" data-belowelement="comment-39616" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39611">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ad8404530e36baa236719b003dc64d5d?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad8404530e36baa236719b003dc64d5d?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Tamás</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 19:00</small>
			</p>
			<div class="commententry">
							
				<p>Kedves Aristo! Szeretem a cikkeidet de most építészként lenne egy szerény megjegyzésem. Azt hogy a mai kor számítógépes tervezését, mely ugyanolyan komoly és nehéz feladat mint régen sőt talán összetettebb, mert a technológia teljesen más követelményeket támaszt, leminősíted, az nem korrekt.<br />
Számítógéppel is gyönyörű épületek születhetnek. Minden a tervezőtől függ. Ugyanakkor a várba tervezett épület és a környezete tényleg minősíthetetlen.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39611#respond' data-commentid="39611" data-postid="13430" data-belowelement="comment-39611" data-respondelement="respond" data-replyto="Válasz Tamás" aria-label='Válasz Tamás'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39614">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 19:45</small>
			</p>
			<div class="commententry">
							
				<p>Kérlek a mai építészet egy rakás bűzlő sz..r. Amerikában a faházak látványa némikép elviselhetőbb, mint a felhőkarcolóké.  Régen stilusuk volt a városoknak. Rómának a &#8220;rómavörös&#8221; kopott épületeivel, a spanyol épületek a spaletta-erdőkkel. Párizs fehér manzárdtetős házai, vagy Isztambul régi negyedeiben a gyalog is alig megmászható utcákon a lent tégla alapon álló fából készült kétszintes, zárt loggiás házai. <a href="https://farm2.staticflickr.com/1181/796998153_24186bcc03.jpg" rel="nofollow ugc">https://farm2.staticflickr.com/1181/796998153_24186bcc03.jpg</a><br />
Ezek egy egész város arculatát és hangulatát megadják. Budapest nem ilyen jellegzetes város. De a vár mégis egységes egész és van egy saját stilusa. Ne engedjük megbontani.<br />
Tamás mint építész biztos tapsol a Kálvin téri üvegketreceknek, és én a fejét addig verném az üvegbe amelyik valamelyik el nem reped.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39614#respond' data-commentid="39614" data-postid="13430" data-belowelement="comment-39614" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39623">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 23:15</small>
			</p>
			<div class="commententry">
							
				<p>Abban osztom a véleményedet, hogy az adott földrajzi helyen, adott klímában, adott nép életformája, hagyományai tükröződnek az építészeti stílusukban is. Hogy ne változzon semmi, azzal nem értek egyet.<br />
Változhat, ha belesimul az új a régibe, ha nem nyomja el, ha nem<br />
pusztítja le, ha úgy teszi hozzá a az új stílust, új technológiát,<br />
hogy harmonizál vele.<br />
A &#8220;haladók&#8221; akkor is rombolnak, ha építenek. Lásd a Kálvin tér Korona Szállóját és a vele szemben odagányolt két betonüveg-kócerájt, mely<br />
önmagában is ocsmány, de az egész teret szétverte, elnyomja, tönkresilányította. Nem is tudom, mitől &#8220;tér&#8221;, amikor csak egy szimpla útkereszteződés. Nincs TÉR, nincs levegő sem térben, sem időben.<br />
Förtelem. De sorolhatnánk napestig, mit művelnek ezek.<br />
Amúgy meg a Liget-hisztéria sem a zöldfelületért való küzdelemről szólt, hanem arról, hogy maradjanak meg a romépületek telkei, s adott alkalommal (mint ahogy az be is következett, hiszen a Fidesz &#8220;elengedte &#8221; a 2019-es választást) átjátsszák a felszabadult területeket kaszinónak, szállodáknak, hivatkozva arra, hogy előtte is épületek voltak a helyükön.</p>
<p>Ebben legyen mindenki biztos. Mint ahogy már tény, hogy mélygarázs helyett Harácsony Here valamelyik csókos &#8220;befektetője&#8221;  gyógyszállót építtet a Széchényi gyógyfürdővel átellenben.<br />
Szimpla ingatlanbiznisz volt a Liget-terv elleni hadjárat oka.</p>
<p>Mint ahogy a Várban folyó rehabilitáció ellen is azért folyik a hadjárat, mert<br />
eleve át akarták játszani a Honvédelmi Főparancsokság épületét is kaszinónak, és nem mondtak le róla.<br />
Sőt, le akarják nyúlni a Karmelita Kolostorral szemben, a  Krisztina út felőli<br />
részt is szállodáknak!<br />
Nem véletlen az sem, hogy a libanciális elvtársnő egytől egyig ki akarja takarítani Budavárból a bérlőket! Minden mindennel összeefügg.<br />
Ez faktum!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39623#respond' data-commentid="39623" data-postid="13430" data-belowelement="comment-39623" data-respondelement="respond" data-replyto="Válasz gyozo2018" aria-label='Válasz gyozo2018'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39643">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 14:34</small>
			</p>
			<div class="commententry">
							
				<p>Inkább tíz magyar szállodát, mint egyetlen szállodahajó-szörnyet a Dunára. (Hármasával állnak egymás mellett, így felére szűkítik a hajóutat.)<br />
A Nagycirkuszt is le lehet bontani a Ligetben, mert ott van a Parlament. Van kupolája is. A cirkuszi előadások síppal-dobbel bent folynak olyan neves előadókkal, mint Szél Benadett és Lóházy.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39643#respond' data-commentid="39643" data-postid="13430" data-belowelement="comment-39643" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39615">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/da09be0d677b7cad7816a2f09fb9c9a9?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da09be0d677b7cad7816a2f09fb9c9a9?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>elmoraan</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 19:49</small>
			</p>
			<div class="commententry">
							
				<p>Aristo is azt írta, hogy a tervező csak ennyit tudott kihúzni a programból, nem azt, hogy a program rossz&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39615#respond' data-commentid="39615" data-postid="13430" data-belowelement="comment-39615" data-respondelement="respond" data-replyto="Válasz elmoraan" aria-label='Válasz elmoraan'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39617">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/33561f2e9a7619f11b0d62f76811e88b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/33561f2e9a7619f11b0d62f76811e88b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Andromeda</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 20:00</small>
			</p>
			<div class="commententry">
							
				<p>Nem a számítógépes programmal van baj, hanem ahogy Ariston írta, egy bizonyos DK-MOMO-LMP-JOBBIK-LMP-os magát építésznek hazudozó felhasználójával.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39617#respond' data-commentid="39617" data-postid="13430" data-belowelement="comment-39617" data-respondelement="respond" data-replyto="Válasz Andromeda" aria-label='Válasz Andromeda'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39612">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ff9a3d39cc2bfc5b6e69cf94e8e1099b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff9a3d39cc2bfc5b6e69cf94e8e1099b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Sistergős Istennyila</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 19:30</small>
			</p>
			<div class="commententry">
							
				<p>Évekkel ezelőtt részt vettem a Dísz tér 4-6 eladásában. A vevő megkért, hogy segítsek  neki az épület felújításában, bogozzuk ki azokat a rendeleteket közösen, amiket az akkori (KÖH) felelőssége teljes tudatában támasztott ! Nem volt kis feladat, mert konkrétan minden külső és belső eredetitől eltérő beavatkozás kategorikusan tiltva volt. Se modern ablakokat, se a Pestre néző tetősíkra nem engedtek kilátást. Az &#8220;ökörszem&#8221; ablakok maximális mérete sem térhetett el a 600 éve az egykori Pápai Nunciatúrára tervezettől. Úgyhogy el is tekintett a felújítástól az új tulajdonos. Most meg érkezik ez a rusnya bige és nyakon akarja önteni a várat betonnal, miközben úgy múlt el a termékenysége, hogy egy nyüves kapavágást sem tettek a retkes komcsi elődei. Az nem zavarta különösebben. Csak most nem fér a Tenna Lady-jébe.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39612#respond' data-commentid="39612" data-postid="13430" data-belowelement="comment-39612" data-respondelement="respond" data-replyto="Válasz Sistergős Istennyila" aria-label='Válasz Sistergős Istennyila'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39618">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 20:01</small>
			</p>
			<div class="commententry">
							
				<p>Bauhaus- Lego stílus. Nem kell hozzá se fantázia, se műveltség,<br />
a háznak nincs lelke, nincs atmoszférája, nincs szakralitása. </p>
<p>Naná, hogy a nihilisták kedvenc &#8220;izéje&#8221;.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39618#respond' data-commentid="39618" data-postid="13430" data-belowelement="comment-39618" data-respondelement="respond" data-replyto="Válasz gyozo2018" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39619">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>sunga</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 20:43</small>
			</p>
			<div class="commententry">
							
				<p>Kerpel-Fróniusz és a modern (?) építészet</p>
<p>Csak lábjegyzet: a Szent György tér beépítésére kiírt nyilvános pályázat 2017-ben ZÁRULT, a pályázat általános értékelése itt található (ha esetleg valaki úgy kíván olvasói kommentet közreadni, hogy legalább nagyjából képben van):<br />
<a href="https://epiteszforum.hu/lezarult-a-szent-gyorgy-ter-palyazat" rel="nofollow ugc">https://epiteszforum.hu/lezarult-a-szent-gyorgy-ter-palyazat</a></p>
<p>Aristo újabb kiváló cikke &#8211; ha jól értem &#8211; az említett pályázaton második helyezést elért, és kiemelt megvásárlásban részesített tervről szól, a pályaműről szuperlatívuszokban bővelkedő értékelést [~dicshimnuszt] az Építészfórum ugyancsak 2017-es számában olvashatunk.<br />
[A vonatkozó linket technikai okokból külön hozzászólásban adom meg, ld. a köv. hsz.-t!]</p>
<p>Azt nem tudhatom, hogy most mi a tervezett beépítés, mint téma, ill. a konkrét pályamű előkerülésének oka (cca. 4 év után), lehet, hogy végül a megvásároltak között is győztes lett a terv, esetleg már meg is történt az első kapavágás, ill., hogy stílszerű legyek, az első adag beton bekeverése (sikeresen biztosítva ezzel, hogy a Karmelita előtti térség folyamatos építési terület legyen éveken át, majd végül forgalmas bazárrá és butiksorrá silányodjon &#8211; miközben pl. még a Lánchíd felújításához szervesen kapcsolódó pesti oldali rekonstrukciókra sincs [?] pénze Karácsonynak), esetleg csak az volt a lényeg, hogy a térség végre megszabaduljon az oly igen rettenetes &#8220;1944-es Horthy-fasiszta arculattól&#8221;, de az biztos, hogy az Aristo szövegében olvasható idézetek nem Kerpel-Fronius agyából pattantak ki, hisz akkor ő még a bánatos francban volt, amikor azok a sorok már leíródtak és megjelentek (ld. a linkelt cikkeket!). </p>
<p>K-F ama bizonyos szövegrészeket még legjobb esetben is csak copy-paste segítségével tette magáévá a városházán, tőle ugyanis mióta csak közszereplővé avanzsálódott még egyetlen összefüggő, értelmes mondatot sem hallhattunk.</p>
<p>☼</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39619#respond' data-commentid="39619" data-postid="13430" data-belowelement="comment-39619" data-respondelement="respond" data-replyto="Válasz sunga" aria-label='Válasz sunga'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39620">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>sunga</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 20:44</small>
			</p>
			<div class="commententry">
							
				<p>[A technikai okok figyelembevételével szándékosan külön hozzászólásban közölt alábbi link az előző hsz-em szerves tartozéka]:</p>
<p><a href="https://epiteszforum.hu/a-mertektartas-eleganciaja-a-cet-budapest-terve-a-szent-gyorgy-terre" rel="nofollow ugc">https://epiteszforum.hu/a-mertektartas-eleganciaja-a-cet-budapest-terve-a-szent-gyorgy-terre</a></p>
<p>☼</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39620#respond' data-commentid="39620" data-postid="13430" data-belowelement="comment-39620" data-respondelement="respond" data-replyto="Válasz sunga" aria-label='Válasz sunga'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39644">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 14:36</small>
			</p>
			<div class="commententry">
							
				<p>Mondjuk ki a Louvre udvarán borzasztó látni az üvegpiramist!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39644#respond' data-commentid="39644" data-postid="13430" data-belowelement="comment-39644" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39621">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 22:23</small>
			</p>
			<div class="commententry">
							
				<p>Zárójel:  úgy tudom, hogy a &#8220;sok cipősdoboz egy rakáson és már kész is van.&#8221; recept nemcsak a szoc. realizmus konyhájában elöljáró. Kapitalista realizmus is az, sok országban feltalálható, egyszerüen amiatt, hogy olcsóbb mint akármely más receptje az építészeti szakácskönyvnek. Olcsóbb az elöállítása, így biztosabb és nagyobb haszonnal jár az értékesítése.</p>
<p>És miért ne lenne Czeglédy átlátható, különösen akkor, ha büntetett elöéletü? tehát és nyilván képes olyan dolgokat is nyélbeütni, amelyek másoknak -ilynemü &#8220;nyaralás&#8221; hiányában- eszükbe sem jutna. Nemhogy kigondolnák, de tanácsadásra sem tennék meg. Vagyis nem mindennapi az átláthatósága, meg a részvételi képessége/hajlandósága. Amellett, hogy az említett intézetben még sokat tanulhatott a fantáziával rendelkezö benntlakó, amint egy továbbképzö tanfolyamon. Tehát belevaló munka-/elintézöTársként értékesíthetö, akinek szabadon szárnyaló, fejlett képzelöereje nem botladozik az érthetetlenül fölösleges szabályozások rengetegében. Minden személyes, esetleg hivatali hasznot is nélkülözökében.</p>
<p>Egyben azért is szerény a terv(?), mert csak a &#8220;részletekre&#8221; vonatkozik, nem akar éppen mindent a papírkosárba dobni.<br />
Ha meg minden betonból van az úgye olcsóbb lenne mintha többféle anyagot alkalmaznának. A megtakarított összegre, valszeg, több &#8220;nyomorgó&#8221; zseb vár, méltatlan lenne a föváros föembereit s a nagyképességü átláthatóit szükségállapotba  kényszeríteni.</p>
<p>Amellett, hogy korunk sajátossága, legföbb érdeke a  történelmi emlékek, építészeti sajátosságok újraértelmezése; erre lenne mindenikünknek a legnagyobb szüksége: nem a hü emlékezésre, hanem az újraértelmezésre!!! Ne maradjunk mindnyájan annak a tudatában ami volt, hanem kerüljünk annak a tudatába, ami nem volt vagy annak ami nem úgy volt, ez a mai napok érvényes, igazmondó, &#8220;igazságos&#8221; ideológiai parancsa!! Másképp felújul, bebizonyosodik a jogállamiság hiánya!</p>
<p>Szvsz jobban néznének ki ezen építömesterek mint Ko(a)kát ivó koldusok, dalba szedve és elénekelve terveiket azon a bizonyos leendö hazai Akropoliszon! Szerényen énekelve, hogy ne vándoroljon ki mindenki aki nem süket, vagy ne kerüljön fogdába a rájuk követ hajigáló. Stílusosan, cementdarabokat hajigálók.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39621#respond' data-commentid="39621" data-postid="13430" data-belowelement="comment-39621" data-respondelement="respond" data-replyto="Válasz Klárika" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39622">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/56a2ca042c923f8c52bb1f2dd4a417c3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/56a2ca042c923f8c52bb1f2dd4a417c3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Nemzeti Beton</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 22:35</small>
			</p>
			<div class="commententry">
							
				<p>A NHP épületei betonból vannak és a stadionokat se mezei téglából rakták. A &#8220;felrombolt&#8221; várakba is jócskán jutott belőle.<br />
Nemzeti ember szereti a betont. A nemzeti beton jó beton.<br />
Laci bácsinak azért ne szóljatok&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39622#respond' data-commentid="39622" data-postid="13430" data-belowelement="comment-39622" data-respondelement="respond" data-replyto="Válasz Nemzeti Beton" aria-label='Válasz Nemzeti Beton'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39647">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 14:56</small>
			</p>
			<div class="commententry">
							
				<p>Magyar Házat építsünk fel Magyar Betonból. Fessük piros-fehér-zöldre hogy ne legyen félreértés.<br />
🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39647#respond' data-commentid="39647" data-postid="13430" data-belowelement="comment-39647" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39624">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2021-03-21</strong> @ 23:18</small>
			</p>
			<div class="commententry">
							
				<p>Aristo &#8211; mint szinte mindig &#8211; pontosan látja az összefüggéseket és a lényeget. Igen, a Bauhaus és az igénytelenség hozza össze immáron 100 éve ezt a doboz hátán doboz stílust, s ha egy (sok!) nemzedéknek elég sokszor mondják, hogy a funkció a fontos és nem számít a forma, az egyenes vonal és a sík felületek a szép, a modern, azt fogja szépnek tartani. Azt tanították nekünk, hogy a tervezőnek nagy a felelőssége, mert ha igénytelen épületeket tervez, az abban felnövő új nemzedék a rondát fogja szépnek tartani.<br />
A Bauhaust sokan a művészetek elsilányításának eszközének is mondjuk, és mint ilyet nem komáljuk. Jó, el kell ismerni, hogy a funkcionalista építészet meg az új anyagok, a népességrobbanás és sorozatgyártás pl. szocreál, majd panel lakótelepek terén könnyebbség, hogy nem kell a formákkal bíbelődni, ezt időhiány, sorozatgyártás igényelte is, de a bűne az, hogy a szobrászatra, festészetre, és mindenféle művészetre is rányomta magát, és ezért látjuk a kubizmus förmedvényétől, a dadaizmuson át a felháborítóan tehetségtelen, de annál erőszakosabb senkik uralmát a mai művészetekben.<br />
Egyetlen mentsége, pozitív hozadéka volt a Bauhausnak, hogy meghonosította a tiszta funkciót, és a mai lakásokban nincsenek zsákszobák, alkóvok,  sötét kihasználatlan hallok, óriás konyhák ahol kilométereket kell legyalogolni egy ebéd megfőzéséhez, vagy mint a kastélyokban nincsenek egymásba nyíló kifűthetetlen, nagy<br />
belmagasságú teremsorok mellett ócska falikutak és igénytelen mellékhelyiségek.<br />
Mikor mi tanultunk, akkor is a bauhaus volt a csúcs, a követendő példa &#8211; hivatalosan. De azért voltak korrektorok és profok, akik sunyiban adtak a külcsínre és mi alig vártuk, hogy önálló építésszé avassanak és végre visszahozhassuk az esztétikát, az íveket és egyesítsük a bauhaus értékes funkciós vívmányait a napfényes, lakható belsőket és a szép kubaturát. </p>
<p>Emlékszem, hogy a kádárkocka gyártásához szokott mesterek egyszerűen frászt kaptak amikor végre egy építtetőt rá tudtam beszélni egy boltíves tornácra. Azt mondta a kőműves szaki, hogy nem lehet boltívet csinálni. Há, &#8211; mondom &#8211; a rómaiak óta már sokezer éve tudunk, csak-csak meg lehet újra tanulni. Naná, hogy beomlott, szerencsére nem lett baj, aztán megvártam míg kiékeli a zárótéglát, és mégis megtanulta.<br />
Attól kezdve e nyaralókörnyéken gombamód felszaporodtak a boltívek&#8230;</p>
<p>&#8230;Aztán mit látunk? Eltelik 4 évtized és a kamarai lapban mintaházakként az ifjabb nemzedékek megint dobozt rakosgatnak kockákra.<br />
Ennek három oka is van:<br />
1.  Az ifjak csakazért se úgy alkotnak mint a szüleik, merthogy ők majd megmutatják.<br />
2.  Valóban lehet igényes tervezőprogramot használni, de a legtöbben megelégszenek az egyenes vonalakkal, azzal nincs annyi macera, és inkább bebeszélik maguknak, hogy az a szép, a korszerű.<br />
3.  Anno nagy óraszámban tanultunk építészettörténetet és művészettörténetet, azon át gyakorolva az esztétikát, az arányérzéket, mindent szabadkézzel rajzoltunk, s emlékezetből kellett lerajzolni a vizsgákon az adott gyönyörű műemlék épületeket, s csak már a tervezésnél, kihúzásnál használtunk vonalzót. Ma meg számítógépen terveznek a fiatalok, s láthatóan csökken a rajtudásuk.</p>
<p>4  De a legfőbb baj, hogy túlszaporodtak az építész stúdiumok, és igaz a mondás: Aki tudja, csinálja, aki nem tudja, tanítja, aki meg tanítani sem tud, az lesz az esztéta.<br />
S lám itt a végeredménye annak, ha nem a legjobbak tanítanak, s a tömegtermelés miatt sem a legrátermettebbek lesznek kiválogatva és gyengébb képességűek is kapnak diplomát.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39624#respond' data-commentid="39624" data-postid="13430" data-belowelement="comment-39624" data-respondelement="respond" data-replyto="Válasz Naprózsa" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39639">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 12:51</small>
			</p>
			<div class="commententry">
							
				<p>Ellent mondok.</p>
<p>Nem a Bauhaus, mint ipari művészeti irányzat hibája, a jelenlegi termelési, gyártási kultúra igénytelensége a termék külső megjelenése tekintetében, ha nem művelőié.</p>
<p>Azon művelőké, akik az intenzív tömegtermelés, monoton sorozatgyártás növelésének kiszolgálása közben lelkileg elsívárosodva minden esztétikai követelményt elfeledve, a Bauhauszra kenik mulasztásuk, megalkotva a szocialista realizmus materialista irányzatát.<br />
(Minthogy a materialista szocialisták &#8211; a lumpen prolikból kinövő kommunisták-bolsevikek &#8211; számára az esztétikum nem hétköznapi igény, legfeljebb ünnepi kikapcsolódás lehetett, hiszen reálisan  az anyagi javak harácsolásával töltötték idejüket.) </p>
<p>A Bauhausz korai &#8211; eredeti alkotásai, nem csak funkcionálisak, anyagukban újszerűek, de szépek, organikusak is voltak.<br />
Vajon 1919-ben, a Bauhausz független lehetett az időben megelőzően megjelent  antropozófiától, az organikus építészettől?</p>
<p>Vajon Gaudi az organikus építész, nem újszerű anyagválasztással, alkotásai funkcionalitásával és mindezek meghökkentően művészi formai és látványos megjelenítésével, nem lehetett a Bauhausz előfutára?</p>
<p>S nem lehet a szürrealistának és festőnek mondott Dali a Bauhausz egy utolsó hírmondója,hiszen impresszióit nem csak képekben, de használati tárgyakban is közzétette?<br />
Dali több mint 1500 festménye mellett, körülbelül 30 könyvet, néhány balettszövegkönyvet, számos könyvillusztrációt, litográfiát, színházi jelmeztervet, tucatnyi szobrot, bútort, ékszert sőt, Walt Disney részére rajzfilmet is alkotott. No meg persze lakóhelyei építészeti, belsőépítészeti kialakításán túl azok látvány terveit is.</p>
<p>A baj nem a tömegtermelt, és tömegtermelő művelők képességei hiányában van, mint következtetésében írja?<br />
Abban, hogy az &#8220;esztéták&#8221; azok akik, sem alkotni, sem tanítani nem tudnak?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39639#respond' data-commentid="39639" data-postid="13430" data-belowelement="comment-39639" data-respondelement="respond" data-replyto="Válasz Namond" aria-label='Válasz Namond'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39641">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 14:21</small>
			</p>
			<div class="commententry">
							
				<p>A kivételek nem erősítik a szabályt, kedves Namond. Nem kente senki rá a Bauhausra az igénytelenség bélyegét, hanem ők maguk a szokásos erőszakosságukkal maguk hirdették. Egy-két mutatósan könnyed bútor meg a Dali tehetsége még nem menti fel őket, ők még a korábbi tehetséges művészeti időszakból maradtak, hanem maguk a szépnek kikiáltott Bauhaus házaik is már eleve igénytelen dobozok lecsupaszítva és szépnek hazudva.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39641#respond' data-commentid="39641" data-postid="13430" data-belowelement="comment-39641" data-respondelement="respond" data-replyto="Válasz Naprózsa" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39652">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 18:29</small>
			</p>
			<div class="commententry">
							
				<p>Hát nekem Bauhaus épület, 1930 körülig épült.</p>
<p>Nem gondoltam volna, hogy ezt ráfogják manapság készültekre is, azokról azt hittem szocreál alkotások.</p>
<p>Szigorúbban és körültekintőbben kellene az egyetemi felvételiket bonyolítani és itt nem három meglévő nyelvvizsgára és pár száz óra közösségi szolgálatra gondolok.<br />
Igaza van az oktatás silányul, egy igazi mérnök azon anyagokat is elő kell tudja állítani amivel dolgozik.<br />
Mintha a mérnöki munkának a degradáló szocialista idők után, ma sem lenne igazán becsülete.<br />
(Pedig egy pallérnak lenni, bár rang, attól senki nem mérnök.)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39652#respond' data-commentid="39652" data-postid="13430" data-belowelement="comment-39652" data-respondelement="respond" data-replyto="Válasz Namond" aria-label='Válasz Namond'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39658">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2021-03-23</strong> @ 09:05</small>
			</p>
			<div class="commententry">
							
				<p>Igen, kedves Namond, nagyon nincs már becsülete a mérnöki munkának, pont párhuzamosan az  álegyetemek szaporodásával. Ma már aki jó kvalitású, de szereti a könnyebb életet, az nem mérnöknek megy, hanem közgazdásznak, jogásznak, &#8220;társadalommérnöknek&#8221; és mindenféle gender-büfészakra.<br />
De ez nem is annyira a szocialista, hanem sokkal inkább utána a nagy liberalizmusnak köszönhető. A Kádár korban pl. az egyetlen építészkarra 7-szeres túljelentkezés volt. S ha valaki nem teljesített vagy kiderült, hogy nem kreatív, a lakóépület alaptanszéken vágták ki a jónépet mint a répát. Olyan meg, hogy valaki nem végzi el 5 év alatt (max egy évnyi bukás, vagy betegség esetén 6 év), hanem halasztgat meg bukdácsol kb egy évtizedig nem fordulhatott elő.<br />
Most meg? Külföldnek termeljük a legkiválóbb főket, mert a mérnöki tehetséget két nyelv megtanulásához kötik. Aztán fogja a diplomáját és lefalcol nyugatra.<br />
Ha egy mérnöknek a nyelvtanulásnak fontosabbnak kell lennie mint a kreativitás és a reál tantárgyak, (a mi esetünkben ehhez a szabadkézi rajzkészség és esztétikai érzék is) meg a szülők pozíciója, na akkor születnek ilyen borzalmak mint e cikk alaptémája a várban.</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39645">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 14:43</small>
			</p>
			<div class="commententry">
							
				<p>Sajnos kísért a szemlélet. Gyerekeim ilyen minimalista bútort vettek és megdöbbenve hallgattam, hogy nem modern a nem is olyan régi bútor. (Az asztalok lapja kerekített élű volt, a szekrényeken fából készült fogantyúk.) Ők &#8220;modernebbre&#8221; cserélték ezeket, úgynevezett &#8220;minimalista&#8221; stílusra. Nos az tulajdonkép a nesze semmi méregdrágán.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39645#respond' data-commentid="39645" data-postid="13430" data-belowelement="comment-39645" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39648">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a2ff45df29ec4e4ca01a374364bcd3e1?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2ff45df29ec4e4ca01a374364bcd3e1?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>KESZTIÓ</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 16:13</small>
			</p>
			<div class="commententry">
							
				<p>Ááá, ilyenkor biztos mindig a vén begyepesedettek a helikopterek, a hülyék pedig valójában a gyerekeik, mert ők nem értik ezt az új világot, nemde? 😁</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39648#respond' data-commentid="39648" data-postid="13430" data-belowelement="comment-39648" data-respondelement="respond" data-replyto="Válasz KESZTIÓ" aria-label='Válasz KESZTIÓ'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39629">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 03:41</small>
			</p>
			<div class="commententry">
							
				<p>Kedves  Naprózsa!  Elfogadná 5. pontnak azt az állítást, hogy amint másféle müvészet is megszünt, úgy az építészeti is.<br />
Az építés sem más mint ÜZLET. A nyereség nagysága az anyag s a forma, a terv kiválasztásának oka. A nem elsörangúan képzett mérnököknek, munkafelügyelöknek, építömunkásoknak is kevesebb bért lehet fizetni mint a jól képzetteknek. Az építöiparban a legtöbb a &#8220;külföldi&#8221;, ugyanezen okból.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39629#respond' data-commentid="39629" data-postid="13430" data-belowelement="comment-39629" data-respondelement="respond" data-replyto="Válasz Klárika" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39633">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9b0d1477b281dbf5eedf1044216b17ba?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b0d1477b281dbf5eedf1044216b17ba?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>aladin</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 06:48</small>
			</p>
			<div class="commententry">
							
				<p>Ez a köcsög Frolius vagy ki a franc, ez sem lehet magyar, maradhatna a keveröbe és betont rá, hogy igy erösitse a ház alapot.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39633#respond' data-commentid="39633" data-postid="13430" data-belowelement="comment-39633" data-respondelement="respond" data-replyto="Válasz aladin" aria-label='Válasz aladin'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39653">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 18:45</small>
			</p>
			<div class="commententry">
							
				<p>A Kerpel Froniusz család többgenerációs orvos család, nővére, Anna a Korányi Kórház főigazgató helyettese.<br />
Gabó a család kerge birkája meg egy magát kereső hippi, egy érettségivel.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39653#respond' data-commentid="39653" data-postid="13430" data-belowelement="comment-39653" data-respondelement="respond" data-replyto="Válasz Namond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39634">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/6362ee20c8f42a9cf9d47407ccd0382a?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6362ee20c8f42a9cf9d47407ccd0382a?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Kocajogász</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 09:00</small>
			</p>
			<div class="commententry">
							
				<p>Engem a FB-ről nem, de a .infóról meg a Srácokról ki szoktak moderálni, ha a támadottak származásának és tevékenységének 1:1-es korrelációjára hívom fel a figyelmet. Egy ótvar ópalesztintől, akinek ősei tönkrezúzták Kánaán kultúráját, mit lehet várni BÁRHOL a világon? Pontosan ezt. Közben akár a saját any-lyukat is eladnák bagóért akár. Ezeknek a r6ékoknak nem az az übernácifasiszta, aki szétbombáztatta Budapestet, hanem az, aki &#8220;visszaépíti&#8221; AZ AKÁR TÖBB ÉVSZÁZADOS ROMBOLÁS előtti állapotot. Nem kéne törődni azzal, mit kerepel a Nóniusz Gabóca vagy az N. Viszály Mártuska, hanem a megfelelő módszerek alkalmazásával elérni, hogy EGYETLEN elvtársuk se jusson még egyszer a hatalom ötmérföldes körzetén belülre.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39634#respond' data-commentid="39634" data-postid="13430" data-belowelement="comment-39634" data-respondelement="respond" data-replyto="Válasz Kocajogász" aria-label='Válasz Kocajogász'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39636">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 09:42</small>
			</p>
			<div class="commententry">
							
				<p>Nem én akartam kimondani, de azért mindannyian tudjuk, kedves Kocajogász, hogy a Bauhaus milyen népcsoport találmánya, akiknek generációk és évezredek óta nem erősségük a művészet, mindig és mindenhol az üzletelés volt a kedvenc művészeti águk, s jóformán az egyetlen nép a Földön, amelynek nincs jelentős jellegzetes építészete, képzőművészete, hisz még a templomaik új formáját is itt Magyarországon terveztük meg először keleti motívumokból anno 100-200 éve.<br />
Nem arról van szó, hogy nem becsülendők a másirányú, pl. filmes, zenei, üzleti, geopolitikai tehetségük, de azért már ne ők határozzák meg a világ építészetét, mert a művészet nem termék, nem áru, és főleg nem pénzmosási módszer, ahol a nagy vásznat egységes szürkére festve, vagy lábbal és miegyebekkel szétkent &#8220;festményt&#8221; millió dollárokra értékeljenek. Hagyják meg a művészetet az igazi művészeknek, akik őseinek többtízezer éve volt ennek gyakorlására.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39636#respond' data-commentid="39636" data-postid="13430" data-belowelement="comment-39636" data-respondelement="respond" data-replyto="Válasz Naprózsa" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39646">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 14:54</small>
			</p>
			<div class="commententry">
							
				<p>Ebben nincsen igazad. Ha elmész Jeruzsálembe és megnézed az egykori romokat, komoly építészeti hagyományuk van, igaz babiloni minták nyomán.<br />
<a href="https://i.ytimg.com/vi/ZMfKOb9RUA8/hqdefault.jpg" rel="nofollow ugc">https://i.ytimg.com/vi/ZMfKOb9RUA8/hqdefault.jpg</a><br />
Amúgy a festészet és szobrászat tényleg nem szerepel az említésre méltók között, de kőépítményeik voltak.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39646#respond' data-commentid="39646" data-postid="13430" data-belowelement="comment-39646" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39650">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 17:05</small>
			</p>
			<div class="commententry">
							
				<p>Görög-római, és Babilomi mintára készültek még a templomaik is. A Dávid, Salamon király templomai görög-római, a &#8220;Nagy Herodesé&#8221; pláne római stílusúak. Ahol jártak, szinte mindenhol felvették az ott és akkor aktuális építészeti divatot. Önálló zsidó festészetről és szobrászatról pedig a XIX századig nemigen van mit mondani.<br />
Ami pedig a Bauhaus óta felkapott &#8220;modern&#8221; festőket, szobrászokat illeti, nos inkább nem folytatnám&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39650#respond' data-commentid="39650" data-postid="13430" data-belowelement="comment-39650" data-respondelement="respond" data-replyto="Válasz Naprózsa" aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39649">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a2ff45df29ec4e4ca01a374364bcd3e1?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2ff45df29ec4e4ca01a374364bcd3e1?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>KESZTIÓ</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 16:16</small>
			</p>
			<div class="commententry">
							
				<p>Szegény fejetek, amióta a Fidesz filoszemitává avanzsálta magát, piszokul nehéz úgy zsidóznotok, hogy bár első látásra ne tűnjön annak. De ebben a hozzászólásodban összehoztad a kvázi lehetetlent! 😁</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39649#respond' data-commentid="39649" data-postid="13430" data-belowelement="comment-39649" data-respondelement="respond" data-replyto="Válasz KESZTIÓ" aria-label='Válasz KESZTIÓ'>Válasz</a></p>
		<ul class="children">
		<li id="comment-39651">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 17:15</small>
			</p>
			<div class="commententry">
							
				<p>Hát ugye, hogy ügyes vagyok? Épp ideje, hogy kimondjuk a valóságot. Majd ha abbahagyják a művészetekre való rátelepedést, és nem rombolják a homo sapiens általános művészeti ízlését agresszív nyomulásukkal, nem neveznek híres festménynek óvódás szintű mázolmányokat és engedik a valódi tehetségeket kibontakozni nemcsak egymást dicsérni és a népek pénzén mi kutyánk kölke alapon tehetségteleneket dotálni, miközben minket bőgatyás fütyülősbarackos barbár gojnak, tehetségtelen nemzetisekedő íróknak, építészeknek mint pl. Makovecz  minősítenek, na majd akkor nem vesszük őket a szájunkra.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39651#respond' data-commentid="39651" data-postid="13430" data-belowelement="comment-39651" data-respondelement="respond" data-replyto="Válasz Naprózsa" aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39654">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 18:47</small>
			</p>
			<div class="commententry">
							
				<p>Hamisan fütyül Kesztió.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39654#respond' data-commentid="39654" data-postid="13430" data-belowelement="comment-39654" data-respondelement="respond" data-replyto="Válasz Namond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39657">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2021-03-23</strong> @ 07:40</small>
			</p>
			<div class="commententry">
							
				<p>Ma nagyon brillirozik kedves Naprozsa! 🙂<br />
A Bauhaus jellemzesehez csak egy apro dolgot  tennek hozza: nem.igaz, hogy csak a kockat ismerik, minden ilyen alkotason kotelezo elem legalabb  egy db kerek kajut ablak. Es ezzel meg is vannak.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39657#respond' data-commentid="39657" data-postid="13430" data-belowelement="comment-39657" data-respondelement="respond" data-replyto="Válasz Theo" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39637">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Magd@</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 09:46</small>
			</p>
			<div class="commententry">
							
				<p>Javaslatát maximálisan támogatom!<br />
Ha tudom, hogy mit nem akarok, akkor azt is,  hogy mit!<br />
Nem értem a kételkedőket!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39637#respond' data-commentid="39637" data-postid="13430" data-belowelement="comment-39637" data-respondelement="respond" data-replyto="Válasz Magd@" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-39635">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Magd@</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 09:38</small>
			</p>
			<div class="commententry">
							
				<p>Az Állami Bauhaus intézményét 1919-ben Walter Gropius[1] a két weimari művészeti iskola összevonásával alapította. </p>
<p>Nem tudom, hogy miért Weimart szemelte ki magának az úriember, tán elege lett a szép épületekből amelyek akkor még álltak &#8211; amúgy ott is Drezdai példára sok épületet helyreállítottak &#8211; de biztos polgárpukkasztó korszakában leledzett.</p>
<p>Engem sokszor irritált ha akár belvárosokban, akár a hegyvidékeken és más gyönyörű természeti tájakon megláttam ezeket az “idegen testeket”!</p>
<p>A Kereplőt nyílván szintén polgárpukkasztásra nevezték ki, sajnos az ő csoportjuk másra nem is alkalmas.<br />
Csak a “dafke”!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39635#respond' data-commentid="39635" data-postid="13430" data-belowelement="comment-39635" data-respondelement="respond" data-replyto="Válasz Magd@" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39638">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ccb8ecbeee84f4c6572a1377922090aa?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccb8ecbeee84f4c6572a1377922090aa?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>hivő</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 11:08</small>
			</p>
			<div class="commententry">
							
				<p>Tisztelt Aristo.Gondolkoztam<br />
az Akropoliszon meg a mi<br />
budai várunkon.<br />
A várkerület nekem egyrészről<br />
odon egricsillagos vagy Mount St.<br />
Michel-s ,másrészt olyan bécsi.<br />
Kedves mert a miénk, de a<br />
szellem már elveszett valahol.<br />
Egyetértek hogy az Akropoliszt érdemes<br />
megnézni,mert ott még ma is<br />
érezni hogy ott gyülekeznek az<br />
istenek.Mint Ön irta valamelyik<br />
eszmefuttatásában,a művészek<br />
ma már jo ha elérik a középszerű<br />
mesteremberek szintjét.<br />
Az kormány okosan leküldte az<br />
amerikaikat a várbol a Szabadság<br />
térre a többi elnyomo mellé.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39638#respond' data-commentid="39638" data-postid="13430" data-belowelement="comment-39638" data-respondelement="respond" data-replyto="Válasz hivő" aria-label='Válasz hivő'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39642">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2021-03-22</strong> @ 14:26</small>
			</p>
			<div class="commententry">
							
				<p>Hogy kerül Kerpel Frogius segédraktáros, autodidakta, adóelkerülő IT technikus több száz milliárdos építés-beruházás közelébe?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39642#respond' data-commentid="39642" data-postid="13430" data-belowelement="comment-39642" data-respondelement="respond" data-replyto="Válasz Namond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-39655">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2021-03-23</strong> @ 00:02</small>
			</p>
			<div class="commententry">
							
				<p>Volt szadeszos Ismerosunk mar befoglalta a Muegyetem Epiteszmernoki Karat, nem.mondom milyen rangban, mert megit a guta. (Fidesz ketharmad, gratula)<br />
Sajat legnagyobb produktuma egy beton-uveg lakonegyed. Mikor kulfoldon jart, nem a nevezetes  es szep tortenelmi  epuleteket nezte, -amiert minden normalis turista utazik-, hanem a legolcsobb uj epitesu  &#8220;tanacsi&#8221; tarsashazakat . Rohogve mondta, hogyha az olaszoknak megfelelo  ez, akkor nalunk plane jo lesz.<br />
Most o nalunk tanitja a gyanutlan ifjusagot, mint nagyember.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-beton/?replytocom=39655#respond' data-commentid="39655" data-postid="13430" data-belowelement="comment-39655" data-respondelement="respond" data-replyto="Válasz Theo" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-beton/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="new-password"  id="d2cf56d59e"  name="d2cf56d59e"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6157994dec0ed319f7200baf711ebf8" );document.getElementById("d2cf56d59e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='13430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pestisracok_blog_300x250_1"><script type="text/javascript">activateBanner('pestisracok_blog_300x250_1');</script></div>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget custom-html-widget"><blockquote><em>"A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha."</em></blockquote>
<blockquote>G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote><em>Én szóltam.</em></blockquote></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget">
<a href="http://pestisracok.hu"><img class="size-full wp-image-9659 aligncenter" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pestisracok_blog_300x250_2"><script type="text/javascript">activateBanner('pestisracok_blog_300x250_2');</script></div></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><div class="feedzy-rss feedzy-3047c71065bfc74c1765e3e484a6ee49"><ul></ul> </div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>
			<ul>
					<li><a href='https://aristo.pestisracok.hu/2021/03/'>2021 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2021/02/'>2021 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2021/01/'>2021 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/12/'>2020 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/11/'>2020 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/10/'>2020 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/09/'>2020 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/08/'>2020 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/07/'>2020 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/06/'>2020 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/05/'>2020 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/04/'>2020 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/03/'>2020 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/02/'>2020 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/01/'>2020 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/12/'>2019 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/11/'>2019 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/10/'>2019 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/09/'>2019 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/08/'>2019 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/07/'>2019 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/06/'>2019 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/05/'>2019 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/04/'>2019 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/03/'>2019 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/02/'>2019 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/01/'>2019 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/12/'>2018 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/11/'>2018 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/10/'>2018 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/09/'>2018 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/08/'>2018 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/07/'>2018 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/06/'>2018 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/05/'>2018 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/04/'>2018 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/03/'>2018 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/02/'>2018 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/01/'>2018 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/12/'>2017 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/11/'>2017 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/10/'>2017 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/09/'>2017 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/08/'>2017 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/07/'>2017 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/06/'>2017 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/05/'>2017 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/04/'>2017 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/03/'>2017 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/02/'>2017 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/01/'>2017 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/12/'>2016 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/11/'>2016 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/10/'>2016 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/09/'>2016 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/08/'>2016 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/07/'>2016 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/06/'>2016 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/05/'>2016 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/04/'>2016 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/03/'>2016 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/02/'>2016 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/01/'>2016 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/12/'>2015 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/11/'>2015 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/10/'>2015 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/09/'>2015 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/08/'>2015 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/07/'>2015 július</a></li>
			</ul>

			</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">			
				<li>
										<a href="https://aristo.pestisracok.hu/a-beton/#comment-39658"><strong class="comment-author">Naprózsa</strong>:</a> Igen, kedves Namond, nagyon nincs már becsülete a mérnö&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/a-beton/#comment-39657"><strong class="comment-author">Theo</strong>:</a> Ma nagyon brillirozik kedves Naprozsa! :) A Bauhaus jellemz&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/a-beton/#comment-39656"><strong class="comment-author">Theo</strong>:</a> A MUPA ejjel jol nez ki, amikor szinesen vilagit, de nappal&hellip;
				</li> 
			
				</ul></section>
<section id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">Népszerű </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://aristo.pestisracok.hu/fegyor-rendet-rak/" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/13401-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://aristo.pestisracok.hu/fegyor-rendet-rak/" class="wpp-post-title" target="_self">Fegyőr rendet rak</a>
 <span class="wpp-excerpt">
„Istenségnek látszó
Csalfa, vak Remény!
Kit teremt...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">156 comments</span> | <span class="wpp-views">9k views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/a-kormos/" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/13396-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://aristo.pestisracok.hu/a-kormos/" class="wpp-post-title" target="_self">A körmös</a>
 <span class="wpp-excerpt">
„De az áruló kezed szorongatja, az áruló szemedbe néz...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">103 comments</span> | <span class="wpp-views">4.9k views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/a-nepbaratsag-gyenged-baja/" title="A népbarátság gyengéd bája" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/13390-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://aristo.pestisracok.hu/a-nepbaratsag-gyenged-baja/" title="A népbarátság gyengéd bája" class="wpp-post-title" target="_self">A népbarátság gyengéd báj...</a>
 <span class="wpp-excerpt">
„Ha érdekből választottunk valakit, addig fog tetszen...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">77 comments</span> | <span class="wpp-views">3.1k views</span></span>
</li>
</ul>

</section>

            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="mailto:szerkeszt@pestisracok.hu">szerkeszto@pestisracok.hu</a></p>M</div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://aristo.pestisracok.hu">Aristo Blogol</a> 2021</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=432725473585662&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.5.2' type='text/css' media='all' />
<script type='text/javascript' id='themify-main-script-js-extra'>
/* <![CDATA[ */
var themify_vars = {"version":"4.2.2","url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/aristo.pestisracok.hu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":0,"themify.framework":0,"lightbox":0,"themify-builder-style":0},"js":{"backstretch.themify-version":0,"bigvideo":0,"themify.dropdown":0,"themify.builder.script":0,"themify.scroll-highlight":0,"themify-youtube-bg":0,"themify.parallaxit":0,"themify.ticks":0}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.2.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/aristo.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":13430}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.js?ver=4.2.2' id='themify-main-script-js'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://aristo.pestisracok.hu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://aristo.pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://aristo.pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hu_HU/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.19' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=5.6.2' id='jquery-slider-js'></script>
<script type='text/javascript' id='theme-script-js-extra'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.js?ver=5.6.2' id='theme-script-js'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
