
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>A kaméleon dala &#8211; Aristo Blogol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="https://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; A kaméleon dala hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/a-kameleon-dala/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39721882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-39721882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themify-common-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.min.css?ver=5.4.1' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/style.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=17.11.14.08.14.44' type='text/css' media='all' />
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/aristo.pestisracok.hu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/aristo.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"13002","token":"cc828ea930","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://aristo.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Egy régi május elseje' href='https://aristo.pestisracok.hu/egy-regi-majus-elseje/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://aristo.pestisracok.hu/a-kameleon-dala/" />
<link rel='shortlink' href='https://aristo.pestisracok.hu/?p=13002' />
<link rel="alternate" type="application/json+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fa-kameleon-dala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fa-kameleon-dala%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=432725473585662';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Aristo Blogol"/>
        <meta property="fb:admins" content="100000528431983"/>
        <meta property="fb:app_id" content="432725473585662"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="A kaméleon dala"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://aristo.pestisracok.hu/a-kameleon-dala/"/>
                <meta property="og:image" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/05/cseh_katalin_kaméleon-e1588603574187.jpg"/>
                <meta property="og:image:url" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/05/cseh_katalin_kaméleon-e1588603574187.jpg"/>
                <meta property="og:description" content="<p>„Az egyéniségem, azt hiszem, nagyon fejlődik, ámbár nem szűnök meg gondosan stilizált kaméleon lenni.”  Szerb Antal: Naplójegyzetek Furcsa állat a kaméleon. Tudjuk róla, hogy képes a környezet színét és mintázatát felvenni, azzal a nyilvánvaló céllal, hogy ne vegyék észre. Ez a tulajdonság egyként alkalmazható a védekezésre és a támadásra is. Ha az ellenség nem látja, [&hellip;]</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				



<link href="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47496925-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1', {
  'linker': {
    'accept_incoming': true
  }
});
</script>
<script async src='/cdn-cgi/bm/cv/2181903173/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-13002 single-format-standard themify-fw-4-2-2 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / pestisracok.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://aristo.pestisracok.hu" title="Aristo Blogol"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="https://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="https://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-13002" class="post clearfix cat-1 post-13002 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2020-05-04" class="post-date entry-date updated">2020-05-04</time>
																<a href="https://aristo.pestisracok.hu/a-kameleon-dala/"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/05/cseh_katalin_kaméleon-1024x576-675x443.jpg" width="675" height="443" class=" wp-post-image wp-image-13003" alt="cseh_katalin_kaméleon" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://aristo.pestisracok.hu/a-kameleon-dala/">A kaméleon dala</a> </h1>		<sup class="post-comment">
			<a href="https://aristo.pestisracok.hu/a-kameleon-dala/#comments">43</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/a-kameleon-dala/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<blockquote>
<p style="text-align: right;"><i><span style="font-weight: 400;">„Az egyéniségem, azt hiszem, nagyon fejlődik, ámbár nem szűnök meg gondosan stilizált kaméleon lenni.” </span></i></p>
<p style="text-align: right;"><i><span style="font-weight: 400;">Szerb Antal: Naplójegyzetek</span></i></p>
</blockquote>
<p><strong>Furcsa állat a kaméleon. Tudjuk róla, hogy képes a környezet színét és mintázatát felvenni, azzal a nyilvánvaló céllal, hogy ne vegyék észre. Ez a tulajdonság egyként alkalmazható a védekezésre és a támadásra is. Ha az ellenség nem látja, nem is eszi meg, és ha zsákmány nem látja, akkor ő eszi meg azt, mert ne feledjük, minden érdekessége, különlegessége és cukisága mellett a kaméleon kegyetlen ragadozó. </strong></p>
<p><span style="font-weight: 400;">Úgy vélem a környezethez idomulás, a láthatatlanság valami önkéntelen ösztön eredménye. Nem a kaméleon dönt arról, hogy milyen színű legyen, hanem valami ősi, belső instancia, ha akarja az állat, ha nem. Óriási probléma lehet ez valamely erős egyéniségű hüllő számára, hiszen ő – lévén erős egyéniség – éppen hogy fel szeretne tűnni. Azt akarja, hogy lássák, hogy észrevegyék és tudják: ő itt van közöttünk. Ehhez képest csak elbeszélésekből tudhatjuk, hogy itt van, hiszen nem látjuk.</span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_blog_640x360_1"><script type="text/javascript">activateBanner('pestisracok_blog_640x360_1');</script></div>


</div>

<h3><span style="font-weight: 400;">Véleményem szerint az ilyen kaméleonoknak igen nehéz sorsa van és életük frusztrációkban telik. </span></h3>
<p><span style="font-weight: 400;">Arról a még súlyosabb helyzetről nem is beszélve, mikor olyan kaméleonnal állunk szembe, aki pontosan abból akar megélni, hogy feltűnik, nevezhetjük ezért közkaméleonnak is. A közkaméleon azzal keresi meg a mindennapi tücsökre valót, hogy folyamatosan látszik, vagy legalábbis szeretne, csak hát kaméleon szegény. Ilyenkor a frusztrált kaméleon dühöngeni kezd. Kirúgja a terrárium oldalát, becsületsértéseket vág a gazdája fejéhez, ám ettől viszont roppant idegesítővé válik.</span></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_blog_640x360_2"><script type="text/javascript">activateBanner('pestisracok_blog_640x360_2');</script></div>

</div>

<p><span style="font-weight: 400;">Ez az érdekes állat és az ő lehetséges dilemmái, onnan jutottak eszembe, hogy olvastam a momentumos Cseh Katalin írását, melyben kórházi élményeit, benyomásait osztja meg a nagyérdeművel. Hősnőnk önkéntesként kórházi munkát vállalt, lévén, a szakmája orvos. Hogy aztán miért vállalta ezt a munkát, a feltűnés kedvéért, vagy valódi lelkiismereti késztetésből, azt nem tudom. A fentebb idézett Szerb Antal azt is írja, ugyanebben a naplóban, hogy: „</span><i><span style="font-weight: 400;">… az intelligens modern embernek kell magát stilizálni, kell egy kicsit pózolnia, mert ha olyannak mutatja magát, mint amilyen, akkor semmilyen.</span></i><span style="font-weight: 400;">” Mindenesetre a feladat láthatóan tetszik neki. Elragadtatással ír a kórházról, a szervezettségről, a feltételekről és – mindenek előtt – az aktuális kollégáiról, mint írja: „</span><i><span style="font-weight: 400;">&#8230; a magyar egészségügyi szakemberek elképesztően hősiesen dolgoznak, és megtesznek minden tőlük telhetőt azért, hogy a legjobb kezekben legyen az, aki kórházba kerül!</span></i><span style="font-weight: 400;">” </span></p>
<p><span style="font-weight: 400;">És mindez a véres orbáni diktatúra porig rombolt egészségügyének kellős közepén. Milyen más ez a hang, mint amit megszoktunk tőle! Sőt, még az íráshoz mellékelt fotóról is egy kedves, szerethető  fiatal nő néz vissza, olyan, akivel szívesen találkoznánk bármelyik kórházban, mikor bajban vagyunk.</span></p>
<p><span style="font-weight: 400;">Vajon mi lehet az oka?</span></p>
<p><span style="font-weight: 400;">Nos, a megfejtést a kaméleon-létben kell keresnünk. Kivételesen nagy lelkierő és roppant stabil értékekkel rendelkezőnek kell lennünk, ha ki akarjuk vonni magunkat a környezetünk hatásai alól, hiszen – mint a kaméleon – ösztönösen alkalmazkodunk a minket körülvevőkhöz, és ezt különösen felerősíti a közös célért folytatott munka. Hogy tetteink a megfelelő eredményt hozzák, együtt kell dolgoznunk, és ebben nem lehet az állandó oppozíciót keresni, különállásunkat hangoztatni. </span></p>
<h3><span style="font-weight: 400;">Kaméleonokká válunk hát, többnyire anélkül, hogy ezt felfognánk, tudatosítanánk magunkban. </span></h3>
<p><span style="font-weight: 400;">Nincs ezzel másként Cseh doktornő sem. Új környezet azonban igencsak eltér az eddigitől, így aztán az ő viselkedése is jócskán eltér attól. Ott, az amúgy is tökéletesen fölösleges és ostoba EU parlamentben, a Renew Europe (Megújuló Európa) frakcióban különös és normálisnak semmiképpen sem nevezhető körülmények állnak fönn. A közeg hangadói egytől egyig nyilvánvalóan súlyos pszichiátriai esetek, és a szabályok szerint a leghangosabbak, a hangadók a leghülyébbek. Abban a közegben nyilvánvaló, hogy az elismerés egyenesen arányos a viselkedés és a vélemény aberráltságnak mértékével. Az egészet, amint a belpesti libsi értelmiségi közeget is, belengi valamiféle pállott belterjesség, az új gondolatok teljes hiánya és klikk-szellem. </span></p>
<p><span style="font-weight: 400;">A kaméleon ott természetesen ahhoz alkalmazkodik, nem is tehet mást, hisz ilyen a természete. Mondhatnók rossz társaságba keveredett, csakhogy ez önmagában nem elég. Az is kell hozzá, hogy ebben a rossz társaságban ő jól érezze magát, és ez – láthatóan – így is van. </span></p>
<h3><span style="font-weight: 400;">Úgy tűnik, csak sajnálni lehet, hogy hősnőnk így járt.</span></h3>
<p><span style="font-weight: 400;">A látottak alapján, ha kissé szerencsésebben alakul sorsa, hasznos és kedves tagja lehetne a közösségnek. És – gondolom – akár boldogabb is. A hasznosság tudata, a segítség közvetlensége és az érte kapott hála ugyanis nagyon jól esik a léleknek és jó hatással van közérzetre is. Alighanem rossz lehet az állandó felfokozott, hisztériás ellenkezés állapota. Ám – úgy vélem – nem nagyon van menekülés, ez a közeg visszahúzza azt, aki ki akar törni. Pontosan olyan ez, mint valami szekta, amelyik nem engedi el, aki egyszer tagja volt. Kíváncsi vagyok rá, vajon mit fog kapni az övéitől ezért az írásért, hiszen számukra – akik soha meg sem próbáltak baj esetén segíteni – nyilvánvaló hogy ez árulás. </span></p>
<p><span style="font-weight: 400;">Mindegy. Ő legalább megpróbálta, és ha vissza is tér majd a szellemi akolba, akkor is ennyivel különb marad a többieknél. Úgy látszik, a kaméleonok sem egyformák.</span></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span></p>
<div class="fb-comments" data-href="https://aristo.pestisracok.hu/a-kameleon-dala/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/a-kameleon-dala/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<div id="themify_builder_content-13002" data-postid="13002" class="themify_builder_content themify_builder_content-13002 themify_builder"></div>
<p><!-- /themify_builder_content --></p>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://aristo.pestisracok.hu/egy-regi-majus-elseje/" rel="prev"><span class="arrow">&laquo;</span> Egy régi május elseje</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">43 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-31732">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 17:34</small>
			</p>
			<div class="commententry">
							
				<p>Nagyon jól mulattam a terráriumot kirúgni akaró kaméleonon, kedves Aristo, de nem vagyunk egy véleményen. A belpesti kaméleon ugyanis ragadozó, és az esetleges barátságos tündérgyík viselkedése az álca. Az ilyen Soroskaméleon akkor is kaméleonkodik, amikor kikerül a belpesti kaméleon közegéből és nem-ragadozót játszik. Ilyenkor ugyanis a rejtőzködése megtévesztésül azt mutatja, hogy ő nem egy Európát tönkretenni akaró külföldi fizetett ragadozó, hanem egy szende ártatlan, magyar szavait elrejtőzésre használó jóindulatú segítőkész emberszerető gyíkocska.<br />
A pszichopata álhumanista liberális ugyanis ha levedli régi bőrét, alatta akkor is hazaáruló, rasszáruló kegyetlen kaméleon marad, soha nem lesz belőle valódi humanista.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31732#respond' data-commentid="31732" data-postid="13002" data-belowelement="comment-31732" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31751">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Lupus</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 00:45</small>
			</p>
			<div class="commententry">
							
				<p>Aristo nagyszerű, és igen találó metaforáját ismét remekül fejlesztette tovább Naprózsa a lényeg, a vedlés-visszaváltozás kihangsúlyozásával.<br />
Magam sem hiszek olyan mértékű változásban, amilyent Aristó felvázol &#8211; igaz, ő is  feltételes szerkezetekkel többször körülbástyázva tartja lehetségesnek (ha egyáltalán!) a pozitív elmozdulást.<br />
Akárhogyanis, irígylem a Mester itt felcsillanó humanizmusát &#8211; mint ezt itt szinte mindenki más is fontosnak érezte kiemelni hozzászólásában.</p>
<p>Ne higgy a görögnek&#8230;<br />
Ne higgy a Cseh-nek, akkor sem, ha a fehér kórházi környezetben fehér köpenybe bújik, és mosolyogva kérdi: &#8220;Mi a panasza?&#8221;.<br />
Ő &#8211; szerintem &#8211; akkor is a küldetésében hisz, melynek még a pártfrakció nevéül választott felszólító jelmondata &#8211; &#8220;Újítsuk meg Európát!&#8221; &#8211; is maga a tömény hazugság: dehogy akarják ők megújítani, pláne nem jobbítani, sokkal inkább saját ronda (belülről ronda!), hazug képükre akarják degradálni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31751#respond' data-commentid="31751" data-postid="13002" data-belowelement="comment-31751" data-respondelement="respond" aria-label='Válasz Lupus'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31770">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Neaddfel</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 13:22</small>
			</p>
			<div class="commententry">
							
				<p>„… a magyar egészségügyi szakemberek elképesztően hősiesen dolgoznak, és megtesznek minden tőlük telhetőt azért, hogy a legjobb kezekben legyen az, aki kórházba kerül!”<br />
Idézte Aristo a Hölgytől.<br />
S majd a választások (22) előtt hozzá teszi, hogy &#8221; Tették mind ezt annak ellenére, hogy Orbán ahol csak lehetett keresztbe tett nekik&#8221;.<br />
Most tudja, hogy ilyennel nemjönne jól ki, de akkor már&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31770#respond' data-commentid="31770" data-postid="13002" data-belowelement="comment-31770" data-respondelement="respond" aria-label='Válasz Neaddfel'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31733">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/6e75439fd13afb44a32ba16cf4252411?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e75439fd13afb44a32ba16cf4252411?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Uncle Ment</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 18:27</small>
			</p>
			<div class="commententry">
							
				<p>Szerintem is hiba bedőlni a fruskának.<br />
Van olyan ragadozó, amely áldozata becserkészése közben<br />
sebzett, elesett egyedet játszik, aztán &#8230; támad.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31733#respond' data-commentid="31733" data-postid="13002" data-belowelement="comment-31733" data-respondelement="respond" aria-label='Válasz Uncle Ment'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31757">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/10329cc4babfbe15f4e0567cac2b67ae?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10329cc4babfbe15f4e0567cac2b67ae?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kalamáris</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 06:58</small>
			</p>
			<div class="commententry">
							
				<p>Fruska? 1988-ban született, vagyis egy 32 éves nőről beszélünk&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31757#respond' data-commentid="31757" data-postid="13002" data-belowelement="comment-31757" data-respondelement="respond" aria-label='Válasz Kalamáris'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31734">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Pritamin</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 18:53</small>
			</p>
			<div class="commententry">
							
				<p>Most a hölgy az empatikus koronavirus elleni harcos szerepét alakítja. Nyilvánvaló, hogy kiosztott szerep. Pontosan ugyanolyan lesz a járvány után , mint előtte és dicsekedni fog a nagyságával. Kutyából nem lesz szalonna.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31734#respond' data-commentid="31734" data-postid="13002" data-belowelement="comment-31734" data-respondelement="respond" aria-label='Válasz Pritamin'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31735">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/c8329956d2254debde198029b8c2e449?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8329956d2254debde198029b8c2e449?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Héja</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 18:54</small>
			</p>
			<div class="commententry">
							
				<p>Egyetértünk.<br />
Aristo túl engedékeny volt.<br />
No de nem csak humoros, humanista is.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31735#respond' data-commentid="31735" data-postid="13002" data-belowelement="comment-31735" data-respondelement="respond" aria-label='Válasz Héja'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31775">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4b7049baa9cc27316a6b78b075c2c350?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b7049baa9cc27316a6b78b075c2c350?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>100km</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 15:15</small>
			</p>
			<div class="commententry">
							
				<p>+1</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31775#respond' data-commentid="31775" data-postid="13002" data-belowelement="comment-31775" data-respondelement="respond" aria-label='Válasz 100km'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31736">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/feed7ab019c0d25ccaf44c5c8c65ec7c?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/feed7ab019c0d25ccaf44c5c8c65ec7c?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Makk Attila</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 18:56</small>
			</p>
			<div class="commententry">
							
				<p>Egyik kedvenc mondásom:<br />
Amit eszel azzá leszel. (Hippokratész)<br />
És ez nemcsak a kolbászra és rántottára és cévitaminra értendő, hanem az egész életre. Ahol dolgozol, amit olvasol, akikkel rendszeresen beszélgetsz, &#8230;<br />
Vannak, akiket kis tizenéves koruk óta ismerek. Ugyanonnan, ugyanabból a körből indultak. Van, aki a bankszektorban dolgozik, van orvos, van szoc. dolgozó, vagy autósoktató, iskolaigazgató, pap, politikus. Ahogy beszélek velük, arc, hang nélkül is megmondom, ki hova került. Pedig a nevelésük lényegében ugyanaz volt, együtt álltak a rajtvonalon.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31736#respond' data-commentid="31736" data-postid="13002" data-belowelement="comment-31736" data-respondelement="respond" aria-label='Válasz Makk Attila'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31739">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Molnár József</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 19:48</small>
			</p>
			<div class="commententry">
							
				<p>Sajnos, egyes munkahelyeken divat vagy elvárás, de szidni kell a kormányt. Csak remélni tudom, hogy ezek az emberek, csak nem szeretnének vitába szállni a hülyékkel, meg egzisztenciális félelemből, együtt ugatnak a falkával, de a szavazófülke magányában, tudni fogják, hogy hova kell tenni az x-et!<br />
Még mondja valaki, hogy nincs liberális túlsúly.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31739#respond' data-commentid="31739" data-postid="13002" data-belowelement="comment-31739" data-respondelement="respond" aria-label='Válasz Molnár József'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31737">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/104c8cec60d3617bb4bb248774e3a410?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/104c8cec60d3617bb4bb248774e3a410?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Vén Csataló</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 19:09</small>
			</p>
			<div class="commententry">
							
				<p>Alapvetően nem baj, hogy Aristo megkísérli felfedezni a Cseh Katalin nevű humanoid droidban az embert. Egy igazi értelmiségit nem rettenti el, inkább inspirálja a feladat látszólagos lehetetlensége. Én sajnos messze nem vagyok olyan emelkedett szellem, mint Aristo, így Cseh Katalinban sajnos csak az ostoba kvótapicsát tudom felfedezni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31737#respond' data-commentid="31737" data-postid="13002" data-belowelement="comment-31737" data-respondelement="respond" aria-label='Válasz Vén Csataló'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31762">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 07:28</small>
			</p>
			<div class="commententry">
							
				<p>Cseh Katalinban én csak ezt tudom felfedezni.<br />
<a href="https://www.bsmarkabolt.hu/prod_images/bosch-msm6b100.png" rel="nofollow ugc">https://www.bsmarkabolt.hu/prod_images/bosch-msm6b100.png</a><br />
Ezek után viríthat 15 orvosi diplomával is számomra egy hulladék.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31762#respond' data-commentid="31762" data-postid="13002" data-belowelement="comment-31762" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31738">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 19:39</small>
			</p>
			<div class="commententry">
							
				<p>Kaméleon továbbképzés<br />
(Ez csak egy mese, rossz aki másra asszociál)</p>
<p>Kerekerdő mélyén Alinsky továbbképzésre hívta a Nagy Titokzatos a kaméleonjait.<br />
A hallgatók moccanatlanul ringatóztak az ág szélén a szellő ritmusára, és csak a szemeiket külön-külön forgatva keresték a Nagy Titokzatost, de sehol sem látták. Már csalódottan indultak hazafelé, mikor sztentori hangon megszólalt a főnök:<br />
&#8211; Ma megtanuljuk, hogyan kell az erdő királyát, a farkast térdre kényszeríteni: Mindannyian lerágunk száz levelet, benne elpanaszolva, hogy diktatúra van, és őneki nem lesz ideje kormányzásra, mert válaszolnia kell.<br />
&#8211; És ha nem válaszol? &#8211; kérdezi Szemforgató, akinek minkét szeme külön forgott, hogy sose tudják, hogy merre is kancsalít.<br />
&#8211; Akkor fenntartjuk a nyomást és kimegyünk tüntetni a diktatúra ellen.<br />
&#8211; Már megint? &#8211; legyint Légykapó és korgó gyomorral pislog egy nagy zaftos döglégy ebédnekvalóra &#8211; A múltkor se vettek észre, pedig zöldmozgalomként hirdettük magunkat&#8230;<br />
&#8211; Hát persze mert zöld fűben vonultunk. Jól ki is röhögtek a kacagógerlék.<br />
&#8211; Csönd legyen! &#8211; mordult a Nagy Titokzatos &#8211; Többet nem mi tesszük magunkat nevetségessé, hanem az ellenfelet.<br />
&#8211; Oszt hogyan? &#8211; kétkedett a korgó gyomrú és kilökte nyelvét, a légy ráragadva rémülten zizegett. &#8211; Tán kedves katicabogárnak álcázzuk magunkat és vörösben vonulunk?<br />
&#8211; Dehogy! Erősnek kell látszanunk, hogy az ellenfeleid már meg se merjenek támadni. Elvegyülünk a rókák között, mert azok épp Békemenetet tartanak az erdei hídon, és belülről bomlasztjuk az ellenfelet. Mindenki öltözzön hát rókaszínbe, mert provokálni fogunk.<br />
&#8211; De a rókák nagyok és veszélyesek. Nem fognak megijedni tőlünk.<br />
&#8211; De színvakok is, s ha rátok pillantanak, öltözzetek nemzeti színbe, akkor nem is vesznek észre és egymást fogják marni. Mi meg jót mulatunk, hogy nevetségessé tettük, lejáratjuk őket.</p>
<p>Így is lett. Másnap hatalmas menetben vonult mindenki &#8211; Ne adják el az erdőt, a hazánkat, golfpályának a kétlábúnak! &#8211; felirat alatt. Az erdő népe egyetértőn hömpölygött ki a szürke országútra. Csak néhány provokátor kiabált közbe, hogy &#8211; &#8220;Vesszen a diktátor, aki megakadályozza, hogy afrikai sáskákat telepítsenek be menekültjogon, meg idegen birkákat, hogy azok olcsón nyírják a füvet&#8221;.<br />
A menet élén időnként hangosan bömbölt egy sztentori hang valahol a rókák és katicabogarak közé elvegyülve:<br />
&#8211; Követeljük, hogy indítsa meg az Európai klímavédelmi bíróság Kerekerdő elleni 7-es cikkelyt! Mindenkinek joga van golfpályát létesíteni!<br />
Erre megtorpant a menet és a rókák rámeredtek egy dühtől vörös fejjel ordibáló öreg kaméleonra. Aztán se szó se beszéd bekapták.<br />
A Nagy Titokzatos még a utolsónak kikiabált híveinek:<br />
&#8211; Tartsátok fenn a nyomást! Alinzkyre hallgassatok és győzni fogtok, barátaim!<br />
Idővel szétszéledt a menet, s lógó orral gyászolt a kaméleonvilág.<br />
&#8211; Pedig milyen ügyes is volt a mester. Olyan jól álcázta magát, hogy sose láttuk &#8211; bólogatott a Szemforgató.<br />
&#8211; Ja &#8211; mondta Légykapó pikírten. &#8211; Csak éppen azt a káoszteremtési elvet nem tartotta meg, hogy ne kerülj ki soha a tapasztalati köreidből. Mert nem egy életbiztosítás óbégatva vonulni mégha álcázod magad vörösnek is a szürke aszfalton!<br />
És csámcsogva bekapta Légykapó a kövér fekete legyet, aki kajánul röhögve a kaméleonokat cukkolva épp a lábait dörzsölte a zöld levélen.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31738#respond' data-commentid="31738" data-postid="13002" data-belowelement="comment-31738" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31754">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>fürgerókalábak</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 01:06</small>
			</p>
			<div class="commententry">
							
				<p>Önnek saját blogot kellene indítania, lehet pont itt a PS-en 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31754#respond' data-commentid="31754" data-postid="13002" data-belowelement="comment-31754" data-respondelement="respond" aria-label='Válasz fürgerókalábak'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31761">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 07:20</small>
			</p>
			<div class="commententry">
							
				<p>Naprózsa! Valóban a kaméleon a színváltás mellett a szemforgatásról is híres. A farizeusokat mindig kaméleonoknak képzeltem el..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31761#respond' data-commentid="31761" data-postid="13002" data-belowelement="comment-31761" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31763">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e436f696a4e">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 09:14</small>
			</p>
			<div class="commententry">
							
				<p>👌✌️👏😀</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31763#respond' data-commentid="31763" data-postid="13002" data-belowelement="comment-31763" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31740">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/c6c580b3ddf7aadccb46c1e8fd5eaa64?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6c580b3ddf7aadccb46c1e8fd5eaa64?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>zöld zsömle</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 20:36</small>
			</p>
			<div class="commententry">
							
				<p>Vannak dolgok, amikre nem mindenki képes, így például felajzani Odüsszeusz íját. Vannak dolgok, amikre egyszer bárki képes lehet, így például íjjal célba találni. Azonban megismételni ugyanezt már kevesen tudják. Még a jobb(oldali) lelkek közül is. Ha jól értem, Aristóval együtt kíváncsian várhatjuk a képviselőnő következő tettét. Ez a mostani megsüvegelendő. Én szurkolok neki, hogy ismét nemes pályán röppenjen el íjáról a vessző. Akkor az már nem lesz véletlen. Engem felvillanyozna, ha lenne a túloldalon néhány tisztességes ember, mert már kezdem azt hinni, hogy egy sincs&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31740#respond' data-commentid="31740" data-postid="13002" data-belowelement="comment-31740" data-respondelement="respond" aria-label='Válasz zöld zsömle'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31764">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84c9e5e3e0c4">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 09:17</small>
			</p>
			<div class="commententry">
							
				<p>Kígyó vedlés ideje volt.<br />
Jön még bizonyosan néhány&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31764#respond' data-commentid="31764" data-postid="13002" data-belowelement="comment-31764" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31741">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/885ac97138471b65c524bbfb63a957a9?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/885ac97138471b65c524bbfb63a957a9?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Zsike</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 20:41</small>
			</p>
			<div class="commententry">
							
				<p>Szerintem Aristo nem tévedett írásában. Valószínűleg a kórházban tapasztaltak, az ott dolgozók ilyen hatást gyakoroltak erre a nőre, aki &#8211; talán &#8211; életében sem vagy nem sokszor élt meg hasonló élményt, lehet, hogy nem találkozott ilyen emberekkel egy valóban embert próbáló helyzetben, amikor erőn felül kell nyújtani másoknak, a nagy segítségre szorulóknak. Amikor az átlagosnál is nagyobb empátiára, fizikai teljesítményre van szükség s ezt látta a kórházban! Nem biztos, hogy az élete, a mindennapjai ilyen közegben telnek, sőt&#8230;ő maga, egyébkor, képviselőként, politikai küldetéstudata árnyékában egészen más emberként is éli napjait, s végzi az egészen más természetű &#8220;feladatát&#8221;! A környezet minden személyiségre hatással van, s a pozitív, inspiráló szellem megtapasztalása naponta még az eredendően gonosz embereket is felemeli! Nagyon jól, árnyaltan közelítette meg Aristo ezt a személyiséget! S hogy jóindulattal? Vajon mért bújt volna ki a saját bőréből?!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31741#respond' data-commentid="31741" data-postid="13002" data-belowelement="comment-31741" data-respondelement="respond" aria-label='Válasz Zsike'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31742">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/7bac47a1294e0fdf3acc1343c736ff4f?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bac47a1294e0fdf3acc1343c736ff4f?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>heroes_never_die</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 21:06</small>
			</p>
			<div class="commententry">
							
				<p>Valóban így lehet, végül is mindig az eredmény számít. Senki nem kedvelte meg nagy hirtelen Cseh Katalint, viszont a jelenlegi hozzáállása, felőlem akár PR akcióként is, lényegesen pozitívabb, mint eddig bármikor. Tulajdonképpen önmagát tette utólag még hiteltelenebbé, hiszen nem oly régen gondosan kikeresett magának egy kórházi építési területet kampánycélokra. Most kiderült, s nem először nyilatkozott így, hogy a magyar egészségügy még sincs &#8220;romokban&#8221;.</p>
<p>Aristo pillanatfelvétele a &#8220;közkaméleon&#8221; jelenlegi állapotát mutatta be.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31742#respond' data-commentid="31742" data-postid="13002" data-belowelement="comment-31742" data-respondelement="respond" aria-label='Válasz heroes_never_die'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31745">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 23:19</small>
			</p>
			<div class="commententry">
							
				<p>Nézd! Bemegy egy kórházba, a főorvos odaszól, hogy tegyen a tálcára ezt-azt, mást nem is tehet, odarakja. A munka viszi, mert ez kell.<br />
A másik a szellemi mimikri. Anno a munkahelyen mindnyájan úgy viselkedtünk, mintha a szocializmus hívei lennénk, legalábbis nincsen ellenünkre a dolog, mert szükségünk volt a fizetésre.<br />
Sokféle szerepet játszik az ember. Jó munkaerő, hűséges férj, derék apa, stb. Néha-néha lebukik, de van aki soha nem bukik le, pedig ő is elvitte Mancikát a párt-szobába.. (Az rendszerint üres volt, csak a Lenin kép zavart néha. Coitus közben ugyanis nem jó ránézni, mert a szifiliszre emlékeztet..)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31745#respond' data-commentid="31745" data-postid="13002" data-belowelement="comment-31745" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31765">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9dd0fcfaf9dd">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 09:20</small>
			</p>
			<div class="commententry">
							
				<p>Korkép/Kórkép&#8230;<br />
Előbb utóbb kiderül!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31765#respond' data-commentid="31765" data-postid="13002" data-belowelement="comment-31765" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31743">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3a9f81f078ac9ed2baa93673166bc190?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a9f81f078ac9ed2baa93673166bc190?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Ehetetlen Odó</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 21:17</small>
			</p>
			<div class="commententry">
							
				<p>A helyzet egyszerűbb: ezek a bolsik most csak a krimikből jól ismert &#8220;jó zsaru &#8211; rossz zsaru&#8221; játékot próbálják előadni.<br />
Most ez a botmixeres a jó zsaru, szívhezszóló fuvolázással próbálja elbódítani a nagyérdemű publikumot, miközben spanja, a hisztérikus komcsipalánta, az Annácska, a rossz zsaru szerepében őrjöngve acsarog a kormány ellen.</p>
<p>Nem szabad bedőlni ezeknek egy pillanatra sem &#8211; a bolsi bolsi marad, bármilyen kamuflázst is öltsön magára.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31743#respond' data-commentid="31743" data-postid="13002" data-belowelement="comment-31743" data-respondelement="respond" aria-label='Válasz Ehetetlen Odó'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31744">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 22:32</small>
			</p>
			<div class="commententry">
							
				<p>Milyen a kaméleon igazi színe? Nos ezzel volt egy érdekes kísérlet. Egy sötét dobozba tették, majd egy-két óra elteltével vakuval lefotózták. Szinte kivétel nélkül fűzöld volt.<br />
A hüllők zöld alapszínűek, mert a dínók korában az örökzöld páfrányok, stb. között kellett elbújni. Az emlősök már a lombváltó erdők korából inkább barnák. Külön tanulmány lehet hogy lesz fehér a jegesmedve és miért?<br />
Volt egy terrárium ahol 4 kaméleont figyeltem meg. Olyan is akadt amelyik csíkos ágon ült, rajta is megjelent a mintázat! Az egészben a legérdekesebb, hogy nagyon gyorsan, 1-2 perc alatt felveszik a környezet színét, még a piros színt is ki tudják adni. (Sőt mi több fehér papírlapra téve piszkosfehér, szürkés színt produkálnak.)<br />
Nézzük ezt a jelenséget, mert egészen érdekes a mimikri az élővilágban.<br />
Nem a kaméleon a csúcs!<br />
Ime:<br />
&#8220;A közönséges polip a világ legjobb álcázóképességével rendelkező állata. Színével tökéletesen tudja utánozni a környezet színeit, de ha ez nem lenne elég, különleges izom összehúzódásokkal még bőrfelületét is pontosan olyanná tudja változtatni, mint a környezet egyenetlenségei.&#8221; (Wiki)<br />
A fentebbiek tükrében inkább a poliphoz hasonlít egy liberális<br />
Vannak még kérdések.<br />
Tehát:<br />
Első kérdés: Látnak-e minket a fák? Nem, ne siessenek a válasszal! Mikor vette észre a gesztenyefa, hogy a vadállatok megeszik a lehullott gesztenyét, ezért tüskés héjat kell rá növeszteni? Ráadásul az egész legyen olyan avarszínű.. Ki mondta, hogy csak az emberi, állati szem lát, hiszen a rovarok szeme is teljesen máskép néz ki, egyes kagylók, polipok szeme is külön rejtély.<br />
Második kérdés. Emlékezőképesség. Sajnos ebben is nagyon antropocentrikusok vagyunk. Kiderült, hogy egészen primitiv élőlényeknek remek a memóriájuk.<br />
Vagyis:<br />
Ne legyünk eltelve saját ember voltunktól, és ne is nézzünk embert formáló polipokat, stb. embereknek, ők sokkal gonoszabb ragadozók, az emberforma csak álca.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31744#respond' data-commentid="31744" data-postid="13002" data-belowelement="comment-31744" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31746">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-05-04</strong> @ 23:54</small>
			</p>
			<div class="commententry">
							
				<p>Nos Barcelonában az Arc de Triomf közelében a Ciutadella Park szélén van a Castell Tres Dragon (Háromsárkány kastély) ennek kerítését kaméleonok díszítik.<br />
<a href="https://st.depositphotos.com/1010238/4822/i/950/depositphotos_48227981-stock-photo-castle-of-the-three-dragons.jpg" rel="nofollow ugc">https://st.depositphotos.com/1010238/4822/i/950/depositphotos_48227981-stock-photo-castle-of-the-three-dragons.jpg</a><br />
A Park maga nagyon érdekes. Közepén drogosok fetrengenek a fűben, és a túlsó végén van a Katalán Parlament épülete. Ha ennyi nem lenne elég mindenféle drogos és nem drogos állatból akkor ott van közvetlenül, de tényleg közvetlenül az Állatkert a Parlament mellett. (Csak át kell menni az utca másik oldalára..) Valahogy a honatyák egészen jól viselik az Állatkert közelségét amelyik arról híres, hogy a legtöbb majomfajta itt megtalálható.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31746#respond' data-commentid="31746" data-postid="13002" data-belowelement="comment-31746" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31747">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 00:02</small>
			</p>
			<div class="commententry">
							
				<p>Kitűnő írás.<br />
Aristo mester a tőle megszokott módon hibátlan levezetésben fejtette ki alaptételét a kaméleon  ragadozó volta és rejtőzködő ösztönei közti lelki válságát és ebből következő leleplezését.</p>
<p>De vajon kaméleon-e mindaz amit annak látunk? Nem lehet, hogy egyesek szalamandrák, komodói sárkányok vagy aligátor kölykök?<br />
Hiszen, mint a mester idézi Szerb Antalt &#8220;&#8230;.az intelligens modern embernek kell magát stilizálni, kell egy kicsit pózolnia, mert ha olyannak mutatja magát, mint amilyen, akkor semmilyen.&#8221;</p>
<p>Tisztelt Mester, miért szaporodtak el nálunk a &#8220;kaméleonok&#8221;?<br />
Miért is kiváló megélhetést biztosító hely számukra a magyar közélet és belpolitika mocsara?<br />
Miért is importálunk az US-ból, a franciáktól, németektől, nem elég az agresszív hazai szaporulat?<br />
Miért is szaporodhattak el annyira, hogy már az európai politikai közösségbe exportálódnak?<br />
Miért is van az, hogy a farkasok, veszett kutyák és mohácsi féle pondrók is &#8220;kaméleonként&#8221; akarnak feltűnni, csak nem a zsákmány miatt?</p>
<p>Miért nem csapolódik le a hazai élőhelyük mocsara, ha az átlagpolgár életét zavarják és veszélyeztetik, azt zsákmánynak tekintik?<br />
Miért is van tele élőhelyük zsákmánnyal, miért is hizlaljuk őket?</p>
<p>Ez itt nálunk valami védett terület, turisztikai látványosság?  Annak igazolása, hogy mi sem vagyunk mások, nálunk is úgy működnek a dolgok, mint nyugatra?</p>
<p>Valaki döngeti a mellkasát, hogy nekünk is van, ezzel igazolja létét, mert ő is egy &#8220;kaméleon&#8221; és szereti őket? </p>
<p>Talán a &#8220;mezőőrnek és embereinek&#8221; nem érdeke mocsár lecsapolása, unnák utána a pockok, sáskák és terménytolvajok elleni intézkedéseket? Ez szórakoztatóbb? </p>
<p>Tudom, önuralom &#8211; önmérséklet &#8211; türelem &#8211; nem most van az ideje &#8211; majd a járvány után. </p>
<p>De ezek a &#8220;kaméleonok&#8221; már nem csak a bogarakat, méheket kapják be, de lopják a tyúkot, ölik a bárányokat (és némelyik magára húzza a bárány bőrét), talán nem is kaméleonok.</p>
<p>Nem fejtené ki a &#8220;kaméleonok&#8221; elszaporodásának okait, nevezné meg a felelősöket?<br />
Nem mutatna elvi utat a &#8220;kaméleonok&#8221; elleni védekezésre?<br />
Nem adna a &#8220;mezőőrnek&#8221; tippeket a mocsár lecsapolására?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31747#respond' data-commentid="31747" data-postid="13002" data-belowelement="comment-31747" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31759">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 07:07</small>
			</p>
			<div class="commententry">
							
				<p>A Namond-félék az okai a magyar kaméleonok elszaporodásának.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31759#respond' data-commentid="31759" data-postid="13002" data-belowelement="comment-31759" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31772">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 13:55</small>
			</p>
			<div class="commententry">
							
				<p>Te is ezért élsz, sőt túl élsz öreg barátom?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31772#respond' data-commentid="31772" data-postid="13002" data-belowelement="comment-31772" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31748">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 00:10</small>
			</p>
			<div class="commententry">
							
				<p>Ritkan  van, hogy nem ertek egyet Aristoval, de ez most olyan.<br />
Ez egy szakkepzett ugynokno, szo sem lehet arrol, hogy spontan  nyilatkozzon meg. Egyreszt rendszeres szakmai gyakorlatra van szuksege, ha meg valaha orvosolni akar, masreszt kihasznalja ezt az idoszakot szaglaszasra,  az orvosok politilai befolyasolasara. Ezt nem kezdheti a szidalmazasukkal, eloszor hizelegni kell, megszerettetni magat. Ez ennyi es nem tobb.<br />
A szomoru az, hogy sok ferfi ennyitol elgyongul, csak azert mert egy fiatal csinoska no adja a musort&#8230;<br />
Ebreszto!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31748#respond' data-commentid="31748" data-postid="13002" data-belowelement="comment-31748" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31750">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 00:44</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Kaméleon&#8221; báránybőrben.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31750#respond' data-commentid="31750" data-postid="13002" data-belowelement="comment-31750" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31753">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Lupus</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 00:55</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;&#8230;masreszt kihasznalja ezt az idoszakot szaglaszasra, az orvosok politikai befolyasolasara.&#8221;<br />
Ragyogó meglátás &#8211; ráadásul ez a szempont eddig egyikünknek sem jutott eszébe.<br />
(Irigykedik-ikon&#8230;)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31753#respond' data-commentid="31753" data-postid="13002" data-belowelement="comment-31753" data-respondelement="respond" aria-label='Válasz Lupus'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31768">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 10:53</small>
			</p>
			<div class="commententry">
							
				<p>Egy csipet rosszindulat kell csak baratom es maris rajon maga is mindenre. 🙂<br />
Barmely bolsi megitelese eseteben  ez elengedhetetlen onvedelem.  A kulsovel pedig nem szabad foglalkozni. A fiatalok arcara meg nem egett ra a jellemuk, igy nehezebb  elvonatkoztatni, de kepzelje azt, hogy Vadai, vagy Lendvai mondta ugyanezt. Na ugye!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31768#respond' data-commentid="31768" data-postid="13002" data-belowelement="comment-31768" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31766">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="307d51575470">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 09:27</small>
			</p>
			<div class="commententry">
							
				<p>👍👂👀💄</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31766#respond' data-commentid="31766" data-postid="13002" data-belowelement="comment-31766" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31749">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3db0726be5e639cd23efdbe514e4c015?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3db0726be5e639cd23efdbe514e4c015?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>dzsaszper</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 00:15</small>
			</p>
			<div class="commententry">
							
				<p>Hogy CsK most színjátékot játszik, vagy belül elindult benne valami változás, vagy akár a kettő együtt történik, csak később fogjuk megtudni&#8230; Benne van mind a pakliban.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31749#respond' data-commentid="31749" data-postid="13002" data-belowelement="comment-31749" data-respondelement="respond" aria-label='Válasz dzsaszper'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-31752">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow ugc' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 00:55</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Óriási probléma lehet ez valamely erős egyéniségű hüllő számára, hiszen ő – lévén erős egyéniség&#8230;&#8221;  </p>
<p>Az ám, de a köztudatban egy hüllö sem, a hüllö nem erös egyéniség. A hüllö általában az a csúszó mászó, brekegö, sziszegö, nyelvével mérget osztó, ölelésével gyilkoló,..<br />
Szerencsénk van Szerb Antallal : „… az intelligens modern embernek kell magát stilizálni, kell egy kicsit pózolnia, mert ha olyannak mutatja magát, mint amilyen, akkor semmilyen.” A hüllö meg nem semmilyen ha olyannak mutatja magát, amilyen,  hanem elijesztö s vagy elrohanunk elöle vagy megöljük, ha lehet.<br />
Ezért váltogatja a színét, hogy ne ismerjünk rá.<br />
Namost  mivel  Cseka az evolúcijó létrájának egy vamivel magassabb fokán született mint a hüllök,  nem akarja magát továbbra is ojannak mutatni mint amijen,   huncutabban tudja csinályni a színváltoztatást/ a magát stilizálást.<br />
Meg aztán az eü-s szereplései után népszerüség kell neki és a pártjának. Tehát eljött az ideje annak hogy most bizonyos &#8220;jótettek&#8221; árán másképp hülyítse a közönséget mint eddig.</p>
<p>Beismerem, hogy Aristo jobb indulatú Csekagyíkkal szemben, én nem hiszek semmi féle jóindulatváltozásban az ö esetében. Eddig, hosszú ideig, mindig is külföldi aktivista volt, akiknek néha változtatniuk kell a szerepükön,.. (nem igazi segíteni akarás), hogy akkor még sikeresebb ellensége lehessen a Fidesznek.<br />
Elég soká volt ott és elég sokba kerülhetett,&#8230; ez a &#8220;egy kedves, szerethető  fiatal nő néz vissza, olyan, akivel szívesen találkoznánk bármelyik kórházban, mikor bajban vagyunk. &#8221;<br />
Én biztosan nem, az eddigiek tudatában; meg azután ismeretes neki más képe is! Sokkal inkább egy begyakorolt, &#8220;lófejü&#8221; akár kiabáló növért is, ha bajban vagyok.<br />
De majd elválik, a Momentum meg akar maradni jelentös ellenséges pártnak, azért alapították s pénzelték, ne használnák ki az adódó alkalmat politikai szempontból mint már annyian mások?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31752#respond' data-commentid="31752" data-postid="13002" data-belowelement="comment-31752" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31758">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 07:03</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Az ám, de a köztudatban egy hüllö sem, a hüllö nem erös egyéniség. A hüllö általában az a csúszó mászó, brekegö, sziszegö, nyelvével mérget osztó, ölelésével gyilkoló,..&#8221;<br />
Ez jó kérdés. Amikor egy dinoszaurusz húszcentis gyíkká degradálódott akkor beszari lett. Az elefánt, vagy elődje a mamut ma is erős egyéniség. Egy macska elfut a kutya elől, a jaguár nem fog elszaladni.<br />
Cousteau kapitány filmjei közt volt egy döbbenetes. A galapagosi szalamandrát vizsgálták. Nos kisebb mint egy krokodil, de azért elég stramm állat. A filmen úgy kergette meg a kutyákat, hogy azok alig tudtak eliszkolni. Minden relatív.<br />
Szerény személyem a színek tobzódásával van betelve. Nos a férfiak jelentős része színtévesztő, rólam viszont az abszolút színlátást állapították meg. Érdekes módon az emlősök egy része, a kutya is színvak. A rovarok, madarak stb. viszont nagyon színesek, sőt a természethez tartozó virágok, növények is. Tehát a dinók korában, a hüllők, utódaik a madarak sokkal kolorisztikusabban élték/élik meg a világot.<br />
Aristo tételével ellentétben, ami a kaméleon ösztönös színét illeti, nos vannak kételyeim. Szerintem akaratlagosan is tud színt váltani, ahogy a szentjános bogár is időnként világít, időnként kialszik. A bioluminencia  is döbbentes dolog. Nemcsak a szentjános bogár ad ki fényt. Az óriási tintahal (Taningia danae) pl. bevárja az áldozatát és közvetlen közelből hirtelen felvillanással elkápráztatja.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31758#respond' data-commentid="31758" data-postid="13002" data-belowelement="comment-31758" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31755">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>fürgerókalábak</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 01:15</small>
			</p>
			<div class="commententry">
							
				<p>Én meg azt mondom, csodák nincsenek. Legfeljebb majd rántanak egyet a pórázon. Na meg nem árt emlékezni hogy ki is a &#8220;hölgyemény&#8221; kaNméleonja. Igen, Daniel T. Berg.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31755#respond' data-commentid="31755" data-postid="13002" data-belowelement="comment-31755" data-respondelement="respond" aria-label='Válasz fürgerókalábak'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31767">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 09:47</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Kanméleon&#8221; nagyon szellemes. És itt is a lényeg. Sztem a &#8220;kanméleon&#8221; egyben összekötő tiszt is, mindig tudja milyen színbe kell épp aktuálisan átváltozni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31767#respond' data-commentid="31767" data-postid="13002" data-belowelement="comment-31767" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31760">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a42a8b05535e02bed01a65a27d6eb8dd?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a42a8b05535e02bed01a65a27d6eb8dd?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>legyetek</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 07:18</small>
			</p>
			<div class="commententry">
							
				<p>Celebdoktornő hetente csókot hint nekünk a kórház ablakából, hogy emlékezzünk az olimpia megfúrására. Hányok tőle.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31760#respond' data-commentid="31760" data-postid="13002" data-belowelement="comment-31760" data-respondelement="respond" aria-label='Válasz legyetek'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31771">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/b42e0b9743cb04d23106ae60d475ac72?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b42e0b9743cb04d23106ae60d475ac72?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Locksmith</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 13:45</small>
			</p>
			<div class="commententry">
							
				<p>Szerintem az anyukája is hányhat tőle már. Ha tudta volna, hogy születendő gyermekének milyen beteges vonzalma lesz a botmixerhez, pár hónappal a szülése előtt igazított volna magzata ábrázatán egy ilyen kütyüvel. Mindannyian jól jártunk volna.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31771#respond' data-commentid="31771" data-postid="13002" data-belowelement="comment-31771" data-respondelement="respond" aria-label='Válasz Locksmith'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-31769">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Lupus</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 11:15</small>
			</p>
			<div class="commententry">
							
				<p>Alig 24 órával az eredeti írás megjelenése után kísérletet teszek annak összegzésére, hogy a Tutiblog (Aristo-blog) olvasói első közelítésben &#8211; saját bevallásuk alapján &#8211; milyennek látják ezt a &#8220;közkaméleont&#8221;: </p>
<p>Mosolygó, de belülről ronda, éppen vedlés állapotában leledző gyíkszerű kígyó-kaméleon; előző, nyálkás lila-zöld külsőjét már félig hátrahagyta a fakuló-vörös mocsárban (melyből látszólag éppen kiemelkedni készül); amúgy jórendőrös  fruskaként vihogó fehérköpenyes, 007-es kvótapicsa, aki kezében IR-lázmérővel valójában nem koronás betegekre, hanem döglegyekre vadászik, miközben  kaNméleonja MI6 típusú botmixernek álcázott eszközzel hátulról (khmmm&#8230;) szemérmetlenül &#8220;távirányítja&#8221; a nővérszobában.</p>
<p>Grafikusok, fotoshoppolók, és főleg karikaturisták, itt a feladat, hajrá!<br />
🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31769#respond' data-commentid="31769" data-postid="13002" data-belowelement="comment-31769" data-respondelement="respond" aria-label='Válasz Lupus'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31774">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 15:05</small>
			</p>
			<div class="commententry">
							
				<p>Mondom en, hogy a ferfiak nem tudnak a kulsotol eltekinteni!<br />
A vegere csak beut a megbocsajto szex gondolata.<br />
Ez eletveszely,  ha a baloldal felismeri es telerakja ilyenekkel a jelolt listat, ugy latom, hogy akkor vegunk.<br />
&#8230;Felraz ikon&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31774#respond' data-commentid="31774" data-postid="13002" data-belowelement="comment-31774" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-31779">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Lupus</cite><br />
				<small class="comment-time"><strong>2020-05-05</strong> @ 18:28</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Felráz&#8230;&#8221; &#8211; hát ja.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-kameleon-dala/?replytocom=31779#respond' data-commentid="31779" data-postid="13002" data-belowelement="comment-31779" data-respondelement="respond" aria-label='Válasz Lupus'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-kameleon-dala/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="nope"  id="i9708f6d93"  name="i9708f6d93"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7e6157f9af477b6fe584267559781e9" );document.getElementById("i9708f6d93").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='13002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pestisracok_blog_300x250_1"><script type="text/javascript">activateBanner('pestisracok_blog_300x250_1');</script></div>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget custom-html-widget"><blockquote><em>"A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha."</em></blockquote>
<blockquote>G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote><em>Én szóltam.</em></blockquote></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget">
<a href="http://pestisracok.hu"><img class="size-full wp-image-9659 aligncenter" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pestisracok_blog_300x250_2"><script type="text/javascript">activateBanner('pestisracok_blog_300x250_2');</script></div></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><div class="feedzy-rss feedzy-3047c71065bfc74c1765e3e484a6ee49"><ul></ul> </div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>		<ul>
				<li><a href='https://aristo.pestisracok.hu/2020/05/'>2020 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/04/'>2020 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/03/'>2020 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/02/'>2020 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/01/'>2020 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/12/'>2019 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/11/'>2019 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/10/'>2019 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/09/'>2019 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/08/'>2019 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/07/'>2019 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/06/'>2019 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/05/'>2019 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/04/'>2019 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/03/'>2019 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/02/'>2019 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/01/'>2019 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/12/'>2018 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/11/'>2018 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/10/'>2018 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/09/'>2018 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/08/'>2018 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/07/'>2018 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/06/'>2018 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/05/'>2018 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/04/'>2018 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/03/'>2018 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/02/'>2018 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/01/'>2018 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/12/'>2017 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/11/'>2017 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/10/'>2017 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/09/'>2017 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/08/'>2017 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/07/'>2017 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/06/'>2017 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/05/'>2017 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/04/'>2017 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/03/'>2017 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/02/'>2017 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/01/'>2017 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/12/'>2016 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/11/'>2016 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/10/'>2016 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/09/'>2016 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/08/'>2016 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/07/'>2016 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/06/'>2016 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/05/'>2016 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/04/'>2016 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/03/'>2016 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/02/'>2016 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/01/'>2016 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/12/'>2015 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/11/'>2015 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/10/'>2015 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/09/'>2015 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/08/'>2015 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/07/'>2015 július</a></li>
		</ul>
			</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">			
				<li>
										<a href="https://aristo.pestisracok.hu/a-kameleon-dala/#comment-31779"><strong class="comment-author">Lupus</strong>:</a> "Felráz..." - hát ja.&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/egy-regi-majus-elseje/#comment-31776"><strong class="comment-author">logar</strong>:</a> Köszönöm, annak idején olvastam és elfelejtettem a hel&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/a-kameleon-dala/#comment-31775"><strong class="comment-author">100km</strong>:</a> +1&hellip;
				</li> 
			
				</ul></section>
<section id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">Népszerű </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://aristo.pestisracok.hu/a-lanyok-a-lanyok-angyalok/" title="A lányok, a lányok angyalok" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12980-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/a-lanyok-a-lanyok-angyalok/" title="A lányok, a lányok angyalok" class="wpp-post-title" target="_self">A lányok, a lányok angyal...</a>
 <span class="wpp-excerpt">
„Új műsorhoz új férfi kell
Ezt ők sosem felejtik el”...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">135 comments</span> | <span class="wpp-views">8&nbsp;482 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/enek-a-spargarol/" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12991-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/enek-a-spargarol/" class="wpp-post-title" target="_self">Ének a spárgáról</a>
 <span class="wpp-excerpt">
„A munka nemesít.”
Szólás

A spárga egy növény, me...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">101 comments</span> | <span class="wpp-views">12&nbsp;341 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/a-hulyeseg-hatarai/" target="_self"><img data-img-src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12974-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://aristo.pestisracok.hu/a-hulyeseg-hatarai/" class="wpp-post-title" target="_self">A hülyeség határai</a>
 <span class="wpp-excerpt">
„Hallgass a balga rosszallására! Királyi dicséret az!...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">80 comments</span> | <span class="wpp-views">18&nbsp;147 views</span></span>
</li>
</ul>

</section>

            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#d6a5acb3a4bdb3a5aca296a6b3a5a2bfa5a4b7b5b9bdf8bea3">sze<span class="__cf_email__" data-cfemail="11637a74626b657e516174626578626370727e7a3f7964">[email&#160;protected]</span></a></p>M</div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#650d0c17010011001625150016110c161704060a0e4b0d10"><span class="__cf_email__" data-cfemail="3951504b5d5c4d5c4a79495c4a4d504a4b585a565217514c">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#5f2f2a2c343e2c713d3a313c3a1f2f3a2c2b362c2d3e3c303471372a">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#4b382a253f2a652a25252a262a39222a0b3b2e383f2238392a28242065233e">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://aristo.pestisracok.hu">Aristo Blogol</a> 2020</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=432725473585662&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='dashicons-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.17' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.2.2","url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/aristo.pestisracok.hu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify.ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.2.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/aristo.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":13002}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'58edbb171f5e74b3',m:'0f983c05091a02f24c8497430bd02bd6aa08a55f-1588715994-1800-AYljL+Qyoujx2v0B7E770bSmG0wGceyCdn5sTqWgk/5m5poGd67qyeqBh1ePU5PcM8R65AQsvo9NKV5M4dATx1CcsEoMxYkW5VLNXWAJuKl+adAVEOi2QJSHAF9ON7UAL/b7BHg6YguPLbHJA/m66vY=',s:[0x2839da8224,0x7b19d29b3e],fb:0,}})();</script></body>
</html>
