
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>A legbátrabb magyarok &#8211; Aristo Blogol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="https://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; A legbátrabb magyarok hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-common-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.css?ver=4.9.8' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/style.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=17.11.14.08.14.44' type='text/css' media='all' />
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/aristo.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"11877","token":"f9cb62cc67","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<link rel='https://api.w.org/' href='https://aristo.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vortumnus papjai' href='https://aristo.pestisracok.hu/vortumnus-papjai/' />
<link rel='next' title='Gyilkos hülyeség' href='https://aristo.pestisracok.hu/gyilkos-hulyeseg/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/" />
<link rel='shortlink' href='https://aristo.pestisracok.hu/?p=11877' />
<link rel="alternate" type="application/json+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fa-legbatrabb-magyarok%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fa-legbatrabb-magyarok%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=432725473585662';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Aristo Blogol"/>
        <meta property="fb:admins" content="100000528431983"/>
        <meta property="fb:app_id" content="432725473585662"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="A legbátrabb magyarok"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/"/>
                <meta property="og:image" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2018/05/urban-cover-slider-e1527767270806.jpg"/>
                <meta property="og:image:url" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2018/05/urban-cover-slider-e1527767270806.jpg"/>
                <meta property="og:description" content="<p>Facebook hozzászólások</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				



<link href="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
		<style type="text/css" id="wp-custom-css">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</style>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-11877 single-format-standard themify-fw-4-1-7 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">

<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://aristo.pestisracok.hu" title="Aristo Blogol"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="https://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="https://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-11877" class="post clearfix cat-1 post-11877 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2018-05-31" class="post-date entry-date updated">2018-05-31</time>
																<a href="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2018/05/urban-cover-slider-1024x418-675x443.jpg" width="675" height="443" class=" wp-post-image wp-image-11878" alt="urban-cover-slider" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/">A legbátrabb magyarok</a> </h1>		<sup class="post-comment">
			<a href="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/#comments">27</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<blockquote>
<p style="text-align: right;"><em>„Emberek, nem vadak &#8211;<br />
</em><em>elmék vagyunk!&#8230;”</em></p>
<p style="text-align: right;"><em>József Attila: Levegőt!</em></p>
</blockquote>
<p><strong>Ha a legbátrabb magyarokról van szó, nekem olyan nevek jutnak eszembe, mint Botond, aki bezúzta Bizánc kapuját, esetleg Hadik András generális, aki huszáraival megsarcolta Berlin városát. Ám most kiderült: súlyos tévedésben leledzem.</strong></p>
<p>A minap a híres-nevezetes Forbes magazin világított rá erre a hibámra, mikor közzétette a 25 legbátrabb magyar névsorát, létrehozva ezzel a kis, magyar Walhallát, ahol – mint tudjuk – a hősök az istenek társaságában töltik az öröklétet, italozással és a hőstetteik mesélésével. Nos, ahogy látom, téma az lesz bőven.</p>
<p>Sajnos nem tudom a lista minden szereplőjét szemügyre venni, tekintettel ama hiányosságomra, hogy jó részük nevét szerencsére soha nem hallottam azelőtt, így fogalmam sincs kicsodák, és ezen az édeni állapoton, a szellemi önvédelem okán, nem is kívánok változtatni. Vannak viszont, akikről sajnos hallottam, úgyhogy engedelmükkel velük foglalkoznék részletesebben.</p>
<h3>Elsőként itt van mindannyiunk <strong>Alföldi Róbert</strong>je.</h3>
<p>Robi, annak idején azzal tűnt ki, hogy jelentéktelen csepűrágóként meghívták a Heti hetes című műsorba, ahol kivételes bátorságról tanúbizonyságot téve szidta az akkori ellenzéket, a Fideszt, valamint ezzel párhuzamosan bejelentette, hogy buzi. A kettő nyilván összefügg valami módon.</p>
<p>Ezután erre a két megingathatatlan kősziklára építette karrierjét. Az elnyomás ellen folytatott kilátástalan harca során havonta rendez/játszik bemutatókat és naponta őt-hat előadására lehet jegyet venni, melyekért féktelen bátorsággal felveszi a gázsit.</p>
<p>Én, személy szerint roppant hálás vagyok az elnyomásnak, mert ha az nem lenne, akkor egész nap Alföldit kéne nézni.</p>
<h3>Ugyancsak meg kell említenünk <strong>Karafiáth Orsolya</strong> művésznőt is a rettenthetetlenek listájáról.</h3>
<p>Ő speciel azért került oda, mert nyolc éve nem iszik egy kortyot sem. Előtte viszont annál inkább. Ő majd bizonyára bambit fog szopogatni a Walhallában, a lenyűgözött istenek társaságában.</p>
<p>Tudják, szerintem úgy van az, hogy mindenkinek meg van a maga alkohol adagja, melyet földi élete során magába dönt. Csak van aki nem tudja beosztani. Többen is vannak a listán akik ilyen-olyan tudatmódosítók használatáról szoktak le, egy oroszlán bátorságával. Mi, többiek viszont olyan gyávák vagyunk, hogy rá se szoktunk. Mondjuk, nem is kerültünk fel a listára.</p>
<h3>Itt van aztán <strong>Sárosdi Lilla,</strong> a pannon-#meetoo mozgalom elindítója.</h3>
<p>Ő, hihetetlen merészségről tanúbizonyságot téve, közzétette, hogy mintegy húsz évvel azelőtt szexuálisan zaklatták. Azóta valamiért nyilván nem. Ennek egyik oka az lehet, hogy akkor még biztosan nem úgy nézett ki, mint most; jelen állapotát ugyanis színpadi meztelenkedései okán talán túlságosan is ismerjük, olyan jelenetekből, mint például az elhíresült, kiemelkedően művészi, sztereó kézimunka.</p>
<p>Sajnos úgy hírlik férjével együtt a fejlett nyugatra költözik, lehet, ott – a fejlődés jegyében – megpróbálja ugyanezt quadro-ban is.</p>
<h3>A listán szerepel <strong>Szepesi Niki</strong>, aki úszónő volt és aközben, mintegy kiegészítő sportként, féktelen merészséggel lefeküdt mindenkivel. aki az útjába akadt.</h3>
<p>Hogy melyik sportágban volt jobb, azt nem tudom megítélni, minden esetre kalandjait kiadta könyvek formájában és – gondolom – a bevételből jól megél, nem kell immár a medencében lubickolni.</p>
<p>A nevezett művekből azt is megtudjuk, hogy az úszónőknek – mikor éppen nem kefélnek – egyfolytában úszni kell, ami roppant fárasztó, nem beszélve arról, hogy vizesek is lesznek közben. Amit azért nem gondoltunk volna. Ezek az úszónők amúgy is szexuálisan igen nagytermészetűnek tűnnek, most éppen a nemzet aranyhalát vádolja a férje valami hasonlóval. Biztosan a klóros víz teszi.</p>
<h3>És hát végezetül <strong>a civilek</strong>.</h3>
<p>A civil a jolly joker magyar libsizmus politikai kártyapaklijában. Mindent üt. (Kivéve, ha ott van a rendőr) Bármikor bevethetők, bárhol viszont sajnos nem, csak Budapesten.</p>
<p>A várakozástól eltérően egyáltalán nem nevezhetjük őket arctalannak. Vannak vezető arcaik, melyekben mintegy megtestesülnek, mint például Niko a koszlidérc, vagy Komáromy a kéményrehágó.</p>
<p>A haladó civileket két csoportra oszthatjuk, civilségük motívumai szerint. Vannak, akik nettó hülyeségből teszik, amit tesznek és vannak, akik viszont pénzért. Azonban a bátorságukhoz nem férhet kétség, hiszen – mint láttuk – akár az időjárás viszontagságainak is képesek kitenni magukat a szent cél érdekében, kockáztatva a megfázást. Életük a „<em>bölcsész vagyok mit csináljak?</em>” megrendítő kérdése köré fonódik.</p>
<p>A jó hír az számukra, hogy amennyiben megfáradtak a küzdelemben, visszavonulhatnak a fejlett nyugat vendéglátóipari létesítményeibe, ahol viszonylagos kényelemben, munkaterápiával morzsolhatják napjaikat, merengve a régi szép tüntetéseken.</p>
<p style="text-align: center;">***</p>
<p>Összefoglalóan megállapíthatjuk, hogy a jeles magazin által a legbátrabbnak tituláltak legnagyobb része vagy az ivarszervei, vagy pedig az emésztőszervei okán lett bátorrá kinevezve. Mondhatnók emberi lényegüknek inkább a biológiai oldalát domborítva ki.</p>
<p>Megjegyezném, hogy az emésztő- és ivarszervek által való vezérlés az összes gerincesnél ugyanígy megtalálható. Például a csimpánzoknál, akik mikor nem párzanak akkor esznek, vagy – horribile dictu – isznak. És ők úgyszintén, bár nem szenvednek feltűnési viszketegségben, ezen funkcióikat, a Forbes bátraihoz hasonlóan, a nagy nyilvánosság előtt gyakorolják. Ecce homo.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span></p>
<div class="fb-comments" data-href="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/a-legbatrabb-magyarok/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<div id="themify_builder_content-11877" data-postid="11877" class="themify_builder_content themify_builder_content-11877 themify_builder"></div>
<p><!-- /themify_builder_content --></p>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://aristo.pestisracok.hu/vortumnus-papjai/" rel="prev"><span class="arrow">&laquo;</span> Vortumnus papjai</a></span>			<span class="next"><a href="https://aristo.pestisracok.hu/gyilkos-hulyeseg/" rel="next"><span class="arrow">&raquo;</span> Gyilkos hülyeség</a></span>		</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">27 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-14207">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/93ad767e69d95d731f435d1affa2e2da?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/93ad767e69d95d731f435d1affa2e2da?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>pandora</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 14:07</small>
			</p>
			<div class="commententry">
							
				<p>Elepedek a kíváncsiságtól,hogy miért bátor Niko a koszlidérc ? Ebből az egyébként nagyon élvezetes dolgozatból sajna nem derül ki,így csak találgatni tudok ! Talán a mosakodás negligálása a hőstett ? Akkor ,azonban egy csomó víziszonyos  kamasz is hős?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14207#respond' onclick='return addComment.moveForm( "comment-14207", "14207", "respond", "11877" )' aria-label='Válasz pandora'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14208">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/db29692ad0bfaefe78fef2a8aeaa5c7f?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/db29692ad0bfaefe78fef2a8aeaa5c7f?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Farkas Alma</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 14:15</small>
			</p>
			<div class="commententry">
							
				<p>Azért bátrak ezek a magyarok (sok más, a válogatásba nem került kisemberrel együtt), mert nyíltan &#8211; névvel, arccal &#8211; vállalják a kormánnyal ellentétes véleményüket. Ehhez ma Magyarországon valóban bátorság kell. Ellentétben pl. azzal, hogy kormánypárti blogbejegyzéseket ír az ember álnéven.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14208#respond' onclick='return addComment.moveForm( "comment-14208", "14208", "respond", "11877" )' aria-label='Válasz Farkas Alma'>Válasz</a></p>
		<ul class="children">
		<li id="comment-14210">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 14:47</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;mert nyíltan – névvel, arccal – vállalják a kormánnyal ellentétes véleményüket&#8221;<br />
MerNálunkZorbánDiktaúraDúlFúl.<br />
Bizony! És azon kívül, hogy némelyiket hangosan kiröhögjük, más baja nem származik belőle. Bezzeg a Nyugat egyik fellegvárában, ahol több éves börtönre ítélik az újságírót, ha írni merészel a megszálló barbár horda viselt dolgairól, a bűncselekményeikről, ott aztán tombol a szólásszabadság megademokrácija.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14210#respond' onclick='return addComment.moveForm( "comment-14210", "14210", "respond", "11877" )' aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14217">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Klárika</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 18:08</small>
			</p>
			<div class="commententry">
							
				<p>Asszonyom, engedelemmel, de kissé &#8220;elírta magát&#8221;. Nekem, esetleg másnak is teljesen mindegy az ön vagy a többiek kiírt neve, úgysem ismerem és nem is kezdenék el utánna nyomozni. Akármit írna.<br />
Ha meg ismerném, ugyanaz.<br />
Az viszont meglehet, ha ön állítja, hogy oroszláni bátorság kell ahhoz, hogy valaki nyíltan vállalja a kormánnyal ellentétes véleményét.<br />
Hiszen az Aristó által felsorolt prominencia minden tagja nyílt arccal és kidagadt izmokkal rázza börtöne rácsait. Csak Alföldinek van kivételes szerencséje, amikor a rendezöi igyekezete idejére kiengedik onnan. Azután pedig, uccu neki, vissza a dutyiba. Ha jegyet tud juttatni valamelyik örének, akkor esetleg örvendezhet még a párjának is. Mondják, de ez nem biztos.<br />
A kormányellenes sajtó és média összes kisembere is, mindenikük, álarccal, de legalább álparóka védelme alatt kénytelen otthonról a tevékenységeik színhelyére lopakodni.</p>
<p>A kormány brüsszeli kritikusainak sincs könnyü dolguk, vagyonokat fizetnek a testöreiknek amikor be mernek utazni Magyaro.-ra, hogy néha néha láthassák szegény rokonaikat is. </p>
<p>Amint látszik abban a kiváltságban részesülök, hogy elsöként adhatom az ön tudtára, hogy a blogoknak megvan az a vicces kiváltságuk, hogy az oda írók hivatalos konszenzus alapján álnevet használhassanak. Amely álnév kiválasztása is lehet egyféle vallomás, persze csak annak aki jól tud olvasni.<br />
A másik hírem pedig az, hogy a kormányt szapuló blogoknál is használatos ez a fránya álnév.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14217#respond' onclick='return addComment.moveForm( "comment-14217", "14217", "respond", "11877" )' aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14223">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 23:43</small>
			</p>
			<div class="commententry">
							
				<p>Kedves Alma! Ön is a bátrak közé fog tartozni, ha nyilvánosan letolja a bugyiját. Ha már idősebb akkor méginkább. Sőt tele lesz az újság vele, hogy a bátor nagymama &#8220;villantott&#8221;. Az is jót tenne a hírnévnek, ha elővenne egy vaskos kötetet, vagy a telefonkönyvet és közölné, hogy mindenkivel lefeküdt akik ebben benne vannak.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14223#respond' onclick='return addComment.moveForm( "comment-14223", "14223", "respond", "11877" )' aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14227">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/b0931483559e41baa1dd596dda9d73df?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0931483559e41baa1dd596dda9d73df?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>János</cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 04:33</small>
			</p>
			<div class="commententry">
							
				<p>Marhaság, kedves Alma. A környezetemben mindennek elmondják a Fidesz vezetőit. /Szerencsére a többség, nem osztja a véleményüket/. Semmi bajuk nincs emiatt. Egy barátom  három évet a kapott a Kádár rendszerben, Kádár szidása miatt.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14227#respond' onclick='return addComment.moveForm( "comment-14227", "14227", "respond", "11877" )' aria-label='Válasz János'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14235">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/7bac47a1294e0fdf3acc1343c736ff4f?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bac47a1294e0fdf3acc1343c736ff4f?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>heroes_never_die</cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 14:07</small>
			</p>
			<div class="commententry">
							
				<p>Ühüm és a még mindig jóval 60 % feletti ellenzéki média álszakállban és szamizdatként jelenik meg&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14235#respond' onclick='return addComment.moveForm( "comment-14235", "14235", "respond", "11877" )' aria-label='Válasz heroes_never_die'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14236">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 18:21</small>
			</p>
			<div class="commententry">
							
				<p>A farkasalma (Aristolochia) a farkasalmafélék (Aristolochiaceae) családjának névadó nemzetsége, hozzávetőlegesen 500 fajjal.<br />
 Magyarországon egyetlen faj, a közönséges farkasalma (A. clematitis) fordul elő.<br />
A farkasalmaféléknek erős rákkeltő és vesemérgező hatásuk van. Az ilyen összetevőt tartalmazó termékeket a Nemzetközi Rákkutató Ügynökség (IARC) 1-es csoportba tartozó karcinogénekként sorolja be.[1] Több mint 100 olyan veseelégtelenségi esetet dokumentáltak, amelyet ez a növény okozott.[2][3] Feltételezések szerint a farkasalma magokkal fertőzött gabona fogyasztása ún. balkán nephropathiát okozott főleg Délkelet-Európában.[4] A negatív hatásokért főleg az ilyen növényekben található arisztolsav (latinul: acidum aristolochicum, angolul: aristolochic acid) tehető felelőssé<br />
Egyszóval a magadfajtáról még a wiki sincs jó véleménnyel.<br />
Nem beszélve,a MAGYAROK hozzászólásairól!<br />
Bocs Aristo</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14236#respond' onclick='return addComment.moveForm( "comment-14236", "14236", "respond", "11877" )' aria-label='Válasz khm'>Válasz</a></p>
		<ul class="children">
		<li id="comment-14237">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisrácok' rel='external nofollow' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 20:33</small>
			</p>
			<div class="commententry">
							
				<p>+ + +</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14237#respond' onclick='return addComment.moveForm( "comment-14237", "14237", "respond", "11877" )' aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14247">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/f407eb78b8080f255be65215082a68e5?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f407eb78b8080f255be65215082a68e5?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Matyko-X</cite><br />
				<small class="comment-time"><strong>2018-06-02</strong> @ 20:14</small>
			</p>
			<div class="commententry">
							
				<p>***** és 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14247#respond' onclick='return addComment.moveForm( "comment-14247", "14247", "respond", "11877" )' aria-label='Válasz Matyko-X'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14259">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/f08a63ffd202304cc8138857edbb7d88?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f08a63ffd202304cc8138857edbb7d88?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kata</cite><br />
				<small class="comment-time"><strong>2018-06-04</strong> @ 12:48</small>
			</p>
			<div class="commententry">
							
				<p>A személyeskedés &#8211; a személy támadása &#8211; az egyik leggyakoribb érvelési eszköz, és egyben az egyik leggyakoribb érvelési hiba is. A racionális vitában azonban egy ilyen látszólag mellékes megjegyzést is személyeskedés hibának kell tekinteni. A pragmatikai szabályok figyelembevételével ugyanis a személyt támadó megjegyzéseket implicit érvekként kell értékelni. Hiszen amikor a beszélő kimondja a másikat bíráló megjegyzéseit, ezzel, a pragmatikai szabályok segítségével, egyben arra utal, hogy a megjegyzések relevánsak a vita adott pontján. Racionális vitában ez viszont azt jelenti, hogy a megjegyzés a másik álláspontjának vagy az érvelésének kritikája szempontjából releváns, vagy legalábbis a beszélő szerint annak kellene tekinteni. Tehát a fenti példában a beszélő megjegyzése a pragmatikai szabályok segítségével arra utal, hogy a kolléga korábbi viselkedése számít javaslatának elfogadhatósága szempontjából. Implicite azt sugallja, hogy a kolléga korábbi viselkedése javaslata ellen szól. Ez a személyeskedés nyilván hibás. A hiba nyilvánvalóvá tételét ilyen esetekben is nagymértékben segíti, ha az implicit állítást explicitté tesszük, azaz megfogalmazzuk. Enélkül, pszichológiai okokból, hajlamosak vagyunk az efféle mellékes megjegyzéseknek még akkor is jelentőséget tulajdonítani, ha egyébként érezzük, hogy valami nincs rendjén velük kapcsolatban.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14259#respond' onclick='return addComment.moveForm( "comment-14259", "14259", "respond", "11877" )' aria-label='Válasz Kata'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-14209">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 14:41</small>
			</p>
			<div class="commententry">
							
				<p>&#8221; az elhíresült, kiemelkedően művészi, sztereó kézimunka.&#8221;</p>
<p>Hogy a TASZ-os Schiffer stílusával éljek (könyökölve, fejemet ábrándosan tenyerembe hajtva):<br />
De most miért kell&#8230;  amikor Lillácska egy hős, sztahanovista kétkezi munkás?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14209#respond' onclick='return addComment.moveForm( "comment-14209", "14209", "respond", "11877" )' aria-label='Válasz gyozo2018'>Válasz</a></p>
		<ul class="children">
		<li id="comment-14218">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Klárika</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 18:48</small>
			</p>
			<div class="commententry">
							
				<p>Hiszen igenis, a csodával volt határos amikor tudtával a színházba lépett be, de a színteremben már bordélyban kötött ki a müfajokkal még nem egészen tisztában levö, talán még a Nyugattól is, de mindenképpen hátramaradozott nézösereg.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14218#respond' onclick='return addComment.moveForm( "comment-14218", "14218", "respond", "11877" )' aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-14211">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4fc0e2ead003a46a16120f223db403e9?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4fc0e2ead003a46a16120f223db403e9?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Zotya</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 14:56</small>
			</p>
			<div class="commententry">
							
				<p>Nem találom a listan Budahazyt. Pedig o is megfelel Farkas Alma kriteriumainak.<br />
2002 es 2010 kozott is fel lehetett kerulni a batorsaglistara kormanyellenes velemeny vallalasaval? Nekem úgy remlik, hogy nem. ÉRDEKES.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14211#respond' onclick='return addComment.moveForm( "comment-14211", "14211", "respond", "11877" )' aria-label='Válasz Zotya'>Válasz</a></p>
		<ul class="children">
		<li id="comment-14225">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 23:46</small>
			</p>
			<div class="commententry">
							
				<p>Budaházy inkább úgy bátor, mint a vak ló..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14225#respond' onclick='return addComment.moveForm( "comment-14225", "14225", "respond", "11877" )' aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-14212">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8d48689e900dfa98f77f4de1ee1c30ae?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d48689e900dfa98f77f4de1ee1c30ae?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Deplorable</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 14:57</small>
			</p>
			<div class="commententry">
							
				<p>Ez az írás különösen szórakoztatóra sikerült. Kösz!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14212#respond' onclick='return addComment.moveForm( "comment-14212", "14212", "respond", "11877" )' aria-label='Válasz Deplorable'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14213">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/244b7be2c85b6b14903028f976143aa5?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/244b7be2c85b6b14903028f976143aa5?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>amarna</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 15:56</small>
			</p>
			<div class="commententry">
							
				<p>I S T E N I   Í R Á S   !!!!!!!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14213#respond' onclick='return addComment.moveForm( "comment-14213", "14213", "respond", "11877" )' aria-label='Válasz amarna'>Válasz</a></p>
		<ul class="children">
		<li id="comment-14216">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Klárika</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 17:02</small>
			</p>
			<div class="commententry">
							
				<p>Nálam is így jött be. Idézetet válogatni is alig lehet, másolni kéne az egész cikket.</p>
<p>De az illusztris Forbes sem tagadta meg önmagát. Ha jól látom, akkor a városligetben csórén szerencsétlenkedö, házatlan óriáscsigákkal vezeti fel a hungaro-bátrakat. Tiszta véletlen, hogy nem -10° C külsö hömérséklet idején bátorkodnak elüzni onnan még a vak sétálókat is?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14216#respond' onclick='return addComment.moveForm( "comment-14216", "14216", "respond", "11877" )' aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-14219">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/d68ac5f37d62f3a214d6f7533d6e676b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d68ac5f37d62f3a214d6f7533d6e676b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>sanya</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 20:04</small>
			</p>
			<div class="commententry">
							
				<p>De hová tűnt Noé Krisztina?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14219#respond' onclick='return addComment.moveForm( "comment-14219", "14219", "respond", "11877" )' aria-label='Válasz sanya'>Válasz</a></p>
		<ul class="children">
		<li id="comment-14224">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2018-05-31</strong> @ 23:46</small>
			</p>
			<div class="commententry">
							
				<p>A bárkán van néhány vadállat társaságában.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14224#respond' onclick='return addComment.moveForm( "comment-14224", "14224", "respond", "11877" )' aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-14228">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/cdcc8c74762a5fbe3dc1c378c6985afc?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdcc8c74762a5fbe3dc1c378c6985afc?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>fóka</cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 09:20</small>
			</p>
			<div class="commententry">
							
				<p>kedves Alma, nemcsak most, de az Antall-Boross, és az összes Orbán kormány alatt nagyobb bátorság kellett  a polgári kormányok melletti kiálláshoz<br />
Pl. a továbbképzéseken, melyeken a szakmám miatt kötelezően részt kell vennem, 90 óta az előadók rendszeresen -tisztelet a kevés kivételnek- a polgári kormányok intézkedéseit bírálták, mikor baloldali kormány volt, akkor kevesebb volt a kritika<br />
most ki a bátor?vagy valami okból ők jobban kormányoztak?<br />
mindenki azért nem teljesen  hülye</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14228#respond' onclick='return addComment.moveForm( "comment-14228", "14228", "respond", "11877" )' aria-label='Válasz fóka'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14230">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 11:57</small>
			</p>
			<div class="commententry">
							
				<p>Akik azt hablatyolják, hogy Koszlidéc, Alföldi meg társait tisztelnünk kell mert ki mernek állni, azok fordítva ülnek a lovon. Ezek nem bátrak, hanem elképesztően narcisztikusok. Nem az a céljuk, hogy jobbá tegyék a világot, egyszerűen belehalnának, ha nem róluk beszélne a világ. Ez nem bátorság, hanem szimpla polgárpukkasztó önkielégítő magamutogatás a magamutogatás kedvéért.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14230#respond' onclick='return addComment.moveForm( "comment-14230", "14230", "respond", "11877" )' aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14231">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 12:19</small>
			</p>
			<div class="commententry">
							
				<p>Az előzőekhez még annyi, hogy ők nem bátrak, csak szimplán az emberiség (Karl Jung)-Myers-Briggs (MBTI) 16 féle személyiségtípusából az ESFP &#8220;előadók&#8221; kategóriába tartoznak.<br />
Aki nem ismeri ezt nyugaton már jól bevált személyiségvizsgálati módszert, javaslom, ha többet akar tudni saját magáról, töltse ki a 72 v. 90 kérdéses teszteket, és remekül fog szórakozni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14231#respond' onclick='return addComment.moveForm( "comment-14231", "14231", "respond", "11877" )' aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14232">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 13:44</small>
			</p>
			<div class="commententry">
							
				<p>Nézzük meg a bulvársajtót. &#8220;XY színésznő villantott&#8221; Hát igen, nem húzott bugyit, mint Sharon Stone az Elemi Ösztönben. Nem túl nagy dolog, néha kilátszik.. Vagy válik a neves színésznő és kiderült, hogy mind a három gyermekének más az apja, vagy egynek van három apja, mert egyszerre másztak rá..<br />
A férfi színészeink sem maradnak el. Részegen botrányt okozott. Megverte és lebuzizta a neves rendezőt az öltözőben.. Sorolhatnám.<br />
De igazán bátor cselekedetek a nagyvilágban máshol is voltak. Nyikita Szergejevics Hruscsov fia a galériáról pisálta le az étterem vendégeit..<br />
Ha ezt nevezzük bátorságnak.<br />
Én mindezeket kiöntött szarnak hívnám.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14232#respond' onclick='return addComment.moveForm( "comment-14232", "14232", "respond", "11877" )' aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14234">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/7bac47a1294e0fdf3acc1343c736ff4f?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bac47a1294e0fdf3acc1343c736ff4f?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>heroes_never_die</cite><br />
				<small class="comment-time"><strong>2018-06-01</strong> @ 14:01</small>
			</p>
			<div class="commententry">
							
				<p>Mondjam azt, hogy zseniális? Okay, mondom 🙂</p>
<p>&#8220;Összefoglalóan megállapíthatjuk, hogy a jeles magazin által a legbátrabbnak tituláltak legnagyobb része vagy az ivarszervei, vagy pedig az emésztőszervei okán lett bátorrá kinevezve. Mondhatnók emberi lényegüknek inkább a biológiai oldalát domborítva ki.&#8221; &#8211; összegezte Aristo nagyon találóan. Én meg halkan azt üzenem a Forbes magazinnak, hogy az ilyenfajta &#8220;biologizmus&#8221; a ̶g̶̶e̶̶n̶̶d̶̶e̶̶r̶̶n̶á̶c̶̶i̶̶k̶̶o̶̶k̶  gender-hivök szerint elavult, kirekesztö és már rég nem érvényes.</p>
<p>Merci Aristo 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14234#respond' onclick='return addComment.moveForm( "comment-14234", "14234", "respond", "11877" )' aria-label='Válasz heroes_never_die'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14260">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4a5e18e1e5e94674205f2c8c1ec28b97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a5e18e1e5e94674205f2c8c1ec28b97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>doktor_hetes</cite><br />
				<small class="comment-time"><strong>2018-06-04</strong> @ 13:07</small>
			</p>
			<div class="commententry">
							
				<p>S*****bembe forró o***t öntsetek, Legyek az új, az énekes Vazul /Alföldi Roberta után szabadon/<br />
A homoszexuális, de jobboldali beállítottságú kedves olvasók kedvéért el kell, hogy mondjam, ha Roberta nem lenne egy tehetségtelen, ám de rendkívül kártékony egyén, akkor senki nem foglalkozna a nemi életével (legalábbis szerintem).</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14260#respond' onclick='return addComment.moveForm( "comment-14260", "14260", "respond", "11877" )' aria-label='Válasz doktor_hetes'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-14271">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisrácok' rel='external nofollow' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2018-06-05</strong> @ 19:28</small>
			</p>
			<div class="commententry">
							
				<p>Említett Robertáról azt tartják sokan, hogy rendkívül tehetséges. Nem tudhatom, hiszen nem olyan témákkal foglalkozik, amelyekhez köze lenne. Például, ha egyedül eljátszaná, akár eljátszatná nind a 78 gender változatot. Vagy Drakulát de ott ahova való Drakula, esetleg denevérek között lejátszódó repülési tájékozódó vetélkedések lélektani drámáját,&#8230;<br />
De ezek bajos témák, ezek aligha hoznák be a közönséget.<br />
Ha viszont mindegyre a régi magyar történelemet forgatja ki magából, lehetöleg minél perverzebb módon -holott ahhoz semmi köze nincs!!- akkor igenis, rendkívül kártékony. Viszont tudja, hogy  egy ilyen darabot már a címe miatt ismeg kell nézni, illö beharangozás és felhajtás közepette. Akkor lesz közönsége. Ha pedig szidják, attól ö még nagyobb lesz, a meg nem értett müvész.<br />
Az Ótestamentum is tele van királyokkal, azokhoz viszont mégsincs bátorsága hozzányúlni. Perverzitások nélkül nem tud meglenni, ha pedig mégis megtenné, kiátkoznák a Mózesei.<br />
Szenzáció nélkül sem tud meglenni, vagyis kijátssza a perverz darabjait és azt a bizonyos állapotát is mindegyre. Hiszen a nagy Nyugaton buzinak lenni az már félsiker, nem úgy mint itthon. Még. Ebbe meg nem fognak belenyugodni a megtévesztett vagy rövideszü vagy megfizetett civilkéink.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/a-legbatrabb-magyarok/?replytocom=14271#respond' onclick='return addComment.moveForm( "comment-14271", "14271", "respond", "11877" )' aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-legbatrabb-magyarok/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='11877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="716634ccd8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget custom-html-widget"><blockquote><em>"A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha."</em></blockquote>
<blockquote>G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote><em>Én szóltam.</em></blockquote></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget">
<a href="http://pestisracok.hu"><img class="size-full wp-image-9659 aligncenter" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><div class="feedzy-rss"><ul></ul> </div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>		<ul>
			<li><a href='https://aristo.pestisracok.hu/2018/12/'>2018. december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/11/'>2018. november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/10/'>2018. október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/09/'>2018. szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/08/'>2018. augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/07/'>2018. július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/06/'>2018. június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/05/'>2018. május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/04/'>2018. április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/03/'>2018. március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/02/'>2018. február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/01/'>2018. január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/12/'>2017. december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/11/'>2017. november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/10/'>2017. október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/09/'>2017. szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/08/'>2017. augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/07/'>2017. július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/06/'>2017. június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/05/'>2017. május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/04/'>2017. április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/03/'>2017. március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/02/'>2017. február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/01/'>2017. január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/12/'>2016. december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/11/'>2016. november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/10/'>2016. október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/09/'>2016. szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/08/'>2016. augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/07/'>2016. július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/06/'>2016. június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/05/'>2016. május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/04/'>2016. április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/03/'>2016. március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/02/'>2016. február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/01/'>2016. január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/12/'>2015. december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/11/'>2015. november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/10/'>2015. október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/09/'>2015. szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/08/'>2015. augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/07/'>2015. július</a></li>
		</ul>
		</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">			
				<li>
										<a href="https://aristo.pestisracok.hu/konnyes-bucsu/#comment-17697"><strong class="comment-author">torony</strong>:</a> Nem történt semmi, ha elmennek, nem fognak hiányozni. Vi&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/konnyes-bucsu/#comment-17696"><strong class="comment-author">sanyi</strong>:</a> 'Annyira nyitott társadalom, hogy az eső is beesik.' :)  &hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/konnyes-bucsu/#comment-17695"><strong class="comment-author">sanyi</strong>:</a> Ámerikai Diploma  (Nevedet írd be ide!)  Tessék, nyomtas&hellip;
				</li> 
			
				</ul></section>
<section id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">Népszerű </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://aristo.pestisracok.hu/halvaszuletesnap/" title="Halvaszületésnap" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12185-featured-75x75.jpg" width="75" height="75" alt="Halvaszületésnap" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/halvaszuletesnap/" title="Halvaszületésnap" class="wpp-post-title" target="_self">Halvaszületésnap</a>
 <span class="wpp-excerpt">
„Szép a rút és rút a szép
Sicc, mocsokba, ködbe szét...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">79 comments</span> | <span class="wpp-views">7&nbsp;970 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/mi-tortenhetett/" title="Mi történhetett?" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12195-featured-75x75.jpg" width="75" height="75" alt="Mi történhetett?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/mi-tortenhetett/" title="Mi történhetett?" class="wpp-post-title" target="_self">Mi történhetett?</a>
 <span class="wpp-excerpt">
„Vén tolvaj vagy, Kifosztovics pátriárka... A trónról...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">74 comments</span> | <span class="wpp-views">9&nbsp;801 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/a-sotetseg-migracioja/" title="A sötétség migrációja" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12207-featured-75x75.jpeg" width="75" height="75" alt="A sötétség migrációja" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/a-sotetseg-migracioja/" title="A sötétség migrációja" class="wpp-post-title" target="_self">A sötétség migrációja...</a>
 <span class="wpp-excerpt">
„Csak egyszer vagyunk fiatalok, utána más mentséget k...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">60 comments</span> | <span class="wpp-views">10&nbsp;156 views</span></span>
</li>
</ul>

</section>

            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#1a69607f68717f69606e5a6a7f696e7369687b79757134726f"><span class="__cf_email__" data-cfemail="dcafa6b9aeb7b9afa6a8b39cacb9afa8b5afaebdbfb3b7f2b4a9">[email&#160;protected]</span></a></p>M</div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#4e26273c2a2b3a2b3d0e3e2b3d3a273d3c2f2d212560263b"><span class="__cf_email__" data-cfemail="2d45445f494859485e6d5d485e59445e5f4c4e4246034558">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#126267617973613c70777c717752627761667b616073717d793c7a67">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#7102101f05105f101f1f101c10031810310114020518020310121e1a5f1904">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://aristo.pestisracok.hu">Aristo Blogol</a> 2018</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=432725473585662&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.1.7","url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/aristo.pestisracok.hu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":0,"themify.framework":0,"lightbox":0,"themify-builder-style":0},"js":{"backstretch.themify-version":0,"bigvideo":0,"themify.dropdown":0,"themify.builder.script":0,"themify.scroll-highlight":0,"themify-youtube-bg":0,"themify.parallaxit":0,"themify.ticks":0}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.1.7","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/aristo.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":11877}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.js?ver=4.1.7'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
