
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>Kannibálok &#8211; Aristo Blogol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="https://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; Kannibálok hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/kannibalok/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themify-common-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.min.css?ver=5.2.3' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/style.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=17.11.14.08.14.44' type='text/css' media='all' />
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/aristo.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"12666","token":"4d3405c9b2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://aristo.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A tehénevés ökológiája' href='https://aristo.pestisracok.hu/a-teheneves-okologiaja/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://aristo.pestisracok.hu/kannibalok/" />
<link rel='shortlink' href='https://aristo.pestisracok.hu/?p=12666' />
<link rel="alternate" type="application/json+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fkannibalok%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fkannibalok%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=432725473585662';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Aristo Blogol"/>
        <meta property="fb:admins" content="100000528431983"/>
        <meta property="fb:app_id" content="432725473585662"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Kannibálok"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://aristo.pestisracok.hu/kannibalok/"/>
                <meta property="og:image" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2019/09/cannibalismaristo.jpg"/>
                <meta property="og:image:url" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2019/09/cannibalismaristo.jpg"/>
                <meta property="og:description" content="<p>„Ja, igen, Ottó, hogy el ne felejtsem: a két gyermekünket kivégeztem, a nagypapát megmérgeztem, én pedig már összecsomagoltam, megyek öt perc múlva Amerikába, vissza se jövök többet.” Karinthy: Nória Olvasom, hogy egy bizonyos Magnus Söderlund, aki egy svéd „tudós”, javasolja a kannibalizmus bevezetését, mint a klímakatasztrófa elkerülésének kézenfekvő módszerét. Az erre vonatkozó tabut pedig konzervativizmusnak [&hellip;]</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				



<link href="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12666 single-format-standard themify-fw-4-2-2 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / pestisracok.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://aristo.pestisracok.hu" title="Aristo Blogol"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="https://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="https://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-12666" class="post clearfix cat-1 post-12666 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2019-09-07" class="post-date entry-date updated">2019-09-07</time>
																<a href="https://aristo.pestisracok.hu/kannibalok/"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2019/09/cannibalismaristo-675x443.jpg" width="675" height="443" class=" wp-post-image wp-image-12667" alt="cannibalismaristo" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://aristo.pestisracok.hu/kannibalok/">Kannibálok</a> </h1>		<sup class="post-comment">
			<a href="https://aristo.pestisracok.hu/kannibalok/#comments">39</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/kannibalok/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<blockquote>
<p style="text-align: right;"><i><span style="font-weight: 400;">„Ja, igen, Ottó, hogy el ne felejtsem: a két gyermekünket kivégeztem, a nagypapát megmérgeztem, én pedig már összecsomagoltam, megyek öt perc múlva Amerikába, vissza se jövök többet.”</span></i></p>
<p style="text-align: right;"><i><span style="font-weight: 400;">Karinthy: Nória</span></i></p>
</blockquote>
<p><strong>Olvasom, hogy egy bizonyos Magnus Söderlund, aki egy svéd „tudós”, javasolja a kannibalizmus bevezetését, mint a klímakatasztrófa elkerülésének kézenfekvő módszerét. Az erre vonatkozó tabut pedig konzervativizmusnak nevezi, ami az ő és a hozzá hasonlók fejében, már önmagában súlyos hiba. Számtalan konzervatív tabut próbálnak már eltörölni, például a vérfertőzésre és a pedofíliára vonatkozókat is. </strong></p>
<p><span style="font-weight: 400;">A régiek erkölcsösebbek voltak. Saguntum K. r. e 219-es, sikeres ostroma után, Róma hadat üzent a punoknak. Hannibál előtt megnyílt a lehetőség, hogy régen dédelgetett terve szerint, a háborút átvigye Itáliába. A tengeri út zárva volt, a római flotta fölénye miatt, maradt a szárazföldi út az Alpokon át. Mindenki meg volt győződve a feladat lehetetlenségéről, elsősorban az élelmezési nehézségek miatt. Polübiosz úgy meséli, hogy a megbeszéléseken Hannibál alvezére, Mago javasolta, hogy szoktassák rá a sereget a kannibalizmusra, mert így megoldódnak az ellátási lehetőségek.</span></p>
<h3><span style="font-weight: 400;">Hannibál azonban, mivel nem volt klímarettegő svéd libsi, erkölcsi okok miatt, megtiltotta ezt. </span></h3>
<p><span style="font-weight: 400;">A nagyszerű ember szerint ugyanis, a szén-dioxid elleni harc jegyében, állatokat egyáltalán nem lenne szabad tartani, így maradnak a férgek és a hullák. A kiváló sztárséf – némileg meglepő módon – ötletét morális érvekkel szeretné alátámasztani. A kannibalizmustól való tartózkodást ugyanis „önzésnek”, méghozzá kapitalista önzésnek nevezi. A hullagyalázás viszont szerinte nem morális kérdés, hanem puszta prakticizmus. Márpedig, tudjuk, az önzés roppant csúf dolog, a kapitalista önzés pedig egyenesen szörnyű. </span></p>
<p><span style="font-weight: 400;">Mivel ő marketingstratéga rögtön javasolja is, hogy ne egyszerre kelljen mindenkinek nekrofággá válni, hanem szép lassan szoktassuk hozzá a közönséget a keselyűk, szójával pikánssá tett életmódjára. Először csak arra beszéljük rá őket, hogy kóstolják meg, aztán – ha finoman van elkészítve – már kérni fogják. Már látom, a Coca Cola, vagy más haladó globálkapitalista vállalat, új reklámkampányát, amelyben jéghideg üdítőt iszik két buzi, a nagymamából készült steakre. (Újhelyi István és Cseh doktornő kapásból csatlakozik, Jakab Péter pedig belefőzi felmenőit a paprikás krumpliba. Az legalább kóser lesz.)</span></p>
<p>	<!-- shortcode box --> </p>
<div class="shortcode clearfix box red  ">Zárójel. A jeles gondolkodó elképzelése könnyedén megvalósítható, amint az a történelem során már bebizonyosodott. A huszadik század legnagyobb kannibál-teljesítményét, a „Mérce” szerzőinek és más neokommunista hülyegyerekeknek megvalósult álma, a szovjet kommunizmus produkálta, a közismerten humanista, baloldali tradíciók jegyében. Az ottani sorozatos éhínségek, a feljegyzések szerint, tömeges kannibalizmust eredményeztek. Íme a példa. Csak be kell vezetni a kommunizmust Svédországban és már nem is kell reklámozni a nekrofágiát; megy az magától. Zárójel bezárva. </div>
<p> <!-- /shortcode box --></p>
<p><span style="font-weight: 400;">Nekem, a skandináv irodalom és más északi művészetek tanulmányozása után, mély meggyőződésemmé vált, hogy arrafelé – bizonyára a rövid nappalok, a sötét és a hideg hatására – komoly elmegyógyászati problémák vannak. Ez utóbbi eset pusztító módon igazolja eme feltételezésemet. Ha ez így megy tovább, a nordikus tájakon az egyetlen, viszonylag normálisnak tekinthető népcsoportot a migránsok fogják képezni, pedig egy részük olyan helyekről jött ahol az emberevés szép, régi, népi tradíciónak számít. Ők csak a legvégső esetben fanyalodnának a professzor ötletére, és akkor is kizárólag az őslakosokat ennék meg. </span></p>
<p><span style="font-weight: 400;">Az egészben az a legrémítőbb, hogy egy beszámoló szerint, az előadása egy pontján, Söderlund feltette a kérdést a hallgatóságnak: hányan vennének részt egy efféle lakomán. A közönség 8%-a felemelte a kezét, hogy ő bizony kipróbálná. Ez megerősíti régi gyanúmat, hogy bár az orvostudomány tagadja, de az elmebaj bizony ragályos. Vagy – ami legalább olyan szörnyű – egy tetszőleges svédországi előadás résztvevőinek minimum 8%-a helyből dühöngő elmebeteg.</span></p>
<h3><span style="font-weight: 400;">Ez kérem már epidémia. Valamit tenniük kéne, mert ebből egyre nagyobb baj lesz.</span></h3>
<p><span style="font-weight: 400;">Van még egy pici probléma ezzel a koncepcióval. A tudomány mai állása szerint az emberevés veszélyes. Létezett egy Fore nevű törzs, amelyik  az 1930-as évekig izoláltan élte Pápua Új-Guineában. Ők, praktikusan úgy vélték, hogy sokkal jobb ha a halottakat ők maguk eszik meg, és nem a férgek. Ez azonban a kuru (nevető halál) nevezetű betegség járványos fellépéséhez vezetett. A betegséget egy prion nevű, hibás térszerkezetű fehérje okozza, mely az embernél a Creutzfeldt–Jakob-szindróma kialakulásához, közönségesen a szivacsos agyvelőgyulladásnak nevezett, gyógyíthatatlan betegség megjelenését okozza. Magnus Söderlund tehát maga a kuru. Csak nála agyvelőgyulladás – anatómiai okok miatt – kizárt.</span></p>
<h3><span style="font-weight: 400;">Nevethetünk rajta, csak közben ki akar irtani minket, mert a morál problémáinak legradikálisabb megoldása, ha nincsenek többé emberek. </span></h3>
<p><span style="font-weight: 400;">Összegezve, ha körültekintünk, azt látjuk, hogy a haladás az erkölcs és a morál nevében, a buziságot, a pedofíliát és a kannibalizmust kínálja nekünk, a túlélés receptjeként. Ha aztán még négerek is leszünk, akkor megvalósul a baloldali egyenlőségálom: barlangokba fogunk lakni és egymást esszük majd, amíg az Úr meg nem könyörül rajtunk és hagyja, hogy nevetve kipusztuljunk. Gondoljátok meg proletárok! Aki pedig nem akarja ezt a nagyszerű jövőt, az nyilvánvalóan és penetránsan fasiszta. </span></p>
<p><span style="font-weight: 400;">Ne nevessünk olyan hangosan! Amit ma követelnek és amivel már együtt kell élnünk, az néhány évvel ezelőtt még elképzelhetetlen lett volna, és nevettünk rajta. Ám a járványos hülyeséggel párosuló rosszindulat sikeresnek bizonyult. </span></p>
<p><span style="font-weight: 400;">És – ha már minden hülye javasolhat valamit, a kulturális-társadalmi tabuk eltörlése kapcsán – az én javaslatom, Magnus professzor esetében, a szívlapáttal történő, spontán agyonverés tabujának eltörlése. Ez talán enyhítheti a tüneteket és hangulatunkat bizonnyal javítaná.</span></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span></p>
<div class="fb-comments" data-href="https://aristo.pestisracok.hu/kannibalok/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/kannibalok/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<div id="themify_builder_content-12666" data-postid="12666" class="themify_builder_content themify_builder_content-12666 themify_builder"></div>
<p><!-- /themify_builder_content --></p>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://aristo.pestisracok.hu/a-teheneves-okologiaja/" rel="prev"><span class="arrow">&laquo;</span> A tehénevés ökológiája</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">39 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-25036">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/d6ce882c825047a99fa5a45a2317ed8b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6ce882c825047a99fa5a45a2317ed8b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Mariann</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 17:07</small>
			</p>
			<div class="commententry">
							
				<p>A húsevés minden formájában öngyilkosság. És immorális. Minden felelősen gondolkodó kultúrember tartózkodik tőle. Ahogy az erőszakra való uszítástól is.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25036#respond' data-commentid="25036" data-postid="12666" data-belowelement="comment-25036" data-respondelement="respond" aria-label='Válasz Mariann'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25037">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/642ce02537c3c2d37fab9b2facd4f2b0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/642ce02537c3c2d37fab9b2facd4f2b0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Zolika Lassu</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 17:23</small>
			</p>
			<div class="commententry">
							
				<p>A vegetáriánusok meg természet pusztítók.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25037#respond' data-commentid="25037" data-postid="12666" data-belowelement="comment-25037" data-respondelement="respond" aria-label='Válasz Zolika Lassu'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25039">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 17:30</small>
			</p>
			<div class="commententry">
							
				<p>Maga képes önző módon az élő növényt,vagy az élő termését megfőzni,sütni?<br />
Hát milyen kultúra ez?<br />
Egyen kavicsokat,azok élettelenek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25039#respond' data-commentid="25039" data-postid="12666" data-belowelement="comment-25039" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25056">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 19:19</small>
			</p>
			<div class="commententry">
							
				<p>Sőőőt! Kéjjel, széles késsel, bárddal aprigatja is szegény<br />
növényeket, hogy be tudja azokat kebelezni, hersegve,<br />
harsogva. Előtte zöldséghámozóval nyúzza le a héját. Szegény<br />
kgyóuborka csak tekergőzik, vonaglik a kezei között,<br />
 de szabadulni nem tud. Aztán jön az uborkagyalu.<br />
Jesszus, hogy micsoda inkvizíció, amikor egészen vékony szeletekre<br />
gyalulja az ártatlant.<br />
Hát van ennek lelke? Amikor kettévágja a paradicsomot,<br />
csak spriccol a vére a műtét közben.<br />
Na, amikor káposztának kivágja a torzsáját, s a leveleket kéjjel letépi,<br />
s vékony csíkokra abriktolja! Na, az a kannabál élvezet, ami az arcára<br />
kivicsorodik&#8230;  Emberazilyen?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25056#respond' data-commentid="25056" data-postid="12666" data-belowelement="comment-25056" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25062">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 20:25</small>
			</p>
			<div class="commententry">
							
				<p>Meg &#8220;irtsukkiazoroszlántot, mert zabálja a hústot&#8221;.<br />
Előre a vegetáriánus ragadozókért!<br />
Egyenek mind Norbi-takarmányt.<br />
Le a korkodillal, oroszlánnal, le a nagy halakkal, melyek megeszik a kishalakat.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25062#respond' data-commentid="25062" data-postid="12666" data-belowelement="comment-25062" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25053">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 19:05</small>
			</p>
			<div class="commententry">
							
				<p>Nézz a tükörbe, tátsd ki a szádat, és nézd meg, hogy hány olyan fogad van, ami a húsevésre tesz alkalmassá.<br />
&#8220;A nyers hús fogyasztása és a pattintott kőszerszámok használata hatással volt az ősember arcberendezésének átalakulására &#8211; tárták fel a Harvard Egyetem tudósai egy új tanulmányban.<br />
A kutatók szerint a húsevés és a kőszerszámok alkalmazása miatt elődeinél kisebb fogazatra volt szüksége az ősembernek. A kisebb fogazat pedig hatással volt a beszédfejlődésre, valamint az agy méretének változására.<br />
Daniel Lieberman és Katherine Zink, a Harvard Egyetem tudósai a Nature folyóiratban publikálták tanulmányukat, amelyben egyúttal azt is állítják, hogy a főzés csak sokkal később vált elterjedté az ősembereknél &#8211; írta a BBC News.<br />
(&#8230;)<br />
A húsevéshez kevesebb rágóerőre volt szükség, mint a korai hominidák számára elérhető kemény növényi élelmiszerek megrágásához, de a kőeszközök mintegy 3,3 millió évvel ezelőtti megjelenése előtt a hominidák fogazata nem lett volna alkalmas arra, hogy hasznukra váljon a nyers hús fogyasztása .&#8221;<br />
&amp;&amp;&amp;&amp;<br />
lám, az agyatok is kisebbnek tűnik.<br />
:DDD</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25053#respond' data-commentid="25053" data-postid="12666" data-belowelement="comment-25053" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25054">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Hazádnak</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 19:05</small>
			</p>
			<div class="commententry">
							
				<p>Tudja drága Mariann, hogy az Ön &#8220;fajtájában&#8221; és abban a svéd &#8220;tudósban&#8221; mi a közös ?<br />
Az, hogy a TERMÉSZET TÖRVÉNYEIVEL lehet bizonyítani az idiótizmusukat.<br />
Amit persze fölösleges is volna felsorolni, annak a megértéséhez ugyanis ész kell, ami önöknél hiánycikk.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25054#respond' data-commentid="25054" data-postid="12666" data-belowelement="comment-25054" data-respondelement="respond" aria-label='Válasz Hazádnak'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25055">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 19:07</small>
			</p>
			<div class="commententry">
							
				<p>Sikoltoznak az almafák, a retkek, répák és káposzták.<br />
Egyél fényt, lakj jól idióták agymenéseivel.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25055#respond' data-commentid="25055" data-postid="12666" data-belowelement="comment-25055" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25065">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/31656a4480a5fa0aceca25070446e5f9?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/31656a4480a5fa0aceca25070446e5f9?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kiss István</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 20:40</small>
			</p>
			<div class="commententry">
							
				<p>Az ember mindenevő, az állati eredetű táplálék elhagyása hiánybetegségekhez vezet. A demagóg, szektás ideológiákat célszerű kerülni, csőlátás lesz az eredménye.! A emberevés viszont nem csak erkölcstelen, de annyira gusztustalan, hogy ha normális ember beleképzeli magát a helyzetbe, már attól rosszul lesz.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25065#respond' data-commentid="25065" data-postid="12666" data-belowelement="comment-25065" data-respondelement="respond" aria-label='Válasz Kiss István'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25067">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9f66b1d41df850791db277f225ac457b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f66b1d41df850791db277f225ac457b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>sanyi</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 21:00</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Minden felelősen gondolkodó kultúrember tartózkodik tőle.&#8221;<br />
Huh, de jó hogy csak ők. Már azt hittem, hogy nekem is meg akarod tiltani, te kis bestia.<br />
(Szánalmas maipulációs kísérlet. Ásít.)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25067#respond' data-commentid="25067" data-postid="12666" data-belowelement="comment-25067" data-respondelement="respond" aria-label='Válasz sanyi'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25072">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3dc133893b3642b874ad7306e7353a2c?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3dc133893b3642b874ad7306e7353a2c?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>EMH</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 22:38</small>
			</p>
			<div class="commententry">
							
				<p>Ez vicc volt, vagy csak elmebetegnek tetszik lenni?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25072#respond' data-commentid="25072" data-postid="12666" data-belowelement="comment-25072" data-respondelement="respond" aria-label='Válasz EMH'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25038">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 17:27</small>
			</p>
			<div class="commententry">
							
				<p>Milyen szép a Világ. óóó jeeeee.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25038#respond' data-commentid="25038" data-postid="12666" data-belowelement="comment-25038" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25042">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/737364c1ee8cdf74ba576b095aaa0f68?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/737364c1ee8cdf74ba576b095aaa0f68?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kitalátor</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 17:51</small>
			</p>
			<div class="commententry">
							
				<p>Egyedül a fényevés kóser!<br />
Csak az első 3-4 hét nehéz.<br />
(Az elmezavarodott állatimádat, az állati és emberi élet azonos rangúnak beállítása nemcsak Isten képmásának, és ezzel Istennek a gyalázása. Egyre több jel utal arra, hogy a magzatgyilkosságok okozta lelki teher okozza a torzulást. E szekta követői tudat alatt így dolgozzák fel nagybátyáik, nagynénjeik, testvéreik, unokatestvéreik, szomszédaik és saját gyermekeik ellen, azok megszületés előtt<br />
&#8211; bűnszövetségben,<br />
&#8211; különös kegyetlenséggel,<br />
&#8211; védekezésre képtelen áldozattal szemben,<br />
&#8211; aljas indokból, illetve<br />
&#8211; anyagi haszonszerzés céljából<br />
elkövetett gyilkosságokat.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25042#respond' data-commentid="25042" data-postid="12666" data-belowelement="comment-25042" data-respondelement="respond" aria-label='Válasz Kitalátor'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25041">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/f1a8e1cc6b9f6069cdd152d26561a8f4?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1a8e1cc6b9f6069cdd152d26561a8f4?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Gábor</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 17:41</small>
			</p>
			<div class="commententry">
							
				<p>Atya ég és atya világ! 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25041#respond' data-commentid="25041" data-postid="12666" data-belowelement="comment-25041" data-respondelement="respond" aria-label='Válasz Gábor'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25043">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:02</small>
			</p>
			<div class="commententry">
							
				<p>Nagy szükség van az őrültek házára.<br />
A cannab(is)alizmus szétette az agyukat.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25043#respond' data-commentid="25043" data-postid="12666" data-belowelement="comment-25043" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25044">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5cfb11462bb1efa0dd379e1d35a9c0a8?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5cfb11462bb1efa0dd379e1d35a9c0a8?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Chukka</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:07</small>
			</p>
			<div class="commententry">
							
				<p>Itt egy kis plusz anyag ehhez, a sztori megállja a helyét, valóban legalizálni szeretnék a kannibalizmust. <a href="https://www.rt.com/news/467685-cannibalism-promoted-by-academics/" rel="nofollow">https://www.rt.com/news/467685-cannibalism-promoted-by-academics/</a></p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25044#respond' data-commentid="25044" data-postid="12666" data-belowelement="comment-25044" data-respondelement="respond" aria-label='Válasz Chukka'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25057">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 19:27</small>
			</p>
			<div class="commententry">
							
				<p>Mint a pedofiliát.<br />
A pedofil kannibál a világ vége.<br />
Na, most&#8230; legalább úgy kezelném az ilyen sátánokat,<br />
mint a terroristákat: életfogytiglan őrültek házába velük.<br />
&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.<br />
HORVÁTH IMRE<br />
SÁRGAHÁZ<br />
Ez is csak ház, e híres sárga ház.<br />
Fény itt is él, árnyék itt is tanyáz.<br />
De nem érti a fény, hogy ért ide &#8211;<br />
S nem emlékszik az árnyék semmire.</p>
<p>II.</p>
<p>Te is itt élsz e szűk, zárt udvaron.<br />
Te is itt élsz, mi urunk, Unalom,<br />
s ha árnyadat magamról elverem,<br />
Te felborongsz fűn, fán, falevelen.</p>
<p>III.</p>
<p>És nézd: itt sétál Nagy Napoleon.<br />
Ne hidd, hogy a híréből tán levon,<br />
hogy napjait nem jelzi semmi tett:<br />
Élt-e császár ki többet épített?</p>
<p>IV.</p>
<p>És felvillant téged egy kártyalap,<br />
tegnap meg a sakktáblán láttalak,<br />
e könyvből meg felrepül most neved &#8211;<br />
s az ég felettem fellegtelenebb.</p>
<p>V.</p>
<p>Nyugágy, miben nyugtalan heverek<br />
s ki mellettem heverész, senki más:<br />
Mókus kutya. Érte is reszketek:<br />
kicsi, fehér és epilepsziás.<br />
Sorstárs, sőt több: elvbarát ő velem.<br />
Ha lövést hall, hát felveti magát<br />
és a levegőt marcangolja fenn&#8230;<br />
A háború torkát harapja át.</p>
<p>VI.</p>
<p>Kár felkelni, nem vár ma semmi jó.<br />
Ez csak a reggeli depresszió.<br />
Kár feküdni, oly jó volna élni ma:<br />
ez csak az esti eufória.</p>
<p>VII.</p>
<p>S jönnek-mennek ápolók, orvosok:<br />
köpenyeik széle is orvosod.<br />
Köpenyeik széle is tejfehér<br />
s e színben a végtelen béke él,.</p>
<p>VIII.</p>
<p>Várad már nincs. Mióta itt vagyok<br />
elseperte az idő Váradot.<br />
Így érzem itt, de hallga&#8230; ez a hang<br />
úgy szól, akár a váradi harang.</p>
<p>IX.</p>
<p>Nem rejtély már, hogy a rabsors milyen.<br />
Rád gondolok, ó szegény Lélien &#8211;<br />
s egy verssorod gyakran meglátogat:<br />
&#8220;Mivé tetted az ifjúságodat?&#8221;</p>
<p>X.</p>
<p>Fent a hegyen fénylik az idegosztály.<br />
Tavasszal még te is ott fent napoztál &#8211;<br />
s most, mint árnyék lebeg a zárt osztályon:<br />
Hitted-e, hogy Isten így kirostáljon?</p>
<p>XI.</p>
<p>&#8220;Vétkezel, ha szíved itt háborog,<br />
voltak ennél vészesebb táborok,<br />
voltak nálad kínzottabb Krisztusok&#8230;&#8221;<br />
Keresztfádnak erdeje susog.</p>
<p>XII.</p>
<p>Ki jön hozzám? hány rokon? hány barát?<br />
Hány ismerős? hány drága, drága láb?<br />
Éjjel-nappal vendégeket kapok:<br />
éjjel az éjet, nappal a napot.</p>
<p>XIII.</p>
<p>És néhanap az élet bekopog.<br />
Míg ideért, a színe lekopott.<br />
És néhanap bekopog a Halál &#8211;<br />
s itt ő is mintha haldokolna már.</p>
<p>XIV.</p>
<p>Ha az őrült rémtette érdekel,<br />
ne jőjj ide, csak nézz az égre fel,<br />
az égre, hol ezernyi harci gép<br />
emlékeid ködéből ím kilép,<br />
hogy bombázzon a békés táj felett.<br />
Itt nincs bolond, itt nincs, csak pár beteg,<br />
nem ölnek ők, föl mit sem gyújtanak&#8230;<br />
Kint, kint keresd a tébolyultakat.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25057#respond' data-commentid="25057" data-postid="12666" data-belowelement="comment-25057" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25045">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/6e5b3e638c78409d0617e9a5290e51fc?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e5b3e638c78409d0617e9a5290e51fc?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Lócz József</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:12</small>
			</p>
			<div class="commententry">
							
				<p>Gondolom, hogy ez a hülye tapasztalatból beszél. Az anyját nem temettèk el, hanem elfogyasztották ünnepi vacsorára.Dèlvidèki.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25045#respond' data-commentid="25045" data-postid="12666" data-belowelement="comment-25045" data-respondelement="respond" aria-label='Válasz Lócz József'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25046">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:13</small>
			</p>
			<div class="commententry">
							
				<p>Hát ha már kannibalizmusnál tartunk, nekem legjobban az a úgy két évtizede felbukkant önevő elmebajnok példája tetszik a legjobban.<br />
Emlékszünk, volt egy német, mely hirdetésben keresett kannibálpartnert egy lakomához, &#8211; és akkor még nevettünk, meg elrémültünk rajta &#8211; hogy egy komplett idióta jelentkezett is vacsorának? Ha jól emlékszem: levágták a két bolond közül a méghülyébb férfiúi micsodáját és jóízűen (filmre véve?) közösen belakomáztak belőle. A bíróság meg perbe fogta a hirdetőkannibált, de nem tudott paragrafust előkaparni gyilkosságra, mivelhogy a végül megevett delikvens bizonyítottan önként vállalta a tápanyag szerepét. A törvénykönyvben meg nem volt beleírva, hogy szabad-e felhatalmazással embert enni?<br />
Apropó, mi van most a nemannyirahülye szadistával, aki azért nem magát ette?<br />
De nagyon tetszik az erkölcsbajnok abortusz, sőt szülésig-abortuszt engedélyezni akaró mocskos ál-liberális képmutató bagázsra vonatkozó egykori Reagan elnöki megjegyzés, miszerint:<br />
&#8220;Nem tudom nem észrevenni, hogy az abortuszt pártolók mindegyike megszületett valahogy.&#8221;<br />
Ennek mintájára én engedélyezném a kannibalizmust. Egyetlen de minden más esetet kizáró esetben.<br />
Csak akkor, ha az ilyen &#8220;svéd tudós&#8221; (ez a két szó, hogy svéd tudós kezd paradoxonná válni, ismerve, hogy odafönn már majd minden svéd kezd elmebetegként viselkedni) ÖNMAGÁT FOGYASZTJA EL, a maradékot meg azonnal hamuvá égeti.<br />
Kettős lenne a haszon: nem pofázna és rontaná a Co2-kilehelésével többet a légkört ez a szadista söpredék, és nem is kellene károsítani az anyaföldet azzal, hogy az agyférgeivel együtt temessük el.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25046#respond' data-commentid="25046" data-postid="12666" data-belowelement="comment-25046" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25058">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 19:35</small>
			</p>
			<div class="commententry">
							
				<p>Magyarország 2019, Pride, a rendőrség óvó-őrző-védő felügyelete mellett, nehogy már bajuk essen. (A Maros utcában mutogatta magát egy idióta, és a rnedőrség országos körözést adott ki ellene, miközben elmebeteg előemberek őrjöngtek Budapest legszebb sugárútján, mely a történelmi panthedonhoz, királyaink szobraihoz, a Hősök terére vezet.)<br />
Eközben város szerte a pedofíliát reklámozó plakátokat ragasztanak ki.<br />
NEM VOLT HATÓSÁG, MELY NYOMOZÁST INDÍTOTT VOLNA A PEDOFIL KAMPÁNYT ELKÖVETŐKKEL SZEMBEN!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25058#respond' data-commentid="25058" data-postid="12666" data-belowelement="comment-25058" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25047">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/fd2820a0fc5496b9d8341987cb446671?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd2820a0fc5496b9d8341987cb446671?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Panem et circenses</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:13</small>
			</p>
			<div class="commententry">
							
				<p>Abszurd bulvárkacsa a kannibalizmus bevezetése, az ember élethez való joga elidegeneíthetetlen. Másrészt a balodaliak, zöldek és liberálisok többsége a vegetarianizmusra vagy a vegán étrendre esküszik. A húsevés és a vadászat konzervatív hóbortok.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25047#respond' data-commentid="25047" data-postid="12666" data-belowelement="comment-25047" data-respondelement="respond" aria-label='Válasz Panem et circenses'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25078">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-09-08</strong> @ 00:39</small>
			</p>
			<div class="commententry">
							
				<p>Az ember élethez való joga.. Mondjuk erről a Katyn-i erdő tudna mesélni.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25078#respond' data-commentid="25078" data-postid="12666" data-belowelement="comment-25078" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25048">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/140e41e7e2f3f5e3e82efcc0cb90ed3a?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>KisFJ</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:25</small>
			</p>
			<div class="commententry">
							
				<p>Megdöbbentő: először arra gondoltam, hogy kamu a fenti írás, de nem:<br />
<a href="https://www.climatedepot.com/2019/09/05/cannibalism-professor-says-eating-human-flesh-will-save-planet-from-climate-change/" rel="nofollow">https://www.climatedepot.com/2019/09/05/cannibalism-professor-says-eating-human-flesh-will-save-planet-from-climate-change/</a><br />
és<br />
<a href="http://shoebat.com/2019/09/04/swedish-professor-declares-on-swedish-television-that-cannibalism-is-the-only-way-to-save-the-planet/" rel="nofollow">http://shoebat.com/2019/09/04/swedish-professor-declares-on-swedish-television-that-cannibalism-is-the-only-way-to-save-the-planet/</a><br />
A google fordítás a fenti írás tartalmával megegyező.<br />
Na szóval : a liberalizmustól eddig is elborzadtam, mert korábban nem gondoltam hogy a liberalizmus felülmúlja a nácizmust és a kommunizmust.<br />
De hát ez? szóhoz sem tudok jutni.<br />
A legenyhébb reagálásom az hogy a liberalizmus egyre állatibb  és teljesen elfogadhatatlan. Az ellenzék szavazóit is meg kellene ismertetni ezekkel a dolgokkal, írásokkal.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25048#respond' data-commentid="25048" data-postid="12666" data-belowelement="comment-25048" data-respondelement="respond" aria-label='Válasz KisFJ'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25049">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/21f43300d222f73c90e5c58f2baeb970?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21f43300d222f73c90e5c58f2baeb970?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>kisfj</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:29</small>
			</p>
			<div class="commententry">
							
				<p>Nahát : Megdöbbentő: először arra gondoltam, hogy kamu a fenti írás, de nem:<br />
<a href="https://www.climatedepot.com/2019/09/05/cannibalism-professor-says-eating-human-flesh-will-save-planet-from-climate-change/" rel="nofollow">https://www.climatedepot.com/2019/09/05/cannibalism-professor-says-eating-human-flesh-will-save-planet-from-climate-change/</a><br />
és<br />
<a href="http://shoebat.com/2019/09/04/swedish-professor-declares-on-swedish-television-that-cannibalism-is-the-only-way-to-save-the-planet/" rel="nofollow">http://shoebat.com/2019/09/04/swedish-professor-declares-on-swedish-television-that-cannibalism-is-the-only-way-to-save-the-planet/</a><br />
A google fordítás a fenti írás tartalmával megegyező.<br />
Na szóval : a liberalizmustól eddig is elborzadtam, mert korábban nem gondoltam hogy a liberalizmus felülmúlja a nácizmust és a kommunizmust.<br />
De hát ez? szóhoz sem tudok jutni.<br />
A legenyhébb reagálásom az hogy a liberalizmus egyre állatibb és teljesen elfogadhatatlan. Az ellenzék szavazóit is meg kellene ismertetni ezekkel a dolgokkal, írásokkal.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25049#respond' data-commentid="25049" data-postid="12666" data-belowelement="comment-25049" data-respondelement="respond" aria-label='Válasz kisfj'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25050">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/d09d4ffe738d4394ca5ac89ec6312ea7?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d09d4ffe738d4394ca5ac89ec6312ea7?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>hivő</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:46</small>
			</p>
			<div class="commententry">
							
				<p>Egy amerikai film már feldolgozta ezt a témát.Az emberek már nem birták<br />
az éhezést,a romos városbol nem engedték ki Őket,a termőföldet őrizték fegyverrel.Aki már nem birta, az önként ment<br />
meghalni,szép zenével altatással, abbol táplálék lett amit..soilent greennek..,<br />
hivtak.Igy mivel már nem karnak és lábnak nézett ki ..elfogadhato.,.volt és<br />
sorba álltak érte.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25050#respond' data-commentid="25050" data-postid="12666" data-belowelement="comment-25050" data-respondelement="respond" aria-label='Válasz hivő'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25051">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:49</small>
			</p>
			<div class="commententry">
							
				<p>Kannibálföldön az utazó betér egy étterembe. Az étlapon csak a következő ételek vannak:<br />
Roston sült misszionárius: 3 dollár.<br />
Vadász párolva: 4 dollár.<br />
Szafarivezető java nyárson: 5 dollár.<br />
Kemencében sült politikus: 35 dollár.<br />
Az utazó odahívja a pincért.<br />
&#8211; Miért kerül ennyivel többe a sült politikus a többi ételnél?  kérdezi tőle.<br />
&#8211; Uram  mondja a pincér -, tudja mennyibe kerül a politikus tisztára mosása?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25051#respond' data-commentid="25051" data-postid="12666" data-belowelement="comment-25051" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25052">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 18:58</small>
			</p>
			<div class="commententry">
							
				<p><a href="https://mult-kor.hu/image/article/main/.630x1260/40663.jpg" rel="nofollow">https://mult-kor.hu/image/article/main/.630&#215;1260/40663.jpg</a><br />
Ukrajna, holodomor.<br />
Egyszer a Demokratában jelent meg egy cikk, fényképekkel.<br />
Az emberek megőrültek.  Egy nyomorult ukrán  nő a gyerekének a maradványait árusította.</p>
<p>A kommunisták sátánfiak.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25052#respond' data-commentid="25052" data-postid="12666" data-belowelement="comment-25052" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25059">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/fc1fec8a119436daeb51641257820952?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc1fec8a119436daeb51641257820952?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Felsőtagéskirályerdő</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 19:46</small>
			</p>
			<div class="commententry">
							
				<p>Á&#8230;. Ez igy nem jó.<br />
Valahogy így kéne azt csinálni:</p>
<p>A törzs (nem a rendőr) elkapja fehér nőszemélyt és mondják:<br />
&#8211;  Ungabunga vagy halál és megeszünk!<br />
&#8211;  Fehér nőszemély: akkor öljetek meg és egyetek meg!<br />
&#8211; Törzs: jó, jó de előtte egy kis Ungabunga még belefér.</p>
<p>Kellemest a hasznossal&#8230;&#8230;.<br />
[irónia]</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25059#respond' data-commentid="25059" data-postid="12666" data-belowelement="comment-25059" data-respondelement="respond" aria-label='Válasz Felsőtagéskirályerdő'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25061">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/fc1fec8a119436daeb51641257820952?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc1fec8a119436daeb51641257820952?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Felsőtagéskirályerdő</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 20:12</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;A kannibálok fognak egy skótot, egy amerikait és egy oroszt, mindnek van egy utolsó kívánsága, de előtte közlik velük, hogy az amerikaiból levest az oroszból pörköltet, a skótból mivel elég sovány tam-tam dobot csinálnak.<br />
Az amerikai kér egy szivart- elszívja &#8211; az orosz egy fél liter vodkát- megissza- a skót kér egy 100-as szeget.<br />
A kannibálok meg vannak lepődve de oda adják neki.<br />
A skót megfogja és elkezdi szurkálni a mellét és ezt mondja:- A jó édesanyátokból fogtok ti dobot csinálni de nem belőlem! &#8211; és tovább szurkálja a mellkasát. &#8220;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25061#respond' data-commentid="25061" data-postid="12666" data-belowelement="comment-25061" data-respondelement="respond" aria-label='Válasz Felsőtagéskirályerdő'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25060">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/80f8035660c931a878d2df31c2489d15?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/80f8035660c931a878d2df31c2489d15?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>C.Dömötör</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 20:09</small>
			</p>
			<div class="commententry">
							
				<p>A svédeknek komoly problémáik vannak, nem csak a fejekben.<br />
Augusztusban olvastam, hogy 2018-ban 306 lövöldözés, és 162 robbantásos bűncselekmény volt náluk, ami imponáló. <a href="https://www.welt.de/politik/ausland/article199379314/Nach-Schuessen-Schwedens-Koenig-sorgt-sich-um-Sicherheit.html" rel="nofollow">https://www.welt.de/politik/ausland/article199379314/Nach-Schuessen-Schwedens-Koenig-sorgt-sich-um-Sicherheit.html</a> A cikkből nem derül ki, hogy kik az elkövetők, csak találgatni lehet. ,,Bandák&#8221;, de arról, hogy milyen nemzetiségűek, arról nem írnak, az rejtély, talán a szemtelen finnek, vagy az állandóan provokáló norvégok, vagy maguk az örökösen bajkeverő svédek.<br />
De kőkemények, a különleges nyomozó a fegyveres bűncselekményeket a súlyos deliktumokhoz sorolná, és így 6 év helyett 7 év lenne a büntetés.<br />
Ha ennek nem lesz elriasztó hatása, akkor végképp nem értem a svédeket.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25060#respond' data-commentid="25060" data-postid="12666" data-belowelement="comment-25060" data-respondelement="respond" aria-label='Válasz C.Dömötör'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25064">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/da0511a1d2f315e54edf4dc0266321ec?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da0511a1d2f315e54edf4dc0266321ec?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Villányi Karolina</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 20:40</small>
			</p>
			<div class="commententry">
							
				<p>Ezek voltak egykor a vikingek?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25064#respond' data-commentid="25064" data-postid="12666" data-belowelement="comment-25064" data-respondelement="respond" aria-label='Válasz Villányi Karolina'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25069">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 21:46</small>
			</p>
			<div class="commententry">
							
				<p>Lehet!<br />
De ma már VAKingek. Nem látnak tovább a vodkájuknál.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25069#respond' data-commentid="25069" data-postid="12666" data-belowelement="comment-25069" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25066">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>bl</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 20:48</small>
			</p>
			<div class="commententry">
							
				<p>Az emberben lassan épül le a normalitás. Az újdonságokhoz legtöbször új generáció is kell. Az IKEA-s családmodell, a szivárvány, a korlátlan be és elfogadás szerves, a mennyei atya nem lehet atya,mert az kirekesztő stb dolgokon csak röhögni szabad.  Röhögni és tenni rá egy lapáttal. Például a pedofil-kéjgyilkos-kannibálok kirekesztése ellen is tenni kellene valamit, oda lehetne adni nekik a professzor úr gyerekeit, rokonainak gyerekeit, rokonai rokonainak gyerekeit, csak a törődés végett. Ha nem tetszik akkor a professzor úr egy maradi konzervatív csökkent értelmű. Haladjunk.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25066#respond' data-commentid="25066" data-postid="12666" data-belowelement="comment-25066" data-respondelement="respond" aria-label='Válasz bl'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25068">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>bl</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 21:23</small>
			</p>
			<div class="commententry">
							
				<p>Egyébként a haladók az összes ötletüket meg fogják valósítani, csak idő kérdése. Magyarázatot meg bármihez lehet kreálni. Ezért van az, hogy az ellenálláson kívül semmi másnak sincs értelme, még akkor is ha teljesen hiábavaló.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25068#respond' data-commentid="25068" data-postid="12666" data-belowelement="comment-25068" data-respondelement="respond" aria-label='Válasz bl'>Válasz</a></p>
		<ul class="children">
		<li id="comment-25070">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 21:58</small>
			</p>
			<div class="commententry">
							
				<p>Döbrentei Kornél:És mégis&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25070#respond' data-commentid="25070" data-postid="12666" data-belowelement="comment-25070" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25071">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 21:58</small>
			</p>
			<div class="commententry">
							
				<p>Amikor valaki azt gondolja, hogy a kannibalizmus bevezetése, de akár csak belengetése abszurd és csak 15 perc hírnévért bedobott bulvártéma, bizony téved. Gondoltuk volna amikor a &#8220;Brian élete&#8221; filmben jót nevettünk a vitán, hogy férfiként is legyen jog szülni, ez nem vicc?<br />
Gondoltuk volna régebben, hogy pedofilok bemehetnek óvodákba homoszexuális előadásokat tartani olyanoknak akik még a szexuális szót se fogják fel? Gondoltuk volna mikor Schwarzenegger eljátszotta a terhes férfit, hogy komolyan gondolják?<br />
Persze a Háttérhatalom magára nézve nem is gondolja komolyan. S nem gondolják komolyan a reánk uszított muzulmánok, vagy a rajtunk jól mulató buddhisták sem.<br />
Ez, amit az elmúlt húsz éveben a globalogazdi bevetett csak mi, a fehér emberek elpusztítására (jobb esetben lezüllesztés utáni rabsorsba döntésére) szervezett erkölcstelenség cunami legfőbb célja az egymásnak ugrasztás, és persze az invázióról való figyelem elterelés. Mert amíg vegák és húsevők, buzik és heterók, családosok és gyerekgyűlölők, klímahisztizők és felmelegedés kétkedők egymásnak esnek (és ezek, mi, europidok vagyunk csak, a többi rassz nem is érti e kérdéskört), akkor gyengék vagyunk, egymásban látjuk az ellenséget, és le vagyunk foglalva egymás győzködésével és eme látszólag álkérdésekkel. Ezért kell mindennap új aljasságot bedobni, és e vándorprovokatőrök valójában nem is hiszik amit mondanak, egyszerűen fizetik őket az aknamunkájukért.</p>
<p>Csakhogy ha nem állunk ellent, akkor törvényesítés lesz a következő lépés, amiben már az emberevés vagy a pedofília, vérfertőzés is elfogadottá válik, aminek eredménye csakis az elkorcsosult, emberségében elgyötört, megvetett, kilátástalan, akár már tömeges öngyilkosságba menekülő fehér ember maga fog könyörögni a muszlimoknak a tiszta szabályrendszerű és ehhez a mai tébolyvilághoz képest még normalitásnak látszó iszlám államvallás és saria bevezetését.</p>
<p>És pont ez a cél: a saria alapú örök rabszolgaság bevezetése!!! Úgyhogy nem vehetjük viccnek, hanem nagyon hamar ki kell követelnünk a saját törvényeink, erkölcsünk és a normalitás visszatérését.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25071#respond' data-commentid="25071" data-postid="12666" data-belowelement="comment-25071" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25074">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2019-09-07</strong> @ 23:51</small>
			</p>
			<div class="commententry">
							
				<p>Nem, tenyleg nem szabad nevetgelni mar semmi keptelensegen, mert hiheretlen sebesseggel valosul meg minden aberracio  mostanaban, ami meg tiz evvel ezelott is elkepzelhetetlen lett volna. A kommunistak mar kijottek a fenyre, nemelyikuk mar nem is szegyelli, hogy mit tervez ellenunk. Tesztelgetnek, hogy mit turunk el meg lazadas nelkul.  Aztan amikor nagyon kibukunk, akkor kicsit visszavesznek, de mar sosem jutunk  vissza az eredeti normalis szintre. Veresegeken keresztul, de mindig tovabb  es tovabb mennek.  (Zetkin) A 9. honapban elkovetheto &#8220;abortusz&#8221; vizvalaszto, ez emberoles es ki tudja milyen celbol. Eddig azt hittem, hogy a pedofilok, a szervkereskedok, egyeb gyilkosok miatt, de most akkor hozzatehetjuk az ujķeletu kannibalok zsenge husi igenyet is? Vagy  tul sok a nyugdijas?  Ehinsegre keszulunk? Allatokat nem szabad enni, de embereket igen?<br />
En tenyleg csak azt nem ertem, hogy ez miert jo a koznapi komenistaknak.Ok nem reszesulnek a vagyonbol/hatalombol es a vegen ugyis oket is megeszik.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25074#respond' data-commentid="25074" data-postid="12666" data-belowelement="comment-25074" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25076">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-09-08</strong> @ 00:31</small>
			</p>
			<div class="commententry">
							
				<p>Nos a kanibalizmus sajnos előfordul. A Szovjetunióban anno a Holodomor idején az ukrán parasztok megették a gyerekeket. A lágerekből szökött rabok mindig vittek egy könnyű prédát, hogy útközben megegyék. Az Amazonas mentén ma is élnek emberevők, ráadásul szinte kizárólagos táplálékuk az emberhús.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25076#respond' data-commentid="25076" data-postid="12666" data-belowelement="comment-25076" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-25080">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2019-09-08</strong> @ 02:52</small>
			</p>
			<div class="commententry">
							
				<p>Vigyáznunk kell szegény ballibsi felebarátainkra! A végén még belepusztulnak, felmarcangolják öket a világmegváltással járó gondok és a kivitelezési ellentmondások.<br />
Ha egy májbeteg ZsanKlódJunckerbe kóstolna bele, rögtön elpusztulna az alkoholmérgezéstöl. Pillanata sem maradna a további jótétemények elkövetésére. Gyurcsány egy falatja már a börtönbe vinné az kit, a KariGerié a bolondokházába. Puzsértöl szónokká válna a beleharapó s akkor beszélne amikor szól a zenekar. A feministákból készült gulyás élvezete után évente szülnének gyerekeket,&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/kannibalok/?replytocom=25080#respond' data-commentid="25080" data-postid="12666" data-belowelement="comment-25080" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kannibalok/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="nope"  id="f830ce8765"  name="f830ce8765"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4bf9037ddf8e09dc671ca38e0e7d136" );document.getElementById("f830ce8765").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='12666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget custom-html-widget"><blockquote><em>"A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha."</em></blockquote>
<blockquote>G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote><em>Én szóltam.</em></blockquote></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget">
<a href="http://pestisracok.hu"><img class="size-full wp-image-9659 aligncenter" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><div class="feedzy-rss"><ul>Feed has no items.</ul> </div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>		<ul>
				<li><a href='https://aristo.pestisracok.hu/2019/09/'>2019 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/08/'>2019 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/07/'>2019 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/06/'>2019 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/05/'>2019 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/04/'>2019 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/03/'>2019 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/02/'>2019 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/01/'>2019 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/12/'>2018 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/11/'>2018 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/10/'>2018 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/09/'>2018 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/08/'>2018 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/07/'>2018 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/06/'>2018 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/05/'>2018 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/04/'>2018 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/03/'>2018 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/02/'>2018 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/01/'>2018 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/12/'>2017 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/11/'>2017 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/10/'>2017 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/09/'>2017 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/08/'>2017 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/07/'>2017 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/06/'>2017 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/05/'>2017 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/04/'>2017 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/03/'>2017 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/02/'>2017 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/01/'>2017 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/12/'>2016 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/11/'>2016 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/10/'>2016 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/09/'>2016 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/08/'>2016 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/07/'>2016 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/06/'>2016 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/05/'>2016 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/04/'>2016 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/03/'>2016 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/02/'>2016 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/01/'>2016 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/12/'>2015 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/11/'>2015 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/10/'>2015 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/09/'>2015 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/08/'>2015 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/07/'>2015 július</a></li>
		</ul>
			</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">			
				<li>
										<a href="https://aristo.pestisracok.hu/kannibalok/#comment-25080"><strong class="comment-author">Klárika</strong>:</a> Vigyáznunk kell szegény ballibsi felebarátainkra! A vég&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/gyermekbantalmazas/#comment-25079"><strong class="comment-author">Namond</strong>:</a> Sigula  Milyen berendezése van még az ismerősnek a tető&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/kannibalok/#comment-25078"><strong class="comment-author">csakafidesz</strong>:</a> Az ember élethez való joga.. Mondjuk erről a Katyn-i erd&hellip;
				</li> 
			
				</ul></section>
<section id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">Népszerű </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://aristo.pestisracok.hu/a-monotoniarol/" title="A monotóniáról" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12629-featured-75x75.jpg" width="75" height="75" alt="A monotóniáról" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/a-monotoniarol/" title="A monotóniáról" class="wpp-post-title" target="_self">A monotóniáról</a>
 <span class="wpp-excerpt">
„Unottak, fakók a napok, akár az ég őszönte reggel, a...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">93 comments</span> | <span class="wpp-views">5&nbsp;873 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/gyermekbantalmazas/" title="Gyermekbántalmazás" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12652-featured-75x75.png" width="75" height="75" alt="Gyermekbántalmazás" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/gyermekbantalmazas/" title="Gyermekbántalmazás" class="wpp-post-title" target="_self">Gyermekbántalmazás</a>
 <span class="wpp-excerpt">
„Ha egyszer a fanatizmus megfertőzte az agyat, a kór...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">77 comments</span> | <span class="wpp-views">7&nbsp;515 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/a-teheneves-okologiaja/" title="A tehénevés ökológiája" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12660-featured-75x75.jpg" width="75" height="75" alt="A tehénevés ökológiája" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/a-teheneves-okologiaja/" title="A tehénevés ökológiája" class="wpp-post-title" target="_self">A tehénevés ökológiája...</a>
 <span class="wpp-excerpt">
Minden szakma összeesküvés a kívülállók ellen.
G. B...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">77 comments</span> | <span class="wpp-views">4&nbsp;892 views</span></span>
</li>
</ul>

</section>

            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#26555c43544d43555c5266564355524f55544745494d084e53"><span class="__cf_email__" data-cfemail="fa89809f88919f89808e95ba8a9f898e9389889b999591d4928f">[email&#160;protected]</span></a></p>M</div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#c7afaeb5a3a2b3a2b487b7a2b4b3aeb4b5a6a4a8ace9afb2"><span class="__cf_email__" data-cfemail="5e36372c3a3b2a3b2d1e2e3b2d2a372d2c3f3d313570362b">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#fd8d888e969c8ed39f98939e98bd8d988e89948e8f9c9e9296d39588">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#1063717e64713e717e7e717d71627971506075636479636271737f7b3e7865">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://aristo.pestisracok.hu">Aristo Blogol</a> 2019</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=432725473585662&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.2.2","url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/aristo.pestisracok.hu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify.ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.2.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/aristo.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":12666}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
