
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>Szerelem teljes hangerővel &#8211; Aristo Blogol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="https://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; Szerelem teljes hangerővel hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themify-common-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.css?ver=5.5.3' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/style.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=17.11.14.08.14.44' type='text/css' media='all' />
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/aristo.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":13325,"token":"1be8b9623d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://aristo.pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://aristo.pestisracok.hu/wp-json/wp/v2/posts/13325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Negró a foci kéményseprője' href='https://aristo.pestisracok.hu/negro-a-foci-kemenyseproje/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/" />
<link rel='shortlink' href='https://aristo.pestisracok.hu/?p=13325' />
<link rel="alternate" type="application/json+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fszerelem-teljes-hangerovel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fszerelem-teljes-hangerovel%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=432725473585662';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Aristo Blogol"/>
        <meta property="fb:admins" content="100000528431983"/>
        <meta property="fb:app_id" content="432725473585662"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Szerelem teljes hangerővel"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/"/>
                <meta property="og:image" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/12/32641478_2502530_546e2b13aa2273fef33d116403f4ebda_wm-e1607942974640.jpg"/>
                <meta property="og:image:url" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/12/32641478_2502530_546e2b13aa2273fef33d116403f4ebda_wm-e1607942974640.jpg"/>
                <meta property="og:description" content="<p>„Szerelem, szerelem, Átkozott gyötrelem,” Népdal Történt, hogy egy műsorban Bencsik András újságíró rosszalló megjegyzést tett Szabó Tímea államnő küllemére. Ez az önmagában meglehetősen jelentéktelen esemény arra késztette a decibelek koronázatlan királyát Puzsér Róbertet, hogy publicisztikában valljon szerelmet Tímeának. Minden férfiember egyik legnehezebb feladata az életben a szerelmi vallomás. (Kivéve természetesen a házasságszédelgőket, nekik kapásból megy. [&hellip;]</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				



<link href="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pestisracok.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13325 single-format-standard themify-fw-4-2-2 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://aristo.pestisracok.hu" title="Aristo Blogol"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="https://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="https://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-13325" class="post clearfix cat-1 post-13325 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2020-12-14" class="post-date entry-date updated">2020-12-14</time>
																<a href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/"><img loading="lazy" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2020/12/32641478_2502530_546e2b13aa2273fef33d116403f4ebda_wm-1024x538-675x443.jpg" width="675" height="443" class=" wp-post-image wp-image-13326" alt="32641478_2502530_546e2b13aa2273fef33d116403f4ebda_wm" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/">Szerelem teljes hangerővel</a> </h1>		<sup class="post-comment">
			<a href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/#comments">53</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<blockquote>
<p style="text-align: right"><i><span style="font-weight: 400">„Szerelem, szerelem,</span></i><i><span style="font-weight: 400"><br />
</span></i><i><span style="font-weight: 400">Átkozott gyötrelem,”</span></i></p>
<p style="text-align: right"><i><span style="font-weight: 400">Népdal</span></i></p>
</blockquote>
<p><strong>Történt, hogy egy műsorban Bencsik András újságíró rosszalló megjegyzést tett Szabó Tímea államnő küllemére. Ez az önmagában meglehetősen jelentéktelen esemény arra késztette a decibelek koronázatlan királyát Puzsér Róbertet, hogy publicisztikában valljon szerelmet Tímeának.</strong></p>
<p>Minden férfiember egyik legnehezebb feladata az életben a szerelmi vallomás. (Kivéve természetesen a házasságszédelgőket, nekik kapásból megy. Hiába, a rutin ugye…) Viszonylag ritkán esik meg, hogy szükségét érezzük az imádott nő tudomására hozni: végzetesen és visszavonhatatlanul beleszerettünk, ezért igencsak felelősségteljesen kell eljárnunk.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_blog_640x360_1"><script type="text/javascript">activateBanner('pestisracok_blog_640x360_1');</script></div>


</div>

<p><span style="font-weight: 400">Sokféle stratégia lehetséges a nagy vallomás előadására. Vannak akik romantikus körülményeket próbálnak teremteni, holdfény, vízcsobogás, gyertyafényes vacsora; ezek például gyakoriak. Sajnos tapasztalatból mondhatom, hogy ilyen esetekben nem szoktunk számolni a szúnyogok és egyéb rovarok tolakodó jelenlétével, és a regényes esemény csapkodásba és káromkodásba torkollik, mikor a harmadik rovart köpjük ki a poharunkból. Nem javaslom. </span></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="pestisracok_blog_640x360_2"><script type="text/javascript">activateBanner('pestisracok_blog_640x360_2');</script></div>

</div>

<p><span style="font-weight: 400">Aztán vannak olyanok is, akik a spontaneitás hívei, és váratlan helyzetekben éreznek késztetést, vagy akkor szedik össze a bátorságukat, hogy megtegyék e könnyen végzetessé váló lépést. Ez akkor okoz fennakadást, ha szerelmünk tárgya éppen mással van elfoglalva. Például cipővásárlás közben sohase vallj szerelemet! A maximum amit elérhetsz egy közömbös „Tényleg?” – majd utána – „Látod azt a kéket, a pántokkal?” Ez bizony erősen lohasztja a lelkesedést, és bizonyos árnyékot vet a kapcsolat jövőjére. Boldogult úrfikoromban – valamikor a variszkuszban – a legtöbb ilyen esemény a kitűnő Rolling Stones együttes „Angie” című számára, az ún. „lassúzás” közben történt. Ha több ilyen számot írtak volna, ma bizonyára sokkal többen lennénk. De nem sorolom tovább a lehetséges módozatokat, hiszen számtalan van belőlük. Ám most egy teljesen újat találtam, olyat, amely lenyűgözött engem.</span></p>
<p><span style="font-weight: 400">Történt, hogy egy műsorban Bencsik András újságíró rosszalló megjegyzést tett Szabó Tímea államnő – nem mellesleg Kabul szépe és Kandahár háremeinek rózsaszála – küllemére, mondván: „</span><i><span style="font-weight: 400">amilyen ronda, olyan gonosz</span></i><span style="font-weight: 400">”. Gondoltam, hogy ehhez Bencsiknek minden további nélkül joga van, hiszen a női szépség megítélése erősen egyéni, és ha Bencsik például a magas szőke nőket kedveli akkor nyilván nem tetszik neki Szabó honanya. Feltehetően nem is udvarolna neki, nemhogy szerelemet nem vallana. Ez az önmagában meglehetősen jelentéktelen esemény arra késztette a decibelek koronázatlan királyát Puzsér Róbertet, hogy publicisztikában valljon szerelmet Tímeának, ami a szerelmi vallomások végtelen történetében teljesen újszerű megoldás. </span></p>
<p>	<!-- shortcode box --> </p>
<div class="shortcode clearfix box light-yellow  ">Zárójel. Nem szeretem Puzsért. Senkit sem szeretek, aki egy vitában az érveket hangerővel pótolja. Akik nagyra tartják, azok nem veszik észre, hogy ő egy tipikus médiakreatúra, aki a látszólag spontán megnyilvánulásait, meglepő véleményeit gondosan, patikamérlegen tervezi meg, ezzel érve el, hogy folyamatosan foglalkozzanak vele, ami fontos számára, hiszen ebből él. Ahhoz, hogy folyamatosan a felszínen tudjon maradni az kell, hogy a mondandójának ne legyen súlya, ami a mélybe húzná. Így aztán érvek helyett jól megkomponált, ám hamis magánszámokat használ, jól hangzó közhelyekkel. Zárójel bezárva.</div>
<p> <!-- /shortcode box --></p>
<p><span style="font-weight: 400">Eszem ágában sincs vitát kezdeményezni Puzsérral Szabó Tímea vonzerejével kapcsolatban. Szerinte „</span><i><span style="font-weight: 400">Szabó Tímea negyvennégy évesen úgy néz ki, mintha harmincnégy lenne…</span></i><span style="font-weight: 400">”, ami bizonyára bók, bár nem zárja ki azt az értelmezést, hogy a honanya negyvennégy évesen úgy néz ki mint egy ronda harmincnégy éves. Félve jegyezném csak meg, hogy a női vonzerő – többek állítása szerint – nem kizárólag a testi adottságon múlik, hanem a külcsín és a belbecs oly kívánatos összhangján. Márpedig aki egy hétköznapi parlamenti ülésen olyan hisztigörcsöt képes produkálni, mint Kandahár háremeinek rózsája, annál gyanakodnunk kell, hogy otthon a vasárnapi ebéd sem zajlik nyugodt, békés hangulatban. A hálószobáról már nem is beszélve. </span></p>
<p><span style="font-weight: 400">Róbert, a hősszerelmes azonban még ennél is tovább megy. „</span><i><span style="font-weight: 400">… aki szerint ronda, az az esztétikai és szexuális szépséget nyilvánvalóan nem az emberben, hanem mondjuk a kecskében vagy a szamárban találja meg</span></i><span style="font-weight: 400">.” Ezzel nem túl rejtett utalást tesz Bencsik, mi több, az egész Fidesz szexuális irányultságára. Egy komplett pártot kecskebaszónak nevezni, pusztán azért, mert egyiküknek nem tetszik Tímea államnő, nem kis merészség, még decibel úrtól sem. Nem is beszélve arról, hogy az egész úgy tűnik, mintha Róbert szerint Szabó Tímea szexuális vonzerejének közvetlenül a kecskék és szamarak lennének a kihívói. Ami – lássuk be – nem túl hízelgő és súlyos kihívás elé állítja a férfi társadalmat: Tímea vagy a kecskék. Nehéz választás ez. </span></p>
<p><span style="font-weight: 400">„</span><i><span style="font-weight: 400">Szabó Tímeát rondának látni nem csekély szexuális zavart jelez…</span></i><span style="font-weight: 400">” folytatja a nem éppen halk szavú trubadúr, azt állítva ezzel, hogy akinek Tímea nem tetszik, az automatikusan aberrált. E súlyos állítás kapcsolatok tömkelegét teszi próbára, hiszen akinek nem tetszik a nevezett hölgy, annak azonnal orvoshoz kell fordulnia Robi szerint. Esetleg élete meglévő párjával – ha az nem Tímea – párkapcsolati terápiára kellene járnia, melynek során – megelőzendő a szexuális devianciákat – a hölgyeknek megtanítanák, hogy pontosan úgy tudjanak üvöltözni, hisztizni és hazudozni, mint a honanya, mert ekkor párjuk nem fanyalodna a kecskékre és szamarakra. A terápia helyszínének javaslom az állatkertet, mert ott szép számmal vannak kecskék és szamarak az összehasonlítás kedvéért. </span></p>
<p><span style="font-weight: 400">És ha keresgélünk egy kicsit, magát Puzsért is megtaláljuk valahol. </span></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span></p>
<div class="fb-comments" data-href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<div id="themify_builder_content-13325" data-postid="13325" class="themify_builder_content themify_builder_content-13325 themify_builder"></div>
<p><!-- /themify_builder_content --></p>
<!-- AI CONTENT END 3 -->

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://aristo.pestisracok.hu/negro-a-foci-kemenyseproje/" rel="prev"><span class="arrow">&laquo;</span> Negró a foci kéményseprője</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">53 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-37798">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5826e0dec1ec528be45a46547c1ec8b5?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5826e0dec1ec528be45a46547c1ec8b5?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>nemezis</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 11:59</small>
			</p>
			<div class="commententry">
							
				<p>Jól van na!</p>
<p>Mondhatta volna egyszerűen azt is, hogy az életkor előrehaladtával a harag visszavonhatatlanul kiült Kabul Rózsájának az ábrázatjára&#8230;..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37798#respond' data-commentid="37798" data-postid="13325" data-belowelement="comment-37798" data-respondelement="respond" data-replyto="Válasz nemezis" aria-label='Válasz nemezis'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37799">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5826e0dec1ec528be45a46547c1ec8b5?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5826e0dec1ec528be45a46547c1ec8b5?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>nemezis</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:00</small>
			</p>
			<div class="commententry">
							
				<p>Puzsér meg bevallottan, mentális (feltűnési) zavarokkal küzd.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37799#respond' data-commentid="37799" data-postid="13325" data-belowelement="comment-37799" data-respondelement="respond" data-replyto="Válasz nemezis" aria-label='Válasz nemezis'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37831">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 14:48</small>
			</p>
			<div class="commententry">
							
				<p>Ráadásul nem is borotválkozik. Ha nem szereti a zsilettet vegyen egy Braun borotvát, lehetőleg 5. szériát. (Előtte le kell hagyományos módon szedni a szakállt.)<br />
<a href="https://www.braun.hu/hu-hu/male-grooming/shavers-for-men/series-5" rel="nofollow ugc">https://www.braun.hu/hu-hu/male-grooming/shavers-for-men/series-5</a></p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37831#respond' data-commentid="37831" data-postid="13325" data-belowelement="comment-37831" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37832">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 14:55</small>
			</p>
			<div class="commententry">
							
				<p>Bátran ajánlom. Tényleg jó!<br />
<a href="https://www.bestmarkt.hu/braun-series-5-50-w1000s-wetdry-borotva-p643390" rel="nofollow ugc">https://www.bestmarkt.hu/braun-series-5-50-w1000s-wetdry-borotva-p643390</a></p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37832#respond' data-commentid="37832" data-postid="13325" data-belowelement="comment-37832" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37800">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/6f41241cf0cefbea15db87b45b8c17d6?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f41241cf0cefbea15db87b45b8c17d6?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>TS</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:07</small>
			</p>
			<div class="commententry">
							
				<p>Eléggé cikizősre sikeredett az írás, és ez helyes.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37800#respond' data-commentid="37800" data-postid="13325" data-belowelement="comment-37800" data-respondelement="respond" data-replyto="Válasz TS" aria-label='Válasz TS'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37834">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Neaddfel</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 15:07</small>
			</p>
			<div class="commententry">
							
				<p>Az utóbbi időben megjelent itt a facebook szekcióban (a füstös Weber és a bocskoros Bíró melett) egy bizonyos Gabara bár szerintem az elírja a nevét mert én (de szerintem más sem) még a büdös életben ilyen keresztnévvel még nem találkozott, de még hasonló szót is csak egyet találtam az angolban a Garbage-t, ami magyarul szemetet jelent (lehet hogy arról is van szó ?).<br />
Szóval ez a gárbics (így ejtik ki) több alkalommal kifogásolta Aristo szóhasználatát a parlamenti hölgyekre, hogy &#8220;honanya&#8221;.<br />
Gondoltam ezért változtatta most Aristo &#8220;államnőre&#8221;.<br />
Bízom benne, hogy ezt kielégítőnek találja majd a Weber a nyelvhelyességi brüsszeli megbizott, de a Gabara úr vagy úrhölgy is (ember legyen a talpán aki a nemet megtudja állapítani ebből a szóbol)</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37834#respond' data-commentid="37834" data-postid="13325" data-belowelement="comment-37834" data-respondelement="respond" data-replyto="Válasz Neaddfel" aria-label='Válasz Neaddfel'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37801">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/89df7126712cf2c675a9e84b0b35505d?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89df7126712cf2c675a9e84b0b35505d?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Opti Mihály</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:08</small>
			</p>
			<div class="commententry">
							
				<p>A magam részéről osztom Bencsik András véleményét, megfejelve azzal, hogy ez a sivalkodó képződmény kifejezetten undorít. Nem csak nőként, egyáltalán. Szerencsémre nekem &#8211; szemben a Puzsér nevű celebbel &#8211; nem csak a szamarak és kecskék jutnak eszembe, ha nőre akarok gondolni. És ez a nagy különbség kettőnk között. Viszont meghagyom neki Kabul mákvirágját, váljék egészségére! Aristo cikke viszont nagyon tetszett, kimondottan szórakoztatott, köszönöm Mester!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37801#respond' data-commentid="37801" data-postid="13325" data-belowelement="comment-37801" data-respondelement="respond" data-replyto="Válasz Opti Mihály" aria-label='Válasz Opti Mihály'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37802">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/89df7126712cf2c675a9e84b0b35505d?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89df7126712cf2c675a9e84b0b35505d?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Opti Mihály</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:12</small>
			</p>
			<div class="commententry">
							
				<p>Érdekes, hogy ennél jóval erősebbet mondott az adásban Bencsik András a szemlőhegyi bulgár nőre, akinek a böszme pojác a beosztottja: Az öregedő Jean-Claude Van Damme- ra hasonlít így öregedvén&#8230; És ő meg nem sértődött, de ami még meglepőbb, Puzsér se védte meg! Ezt már ő is védhetetlennek tartja?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37802#respond' data-commentid="37802" data-postid="13325" data-belowelement="comment-37802" data-respondelement="respond" data-replyto="Válasz Opti Mihály" aria-label='Válasz Opti Mihály'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37806">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0e58911f0ceae6077eeb8f9782433cfe?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e58911f0ceae6077eeb8f9782433cfe?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Tudományos libsizmus</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:21</small>
			</p>
			<div class="commententry">
							
				<p>Csak úgy süt belőle az indulat, amikor beszél. Mint egy fúria. Valóban nem egy nőies képződmény.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37806#respond' data-commentid="37806" data-postid="13325" data-belowelement="comment-37806" data-respondelement="respond" data-replyto="Válasz Tudományos libsizmus" aria-label='Válasz Tudományos libsizmus'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37807">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:26</small>
			</p>
			<div class="commententry">
							
				<p>Szénalapát Bettike PuzsÍr szerelmének tRágya.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37807#respond' data-commentid="37807" data-postid="13325" data-belowelement="comment-37807" data-respondelement="respond" data-replyto="Válasz gyozo2018" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37808">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5ae9baca9ee9c027dbe15325f79f8d81?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ae9baca9ee9c027dbe15325f79f8d81?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Kovács Nóra</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:33</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;decibel úr&#8221; frappáns megfogalmazás&#8230;.és ami ezt a szöryellát illeti Bencsik úr tű pontosan jellemezte.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37808#respond' data-commentid="37808" data-postid="13325" data-belowelement="comment-37808" data-respondelement="respond" data-replyto="Válasz Kovács Nóra" aria-label='Válasz Kovács Nóra'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37809">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:34</small>
			</p>
			<div class="commententry">
							
				<p>Rokonlelkek, amikor találkoznak= a két rikács.<br />
PuzsÍr, a zokogó majom.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37809#respond' data-commentid="37809" data-postid="13325" data-belowelement="comment-37809" data-respondelement="respond" data-replyto="Válasz gyozo2018" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37810">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0121bb7c19eaa7018dff9df3ebee2418?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0121bb7c19eaa7018dff9df3ebee2418?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Mátyás</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:39</small>
			</p>
			<div class="commententry">
							
				<p>Az amilyen gonosz olyan ronda azt is jelentheti, hogy egyáltalán nem gonosz, vagyis egyáltalán nem ronda. Egyébként kezdeményezni kéne egy népszavazást arról, hogy Szabó Tímea mennyire gonosz, illetve amennyire gonosz annyira ronda is? 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37810#respond' data-commentid="37810" data-postid="13325" data-belowelement="comment-37810" data-respondelement="respond" data-replyto="Válasz Mátyás" aria-label='Válasz Mátyás'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37811">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/233ace1e1c14a392d1095f622084fe2c?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/233ace1e1c14a392d1095f622084fe2c?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Nézzük_magát_a_dolgot</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:42</small>
			</p>
			<div class="commententry">
							
				<p>Tudományos tétel:  Puzsér úr tézise téves. Bizonyítás: Abszolúte nem vonzódom a kecskékhez, ugyanakkor Szabó Timeát végletesen rondának tartom. QED.<br />
*Megjegyzés: nevezett hölgy zsenge ifjú korában (&#8220;Yes, she was just seventeen, you know what I mean, And the way she looked was way beyond compare&#8221;) szerintem szép lehetett. Ugyan nincs róla fényképem, de a mai dúlt arcvonásokból megfelelő élettapasztalattal vissza tudok következtetni arra az időre, amikor az eszelős gyűlölködés és rosszindulat még nem ült ki az arcára.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37811#respond' data-commentid="37811" data-postid="13325" data-belowelement="comment-37811" data-respondelement="respond" data-replyto="Válasz Nézzük_magát_a_dolgot" aria-label='Válasz Nézzük_magát_a_dolgot'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37833">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 15:06</small>
			</p>
			<div class="commententry">
							
				<p>Neked nem kellenek a kecskék? Milyen muszlim lenne belőled? Egy háremben csak 4 nő lehet, a próféta nem engedett többet. A kecskék száma nincsen korlátozva..<br />
🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37833#respond' data-commentid="37833" data-postid="13325" data-belowelement="comment-37833" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37851">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>khm</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 20:32</small>
			</p>
			<div class="commententry">
							
				<p>Nem kicsit téved<br />
&#8220;Házastársai:<br />
    Hadídzsa bint Huvajlid<br />
    Sawda bint Zamʿa<br />
    Hafsa bint Omar<br />
    Juwayriyya bint al-Harith<br />
    Ajsa bint Abu Bakr<br />
    Zaynab bint Jahsh<br />
    Safiyya bint Huyayy<br />
    Zaynab bint Khuzayma<br />
    Umm Salama Hind bint Abi<br />
    Ramla bint Abi Sufyan<br />
    Rayhana bint Zayd ibn ʿAmr<br />
    Maria al-Qibtiyya<br />
    Maymuna bint al-Harith</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37851#respond' data-commentid="37851" data-postid="13325" data-belowelement="comment-37851" data-respondelement="respond" data-replyto="Válasz khm" aria-label='Válasz khm'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37856">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 22:11</small>
			</p>
			<div class="commententry">
							
				<p>Valahogy nem érdekelnek ennek a tevetolvajnak a házastársai és más megfektetett női.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37856#respond' data-commentid="37856" data-postid="13325" data-belowelement="comment-37856" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37812">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8ebfe7d7a3820fbc57593474d5c5ef01?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ebfe7d7a3820fbc57593474d5c5ef01?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>torrente</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:46</small>
			</p>
			<div class="commententry">
							
				<p>Nem azért ronda ,mert az, hanem azért ,mert gonosz ,buta,ostoba  ,hazaárúló,  dilettáns,hataloméhes,stb.stb..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37812#respond' data-commentid="37812" data-postid="13325" data-belowelement="comment-37812" data-respondelement="respond" data-replyto="Válasz torrente" aria-label='Válasz torrente'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37830">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 14:43</small>
			</p>
			<div class="commententry">
							
				<p>Egyetértek Szabó Timea elől én is futva menekülnék.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37830#respond' data-commentid="37830" data-postid="13325" data-belowelement="comment-37830" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37813">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/f3edcfa2af7dbd59a14cec686ecbf11a?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f3edcfa2af7dbd59a14cec686ecbf11a?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Beobachter</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:49</small>
			</p>
			<div class="commententry">
							
				<p>Nem tudom, hogy ki hogy van vele, de nekem a táskás szemű, beesett képű fúriák nem jönnek be. Ha nagyon muszáj, akkor még futva is képes lennék elmenekülni előle.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37813#respond' data-commentid="37813" data-postid="13325" data-belowelement="comment-37813" data-respondelement="respond" data-replyto="Válasz Beobachter" aria-label='Válasz Beobachter'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37814">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9f3ab0c343b201a6f196670deae7f09b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f3ab0c343b201a6f196670deae7f09b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>bubble gum</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 12:49</small>
			</p>
			<div class="commententry">
							
				<p>&#8230;kérdés&#8230;: van olyan valamire is érdemes nőnemű lény akinek puzsér tetszik&#8230;?&#8230;ez esetben, ha van, áldja, vigye&#8230;és ha a kopaszodó kabul rózsájának netán tetszene úgy együtt üvöltözhetnének valahol a szabadban&#8230;a kecskék és szamarak emlegetése pedig megint csak, és nem kicsit a sivatagra hajaz&#8230;úgy Kabul környékére&#8230;nos akkor ez is rendben van&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37814#respond' data-commentid="37814" data-postid="13325" data-belowelement="comment-37814" data-respondelement="respond" data-replyto="Válasz bubble gum" aria-label='Válasz bubble gum'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37829">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 14:41</small>
			</p>
			<div class="commententry">
							
				<p>Puzsér sajnos kecskével csinálja, mert &#8220;Kabul rózsája&#8221; nem vele megy szobára. Ezért Puzsérnak valószínűleg gondjai vannak az alsónadrágjával ami tele van kecskeszőrrel.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37829#respond' data-commentid="37829" data-postid="13325" data-belowelement="comment-37829" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37816">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/bc8c7b30f362875923f743ab0e30a79c?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc8c7b30f362875923f743ab0e30a79c?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Kemény Szilárd</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 13:06</small>
			</p>
			<div class="commententry">
							
				<p>Ne mentegessük már ezt a gyalázatot!<br />
És miféle útszéli érvelés az, hogy &#8220;joga van hozzá&#8221;?</p>
<p>Egyszerűen nem lehet ilyet mondani tévéadásban egy nőre &#8211; se politikai, se esztétikai megfontolásból -, hogy ronda. De még egy férfira se.</p>
<p>Az a szomorú helyzet, hogy ilyet eddig egyetlen liberális sem engedett meg magának a jobboldallal szemben.</p>
<p>Ez nem keménység volt, hanem nettó kocsmai prolitempó. És a hozzászólásokból, &#8211; na meg ebből a blogbeírásból ítélve sajnos úgy tűnik, ez lett általános a mi oldalunkon is. Lecsúsztunk ellenfeleink szintje alá, ami szégyen, sőt tragédia.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37816#respond' data-commentid="37816" data-postid="13325" data-belowelement="comment-37816" data-respondelement="respond" data-replyto="Válasz Kemény Szilárd" aria-label='Válasz Kemény Szilárd'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37835">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Pritamin</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 15:39</small>
			</p>
			<div class="commententry">
							
				<p>Szilárd, te nagyon hülye. Az imádott spinéd minden esetben olyan ocsmányságokat állít, hogy ahhoz képest a rusnya pofájának az emlegetése eltörpül. Elég volt csak a miniszterelnök válaszára adott reakcióját látni. Az ilyen ocsmány, állandóan gyalázkodó luvnyának még van pofája megszólalni. Persze, az ilyenek , mint te löttyedt puhány csak adják alá a lovat</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37835#respond' data-commentid="37835" data-postid="13325" data-belowelement="comment-37835" data-respondelement="respond" data-replyto="Válasz Pritamin" aria-label='Válasz Pritamin'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37850">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5826e0dec1ec528be45a46547c1ec8b5?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5826e0dec1ec528be45a46547c1ec8b5?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>nemezis</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 19:47</small>
			</p>
			<div class="commententry">
							
				<p>Kedves Szilárd, akkor javaslok egy tanulmányutat az Index fórumára&#8230;.<br />
és meglátja milyen jelzőkkel illeti a jobbos fórumozókat, és hogyn nyilvánulnak meg a Fideszes politikusokról.</p>
<p>Hánytálat vegyen maga elé&#8230;&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37850#respond' data-commentid="37850" data-postid="13325" data-belowelement="comment-37850" data-respondelement="respond" data-replyto="Válasz nemezis" aria-label='Válasz nemezis'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37817">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/cb18c866fa9dee03ca6fd6d635f535f1?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb18c866fa9dee03ca6fd6d635f535f1?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Cassandro</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 13:21</small>
			</p>
			<div class="commententry">
							
				<p>Amit politikailag leművel rikácsolásai közepette Timeascu Sabau az önmagában okádék, de az hogy szoptatós kismamaként sem a gyereke volt számára fontos az visszataszító.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37817#respond' data-commentid="37817" data-postid="13325" data-belowelement="comment-37817" data-respondelement="respond" data-replyto="Válasz Cassandro" aria-label='Válasz Cassandro'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37818">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/539f77af11b013a35c61fd88fbadea9b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>sigula</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 13:38</small>
			</p>
			<div class="commententry">
							
				<p>Szegény gyermek! Ilyen anya&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37818#respond' data-commentid="37818" data-postid="13325" data-belowelement="comment-37818" data-respondelement="respond" data-replyto="Válasz sigula" aria-label='Válasz sigula'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37819">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>khm</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 13:38</small>
			</p>
			<div class="commententry">
							
				<p>„Szabó Tímea negyvennégy évesen úgy néz ki, mintha harmincnégy lenne…”,<br />
Szerintem,ha megborotválkozna úgy még két hetet is le tudna tagadni az 54 évéből.<br />
De gustibus&#8230;.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37819#respond' data-commentid="37819" data-postid="13325" data-belowelement="comment-37819" data-respondelement="respond" data-replyto="Válasz khm" aria-label='Válasz khm'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37820">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>khm</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 13:42</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Egy komplett pártot kecskebaszónak nevezni, pusztán azért, mert egyiküknek nem tetszik Tímea államnő,&#8221;<br />
Ebben súlyos szerepe van a maszop volt párttitkárának,akit azóta Kecskeházy-nak szoktam hívni. Igaz,hogy őt már hátulról,mellbe  többször is megtorpedózták a párttársai,és egyszer sértődötten elmotorozott a vérbe,de az aktuális választásokon,újra és újra megjelenik.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37820#respond' data-commentid="37820" data-postid="13325" data-belowelement="comment-37820" data-respondelement="respond" data-replyto="Válasz khm" aria-label='Válasz khm'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37822">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Pritamin</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 13:49</small>
			</p>
			<div class="commententry">
							
				<p>Itt nagyon finom mindenki. Ez a spiné kivülről és belülről is a rémmesék gonosz boszorkányait idézi. Az is nagyon finoman van megfogalmazva, hogy ez a puzsér egy üresfejű, semmiben sem járatos nagypofájú barom.A csodálatos az, hogy mindkét undormánynak megvan a maga rajongótábora.Nálam mindkettő sikeresen működik a TV-ről leszokásban</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37822#respond' data-commentid="37822" data-postid="13325" data-belowelement="comment-37822" data-respondelement="respond" data-replyto="Válasz Pritamin" aria-label='Válasz Pritamin'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37823">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/03bf392f6de7bd36b1d2ab00e4d5c253?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03bf392f6de7bd36b1d2ab00e4d5c253?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Zé</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 13:50</small>
			</p>
			<div class="commententry">
							
				<p>Ha Puzsér egyszer majd lemászik az édesanyjáról, utána már talán nem esik szerelembe gonosz arcú deep state ügynökökkel.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37823#respond' data-commentid="37823" data-postid="13325" data-belowelement="comment-37823" data-respondelement="respond" data-replyto="Válasz Zé" aria-label='Válasz Zé'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37824">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9da928e57111e8916934558a39db010e?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9da928e57111e8916934558a39db010e?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Áristom</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 13:55</small>
			</p>
			<div class="commententry">
							
				<p>Érthető, hogy Bencsik András nem vonzódik a nőkhöz. Elvégre olyan kisportolt nemzeti férfiszépségek társaságában töltheti az időt a képernyőn, mint Bayer Zsolt, Huth Gergely, Boros Imre vagy Bogár László.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37824#respond' data-commentid="37824" data-postid="13325" data-belowelement="comment-37824" data-respondelement="respond" data-replyto="Válasz Áristom" aria-label='Válasz Áristom'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37828">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a124ec33611d8cd61a876537da5e196?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Pritamin</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 14:36</small>
			</p>
			<div class="commententry">
							
				<p>Gratulálok aristom nevű seggfejnek, hogy végre idehozta a mocskos , pofåtlan libsi szemétséget. Már megint felúszott egy darab fekália a felszinre aristom.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37828#respond' data-commentid="37828" data-postid="13325" data-belowelement="comment-37828" data-respondelement="respond" data-replyto="Válasz Pritamin" aria-label='Válasz Pritamin'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37825">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9e4e0ad9b5137027feb8698ad1c8a7aa?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e4e0ad9b5137027feb8698ad1c8a7aa?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Dragon</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 14:03</small>
			</p>
			<div class="commententry">
							
				<p>Ne bántsátok Szabó Timit,mert Kabulban megszokta,ha négykézlábra áll és hangosan mekeg mindig megtörténik vele a csoda.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37825#respond' data-commentid="37825" data-postid="13325" data-belowelement="comment-37825" data-respondelement="respond" data-replyto="Válasz Dragon" aria-label='Válasz Dragon'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37826">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9b3ae59ff7b86c499bfbe5a61ad3c1e4?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b3ae59ff7b86c499bfbe5a61ad3c1e4?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>szemet szemért</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 14:16</small>
			</p>
			<div class="commententry">
							
				<p>Könyörgöm!!! Vezessük már vissza a boszorkányégetést!!!!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37826#respond' data-commentid="37826" data-postid="13325" data-belowelement="comment-37826" data-respondelement="respond" data-replyto="Válasz szemet szemért" aria-label='Válasz szemet szemért'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37827">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4e41d10216536370a9ae9efa02cfb087?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e41d10216536370a9ae9efa02cfb087?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Joris</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 14:25</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Semmi rothadt beszéd a ti szátokból ki ne származzék, hanem csak amely hasznos a szükséges építésre, hogy áldásos legyen a hallgatóknak.&#8221;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37827#respond' data-commentid="37827" data-postid="13325" data-belowelement="comment-37827" data-respondelement="respond" data-replyto="Válasz Joris" aria-label='Válasz Joris'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37836">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9f3ab0c343b201a6f196670deae7f09b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f3ab0c343b201a6f196670deae7f09b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>bubble gum</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 15:54</small>
			</p>
			<div class="commententry">
							
				<p>&#8230;ajjaj&#8230;&#8221;moderációra ítéltetve&#8221;&#8230;kezdődik&#8230;?&#8230;avagy folyt köv. &#8230;?&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37836#respond' data-commentid="37836" data-postid="13325" data-belowelement="comment-37836" data-respondelement="respond" data-replyto="Válasz bubble gum" aria-label='Válasz bubble gum'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37837">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/6e75439fd13afb44a32ba16cf4252411?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e75439fd13afb44a32ba16cf4252411?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Uncle Ment</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 16:00</small>
			</p>
			<div class="commententry">
							
				<p>Bencsik kérjen bocsánatot Tímejától<br />
Puzsér kérjen bocsánatot Bencsiktől<br />
Aristo kérjen bocsánatot Puzsértól</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37837#respond' data-commentid="37837" data-postid="13325" data-belowelement="comment-37837" data-respondelement="respond" data-replyto="Válasz Uncle Ment" aria-label='Válasz Uncle Ment'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37838">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/04f2b93a63018141efa6325471022653?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/04f2b93a63018141efa6325471022653?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Királytigris</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 16:09</small>
			</p>
			<div class="commententry">
							
				<p>Nem tudom ki hogy van vele, de az a hang amit Timi néni a parlamentben használ eléggé f&#8230;lankasztó. Ehhez a nőhöz nagyon jó cerka kell! Akinek ilyen cerkája van, az egyenesen irigylésre méltó&#8230; Lehet, hogy Puzsérnak ilyen van?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37838#respond' data-commentid="37838" data-postid="13325" data-belowelement="comment-37838" data-respondelement="respond" data-replyto="Válasz Királytigris" aria-label='Válasz Királytigris'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37839">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/40a7c01a2c7fc5498d3d22ca2eb8a9c6?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/40a7c01a2c7fc5498d3d22ca2eb8a9c6?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>sztd</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 16:28</small>
			</p>
			<div class="commententry">
							
				<p>Aki látta élőben Szabó Tímeát (én 10 éve láttam), az tudja, hogy rettenetesen ronda (vagy az tud lenni, nem tudom). Attól függetlenül az, hogy a kamerában és a fényképeken eszméletlenül jól néz ki. Nem tudom ez miért van, de nem ide tartozik.</p>
<p>Tök mindegy, hogy Szabó Tímea szép vagy csúnya, minket a politikai tevékenysége és a világunkra gyakorolt politikai hatása érdekeljen, nem az esztétikai megjelenése!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37839#respond' data-commentid="37839" data-postid="13325" data-belowelement="comment-37839" data-respondelement="respond" data-replyto="Válasz sztd" aria-label='Válasz sztd'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37840">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/1be3fceb19535e3be5e6ff22175a7618?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1be3fceb19535e3be5e6ff22175a7618?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Szőke ciklon</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 16:35</small>
			</p>
			<div class="commententry">
							
				<p>Nekem erről a Szabó nevű képviselőről mindig az jut eszembe: Hogy kerül ez ide?<br />
Elfogyott a sorszám a pszichiátrián?<br />
De, ha már Puzsér &#8211; akinek szintén nem jutott sorszám &#8211; szóba hozta a kecskét &#8230; Tényleg, Szabó meg egy kecske, amelyik összebogyóz mindent van valami hasonlóság bennük. Persze nem sok, mert a kecske egy haszonállat, míg a Szabó &#8230; ?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37840#respond' data-commentid="37840" data-postid="13325" data-belowelement="comment-37840" data-respondelement="respond" data-replyto="Válasz Szőke ciklon" aria-label='Válasz Szőke ciklon'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37841">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>sunga</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 17:05</small>
			</p>
			<div class="commententry">
							
				<p>17 • 34 • 44</p>
<p>Valaki itt fentebb idézte Paul 1962-ben írt, immáron klasszikus sorait: “Yes, she was just seventeen&#8221;.*<br />
Nos, SzT csatolt fotója kb. 10 évvel ez előtt készült, tehát közelítőleg éppen 2 x 17 lehetett a nevezett nő &#8211; itt már Kabul után, de még a Kossuth téri időket megelőzően.<br />
Úgy tűnik, az Országházban 8-10 év alatt elkövetett acsarkodásai többet rontottak küllemén, mint azok a bizonyos régi, szép afgán idők.</p>
<p><a href="https://pace.coe.int/en/members/6999?lang=EN" rel="nofollow ugc">https://pace.coe.int/en/members/6999?lang=EN</a></p>
<p>* A nóta keletkezése idején Angliában 16 év volt a &#8220;törvényes kor&#8221;, a &#8220;beleegyezés&#8221; korának, vagy ha úgy tetszik, a &#8220;jóváhagyás&#8221; korának kezdete, határa (azaz: utána már &#8220;szabad volt a vásár&#8230;&#8221;).<br />
Ennek tudatában el tudjuk képzelni, hogy mire célzott Paul, ill. a slágerszöveg éppen eme szakaszába &#8220;belesegítő&#8221; John, amikor ezt az &#8220;összekacsintó&#8221; sort beleírta (nem csak a rím, és a ritmus miatt):<br />
&#8220;You know what I mean&#8221;<br />
☼</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37841#respond' data-commentid="37841" data-postid="13325" data-belowelement="comment-37841" data-respondelement="respond" data-replyto="Válasz sunga" aria-label='Válasz sunga'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37842">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4d0b4a353bff58c53a84eb95fad227c8?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d0b4a353bff58c53a84eb95fad227c8?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Amerigo</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 17:05</small>
			</p>
			<div class="commententry">
							
				<p>Pucérrobi szexuális irányultsága magánügy, lehet, hogy még nem találta meg az igazi kecskét, szamarat, drag queent?<br />
<a href="https://www.google.com/search?sxsrf=ALeKk02bsK2aWvfQMcJuQc-YunrOsDBHSQ:1607961842594&#038;source=univ&#038;tbm=isch&#038;q=drag+queen&#038;sa=X&#038;ved=2ahUKEwi6rMLT7M3tAhVs-SoKHWt-ARkQjJkEegQICxAB" rel="nofollow ugc">https://www.google.com/search?sxsrf=ALeKk02bsK2aWvfQMcJuQc-YunrOsDBHSQ:1607961842594&#038;source=univ&#038;tbm=isch&#038;q=drag+queen&#038;sa=X&#038;ved=2ahUKEwi6rMLT7M3tAhVs-SoKHWt-ARkQjJkEegQICxAB</a></p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37842#respond' data-commentid="37842" data-postid="13325" data-belowelement="comment-37842" data-respondelement="respond" data-replyto="Válasz Amerigo" aria-label='Válasz Amerigo'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37844">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 17:07</small>
			</p>
			<div class="commententry">
							
				<p>Szépségverseny eredményhirdetése Kabulban</p>
<p>(néha elmerengek azon, az iszlám világban, ahol idegen férfi nem láthatja csador, burka vagy nikáb nélkül a nőket, vajon hogyan rendeznek női szépségversenyeket a férfiszemek gyönyörködtetésére? Ha már felmerült a mi kis kabuli tapasztalatú hölgyünk szépsége, elképzeltem egy afganisztáni szépségversenyt)</p>
<p>A helyszínen nagy az izgalom. Helyi szokás szerint a benevezett tálib törzsfőnökök elhozták bokáig világoskék csadorjukban a nejeiket és mindegyik hadúr a legszebb favoritját indította a versenyen. Az asszonyok, megannyi eltakart arcú, szemű kék kísértett, ide-oda forognak, egy nagy kék lepelgomolyban egy csomóban balra, pusmognak, kritizálják a versenyzőket, akiket imént vezettek végig a döntnökök előtt fenn a deszkákból ácsolt emelvényen a két fegyveresekkel zsúfolt dzsip között. Az utóbbi géppisztolyos őrségnek  szerepe, hogy ha a nőktől távol a nézőcsoport baloldalán repülőszőnyegeiken törökülésben pöfékelő haduraknak nem tetszene az eredmény és kísérőikkel nyomban handzsárjaikhoz kapnának korrigálni a hibát, legyen némi visszatartó erő.</p>
<p>De ma &#8211; úgy fest &#8211; békés a hangulat, épp országszerte beérett a mák, jó termés ígérkezik, ezért a törzsfőnökök nyugodtan vízipipázva várják a kihirdetést.<br />
A műsorvezető felolvassa a zsűri döntését:<br />
&#8211; Harmadik helyezett alakja karcsú, s hajlik mint mákvirág a tavaszi szélben, lába kecses, bőre puha, körmeinek csak a felén van körömgomba.<br />
Elismerő mormogás ahogy a szépségkirálynő második udvarhölgyét is felvezetik a világot képviselő, kicsit még szálkás deszkákra.<br />
Felolvassa az ezüstérmesről alkotott véleményt is a műsorvezető:<br />
&#8211; Az ezüstérmes versenyző termete mint a nádszál &#8211; egy köteggel -, a lábai kecsesek, körmeinek csak a felén van körömgomba. Hangja bársonyos, mozgása mint a legszebb kőszáli kecskéé a sziklákon.</p>
<p>Némi taps, de inkább nemes izgalom árad szét a nézőközönségen, mert szép-szép a második helyezett is, de most már mindenkit az izgat, hogy melyik törzsfőnök kegyeltje lesz Kabul szépe.<br />
Mikor felvezetik a szépségkirálynőt, a tulajdonosa büszkén feszít, a többiek meg a handzsárjaikhoz kapkodnak, miközben felolvassák a zsűri véleményét:<br />
&#8211; Kabul legszebb rózsája Tarik Ibrahim Khaleb törzsfő tulajdona: termete mint Prófétánk kedvenc feleségéé volt, kora is annyi, mint mikor Mohamed feleségül vette Aisát, szőre fénylik mint az arany, tőgye puha, rugalmas, körmein nyoma sincs a lábgombának. Őt kiáltjuk ki Kabul idei rózsájának.<br />
Elismerő csettingetések, a közönség egyetért a zsűri megalapozott véleményével, férfiszemek mohó vággyal szinte felfalják a királynő termetének szépségét. És mindenki a győztes bársonyos hangjára kíváncsi.<br />
A szpíker lehajol és a győztes szépséges szája elé tartja a mikrofont.<br />
&#8211; És most halljuk, hogyan tervezi a szépségkirálynőnk, férfivágyak netovábbja ezentúl az életét, fog-e ő is harcolni a világbékéért? Halljuk Kabul rózsáját:<br />
A győztes megrázza magát, nyakában csengő csilingel, selymes szőrén tényleg aranylón csillan a napfény, négy gombamentes patáján kettőt toppantva előrelép és büszkén beleszól a mikrofonba:<br />
&#8211; Mekk-mekk-mek mekekekke!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37844#respond' data-commentid="37844" data-postid="13325" data-belowelement="comment-37844" data-respondelement="respond" data-replyto="Válasz Naprózsa" aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37845">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/bc42b3958382f1320f0889a67f2ed480?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc42b3958382f1320f0889a67f2ed480?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Contrabass</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 17:50</small>
			</p>
			<div class="commententry">
							
				<p>Puzsér mester valószínűleg látens homoszexuális. A homi ember a nőkre barátnőként gondol (Pá drágám, jaj de cuki vagy stb&#8230;), ilyenformán érthető Róbertünk szolidáris, védelmező, dicsérgető szolidaritása. Fordított helyzetben ő is elvárja &#8220;cuki&#8221; barinőjétől, hogy ő is hasonlóképpen cukiskodjon  vele.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37845#respond' data-commentid="37845" data-postid="13325" data-belowelement="comment-37845" data-respondelement="respond" data-replyto="Válasz Contrabass" aria-label='Válasz Contrabass'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37846">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 18:11</small>
			</p>
			<div class="commententry">
							
				<p>Puzsér NEM homoszexuális. Ismerem a barátnőjét.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37846#respond' data-commentid="37846" data-postid="13325" data-belowelement="comment-37846" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37853">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>sunga</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 21:06</small>
			</p>
			<div class="commententry">
							
				<p>Koradélután itt fentebb ezt olvashattuk:</p>
<p>csakafidesz &#8211; 2020.12.14 @ 14:41<br />
Puzsér sajnos kecskével csinálja, mert “Kabul rózsája” nem vele megy szobára. </p>
<p>*</p>
<p>Most akkor én itt valamit nem értek!</p>
<p>Vagy esetleg a másik megoldás:<br />
Csakafidesz személyesen ismeri a (garantáltan nőstény) kecskét.</p>
<p>Hmmm?! &#8211; Segítene valaki?!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37853#respond' data-commentid="37853" data-postid="13325" data-belowelement="comment-37853" data-respondelement="respond" data-replyto="Válasz sunga" aria-label='Válasz sunga'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37857">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 22:16</small>
			</p>
			<div class="commententry">
							
				<p>Nem, van neki barátnője. Csak Puzsér vagy-vagy stilusát parodizáltam. Vagy Szabó Timea vagy a kecske. Harmadik opció nincsen. Pedig Adyval szólva: &#8220;Mennyi szép nő, és mind a másé..&#8221;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37857#respond' data-commentid="37857" data-postid="13325" data-belowelement="comment-37857" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37859">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48384c04d75f6f35e825ff6e238d61b3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>sunga</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 23:08</small>
			</p>
			<div class="commententry">
							
				<p>Értem.<br />
Illetve&#8230;, nem is tudom&#8230;<br />
🙂</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37848">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 18:29</small>
			</p>
			<div class="commententry">
							
				<p>Normalis nemisegu ember nem csak azt nezi, hogy kinek milyen alakja  van, hanem az egesz jelenseget egyben.  Ennyi ido utan mar lehetetlen elvonatkoztatni Timike eltorzult arcu parlamenti hazug uvoltozesetol. Aki mast gondol az nem latta meg olyankor. Ez csak egy masik ugyanolyan ordito majomnak tetszhet,  vegulis ezt ertheto. Amugy egyszer valaki irta itt, hogy utaltak mellette ulni a Parlamentben, mert olyan eros testszaga volt mindig. Nekem az a meteres homloka tunt fel, mintha rokona lenne MZP nek, vagy Kurznak, de meg lenne otletem.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37848#respond' data-commentid="37848" data-postid="13325" data-belowelement="comment-37848" data-respondelement="respond" data-replyto="Válasz Theo" aria-label='Válasz Theo'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-37852">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>Namond</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 20:36</small>
			</p>
			<div class="commententry">
							
				<p>Nagy kár, hogy a FIDESZ kormány nem eredeti rendeltetése szerint működteti az OPNI-t.</p>
<p>Az összes média, sport, civil és parlamenti celeb boldogan élhetne ott!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37852#respond' data-commentid="37852" data-postid="13325" data-belowelement="comment-37852" data-respondelement="respond" data-replyto="Válasz Namond" aria-label='Válasz Namond'>Válasz</a></p>
		<ul class="children">
		<li id="comment-37858">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 22:19</small>
			</p>
			<div class="commententry">
							
				<p>Namond! Utálom a pofádat, de ideírom. Az OPNI-t nemcsak bezárták hanem át is szervezték. Mivel kevés baloldali szavazójuk volt ezért kiengedték a hülyéket, hátha rájuk szavaznak hálából.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37858#respond' data-commentid="37858" data-postid="13325" data-belowelement="comment-37858" data-respondelement="respond" data-replyto="Válasz csakafidesz" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-37854">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ccb8ecbeee84f4c6572a1377922090aa?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccb8ecbeee84f4c6572a1377922090aa?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/>				<cite>hivő</cite><br />
				<small class="comment-time"><strong>2020-12-14</strong> @ 21:45</small>
			</p>
			<div class="commententry">
							
				<p>Jo hogy az ellenzék nem<br />
szünik meg témát szolgáltatni<br />
a Mester tollának.Ismét jol<br />
szorakoztam.Ami nem jo, hogy<br />
fent ,vagy fenn,nevezett<br />
..személy és imádoja a Mi<br />
Parlamentünket  használja hogy<br />
előadhassa ..hamis magánszám..-ait.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/?replytocom=37854#respond' data-commentid="37854" data-postid="13325" data-belowelement="comment-37854" data-respondelement="respond" data-replyto="Válasz hivő" aria-label='Válasz hivő'>Válasz</a></p>
		</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/szerelem-teljes-hangerovel/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="new-password"  id="b21a604ecc"  name="b21a604ecc"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a30932c9599ed2a7055d5c450f9210ad" );document.getElementById("b21a604ecc").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='13325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pestisracok_blog_300x250_1"><script type="text/javascript">activateBanner('pestisracok_blog_300x250_1');</script></div>
</div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget custom-html-widget"><blockquote><em>"A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha."</em></blockquote>
<blockquote>G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote><em>Én szóltam.</em></blockquote></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget">
<a href="http://pestisracok.hu"><img class="size-full wp-image-9659 aligncenter" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pestisracok_blog_300x250_2"><script type="text/javascript">activateBanner('pestisracok_blog_300x250_2');</script></div></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><div class="feedzy-rss feedzy-3047c71065bfc74c1765e3e484a6ee49"><ul></ul> </div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>
			<ul>
					<li><a href='https://aristo.pestisracok.hu/2020/12/'>2020 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/11/'>2020 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/10/'>2020 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/09/'>2020 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/08/'>2020 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/07/'>2020 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/06/'>2020 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/05/'>2020 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/04/'>2020 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/03/'>2020 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/02/'>2020 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2020/01/'>2020 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/12/'>2019 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/11/'>2019 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/10/'>2019 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/09/'>2019 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/08/'>2019 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/07/'>2019 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/06/'>2019 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/05/'>2019 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/04/'>2019 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/03/'>2019 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/02/'>2019 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/01/'>2019 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/12/'>2018 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/11/'>2018 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/10/'>2018 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/09/'>2018 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/08/'>2018 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/07/'>2018 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/06/'>2018 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/05/'>2018 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/04/'>2018 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/03/'>2018 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/02/'>2018 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/01/'>2018 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/12/'>2017 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/11/'>2017 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/10/'>2017 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/09/'>2017 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/08/'>2017 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/07/'>2017 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/06/'>2017 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/05/'>2017 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/04/'>2017 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/03/'>2017 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/02/'>2017 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/01/'>2017 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/12/'>2016 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/11/'>2016 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/10/'>2016 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/09/'>2016 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/08/'>2016 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/07/'>2016 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/06/'>2016 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/05/'>2016 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/04/'>2016 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/03/'>2016 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/02/'>2016 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/01/'>2016 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/12/'>2015 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/11/'>2015 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/10/'>2015 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/09/'>2015 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/08/'>2015 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/07/'>2015 július</a></li>
			</ul>

			</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">			
				<li>
										<a href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/#comment-37859"><strong class="comment-author">sunga</strong>:</a> Értem. Illetve..., nem is tudom... :-)&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/#comment-37858"><strong class="comment-author">csakafidesz</strong>:</a> Namond! Utálom a pofádat, de ideírom. Az OPNI-t nemcsak &hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/szerelem-teljes-hangerovel/#comment-37857"><strong class="comment-author">csakafidesz</strong>:</a> Nem, van neki barátnője. Csak Puzsér vagy-vagy stilusát&hellip;
				</li> 
			
				</ul></section>
<section id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">Népszerű </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://aristo.pestisracok.hu/az-ugy/" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/13317-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://aristo.pestisracok.hu/az-ugy/" class="wpp-post-title" target="_self">Az ügy</a>
 <span class="wpp-excerpt">
„A ki közületek nem bűnös, az vesse rá először a köve...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">176 comments</span> | <span class="wpp-views">15.1k views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/negro-a-foci-kemenyseproje/" title="Negró a foci kéményseprője" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/13322-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://aristo.pestisracok.hu/negro-a-foci-kemenyseproje/" title="Negró a foci kéményseprője" class="wpp-post-title" target="_self">Negró a foci kéményseprőj...</a>
 <span class="wpp-excerpt">
„Nosza, szálljunk alá, és zavarjuk ott össze nyelvüke...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">140 comments</span> | <span class="wpp-views">11k views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/divat-avagy-a-hulyeseg-ujratermelodese/" title="Divat, avagy a hülyeség újratermelődése" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/13296-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://aristo.pestisracok.hu/divat-avagy-a-hulyeseg-ujratermelodese/" title="Divat, avagy a hülyeség újratermelődése" class="wpp-post-title" target="_self">Divat, avagy a hülyeség ú...</a>
 <span class="wpp-excerpt">
„Az vagy, amit megeszel”
Feuerbach: Spiritualitás és...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">120 comments</span> | <span class="wpp-views">7.6k views</span></span>
</li>
</ul>

</section>

            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="mailto:szerkeszt@pestisracok.hu">szerkeszto@pestisracok.hu</a></p>M</div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://aristo.pestisracok.hu">Aristo Blogol</a> 2020</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=432725473585662&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' id='themify-main-script-js-extra'>
/* <![CDATA[ */
var themify_vars = {"version":"4.2.2","url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/aristo.pestisracok.hu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":0,"themify.framework":0,"lightbox":0,"themify-builder-style":0},"js":{"backstretch.themify-version":0,"bigvideo":0,"themify.dropdown":0,"themify.builder.script":0,"themify.scroll-highlight":0,"themify-youtube-bg":0,"themify.parallaxit":0,"themify.ticks":0}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.2.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/aristo.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":13325}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.js?ver=4.2.2' id='themify-main-script-js'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=5.5.3' id='jquery-slider-js'></script>
<script type='text/javascript' id='theme-script-js-extra'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.js?ver=5.5.3' id='theme-script-js'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
