
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>Világnézet &#8211; Aristo Blogol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hírcsatorna" href="https://aristo.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aristo Blogol &raquo; Világnézet hozzászólás hírcsatorna" href="https://aristo.pestisracok.hu/vilagnezet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themify-common-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.min.css?ver=5.2.2' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/style.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://aristo.pestisracok.hu/wp-content/themes/funki/media-queries.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://aristo.pestisracok.hu/wp-content/uploads/sites/3/themify-customizer.css?ver=17.11.14.08.14.44' type='text/css' media='all' />
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/aristo.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"12642","token":"689d93083e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://aristo.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aristo.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aristo.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beszélgetés a tébolydában' href='https://aristo.pestisracok.hu/beszelgetes-a-tebolydaban/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://aristo.pestisracok.hu/vilagnezet/" />
<link rel='shortlink' href='https://aristo.pestisracok.hu/?p=12642' />
<link rel="alternate" type="application/json+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fvilagnezet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aristo.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faristo.pestisracok.hu%2Fvilagnezet%2F&#038;format=xml" />
<meta property="fb:app_id" content="432725473585662"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=432725473585662';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Aristo Blogol"/>
        <meta property="fb:admins" content="100000528431983"/>
        <meta property="fb:app_id" content="432725473585662"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Világnézet"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://aristo.pestisracok.hu/vilagnezet/"/>
                <meta property="og:image" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2019/08/Plague-Doctor-e1566986063712.png"/>
                <meta property="og:image:url" content="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2019/08/Plague-Doctor-e1566986063712.png"/>
                <meta property="og:description" content="<p>„Több dolgok vannak földön és égen, Horatio, mintsem bölcselmetek Álmodni képes.” Shakespeare: Hamlet A világnézet olyan, mint a nyúltagy, mindenkinek van, annak is aki nem tud róla. Szükségszerű, hogy legyen, különben nem lennénk képesek élni. Ha nem lenne világnézetünk, mely rendezi a tapasztalatokat, akkor bizonnyal megtébolyodnánk az egymásnak ellentmondó, kaotikus tapasztalatok között. Világnézete mindenkinek van [&hellip;]</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				



<link href="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/10/favicon.ico" rel="shortcut icon" /> 

	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12642 single-format-standard themify-fw-4-2-2 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / pestisracok.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://aristo.pestisracok.hu" title="Aristo Blogol"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/09/aristo1080.jpg" alt="Aristo Blogol" title="Aristo Blogol" /></a></div>
                    												<div id="site-description" class="site-description"><span>Aristo Blogol</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                                                                <div class="rss"><a href="https://aristo.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://aristo.pestisracok.hu/">Home</a></li><li class="page_item page-item-2"><a href="https://aristo.pestisracok.hu/">Aristo</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

					<div id="searchform-wrap">
				<div id="search-icon" class="mobile-button"></div>
				<form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
			</div>
			<!-- /searchform-wrap -->
                
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-12642" class="post clearfix cat-1 post-12642 type-post status-publish format-standard has-post-thumbnail hentry category-aristo has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2019-08-28" class="post-date entry-date updated">2019-08-28</time>
																<a href="https://aristo.pestisracok.hu/vilagnezet/"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2019/08/Plague-Doctor-1024x652-675x443.png" width="675" height="443" class=" wp-post-image wp-image-12643" alt="Plague-Doctor" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://aristo.pestisracok.hu/vilagnezet/">Világnézet</a> </h1>		<sup class="post-comment">
			<a href="https://aristo.pestisracok.hu/vilagnezet/#comments">50</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/vilagnezet/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<blockquote>
<p style="text-align: right;"><i><span style="font-weight: 400;">„Több dolgok vannak földön és égen,</span></i><span style="font-weight: 400;"><br />
</span><i><span style="font-weight: 400;">Horatio, mintsem bölcselmetek</span></i><span style="font-weight: 400;"><br />
</span><i><span style="font-weight: 400;">Álmodni képes.”</span></i></p>
<p style="text-align: right;"><i><span style="font-weight: 400;">Shakespeare: Hamlet</span></i></p>
</blockquote>
<p><b>A világnézet olyan, mint a nyúltagy, mindenkinek van, annak is aki nem tud róla. Szükségszerű, hogy legyen, különben nem lennénk képesek élni. Ha nem lenne világnézetünk, mely rendezi a tapasztalatokat, akkor bizonnyal megtébolyodnánk az egymásnak ellentmondó, kaotikus tapasztalatok között. Világnézete mindenkinek van tehát, csak nem mindegy, hogy milyen.</b></p>
<p><span style="font-weight: 400;">Nagy lánggal ég a föld tüdeje Amazóniában – olvasom. Mondhatnók, a bolygónak tüdőgyulladása van. Mindenki mélységesen fel van háborodva. Az ügy már diplomáciai viszályokat is okoz, hogy ennek súlyát érezzük, elég csak arra gondolni, hogy Bolsonaro, brazil elnök, vénasszonynak nevezte Macronnét, ami – lássuk be – tény, csak nem szokás emlegetni. A problémát egyenesen galaktikussá tágítja, hogy maga Fletó is megszólalt és rámutatott az igazi bűnösre, aki – mily meglepő – nem más mint Orbánbasi. „</span><i><span style="font-weight: 400;">A magyarkodó magyar kormány a magyarok megölésében fog így résztvenni.</span></i><span style="font-weight: 400;">” Írja a nagyszerű férfiú, mert hát neki is van egyfajta, szesszel impregnált világnézete. Igaz nem túl bonyolult: Mindenért rosszért Orbán a felelős! Így nyilván Fletó létezéséért is. Az alkohol állítólag öli az agysejteket, és hát, neki ennyi maradt.</span></p>
<p><span style="font-weight: 400;">Aztán néhány nap, hét után jön némi mentegetőzés, hogy hát tán mégsem a föld tüdeje, hanem egy bonyolult önfenntartó rendszer, ahol, mivel európai szemmel hatalmas területről van szó, minden évben tüzek ezrei gyulladnak, emberi tevékenység nélkül is. A tragikus képek egy részéről pedig, melyeket „Legalább a szemeteknek higgyetek!” felkiáltással tolt a képünkbe a hiszteroliberális sajtó, kiderült, hogy photoshop-művészek kreatív terméke csupán. </span></p>
<p><span style="font-weight: 400;">Így, tán mondhatjuk utólag, egy érdekes kérdés megmarad, mégpedig az, hogy miért hitte el a dolgot majd mindenki, kapásból, kritika nélkül.</span> <span style="font-weight: 400;">A miért tekintetében néhány csoportot különíthetünk el.</span></p>
<h3><span style="font-weight: 400;">Az első azoké, akik ebből is pénzt akarnak csinálni.</span></h3>
<p><span style="font-weight: 400;">Rejtélyes NGO-k, eladásra, kattintásra hajtó sajtótermékek és politikusok. Ők mindannyian érdekeltek abban, hogy minél nagyobb port verjen fel az ügy, hiszen annál kövérebb számlát állíthatnak ki a végén. Képesek a lágy, romantikus tavaszi szellő első rezdüléseiben is a világvége hírnökét látni, ha megfizetik érte őket. Az ő viselkedésük tehát érthető és jól magyarázható azon megfigyeléssel, hogy ha nem értesz valamit akkor keresd a pénzt. (Macron és Bolsonaro viszonylatában pedig még a nőt is, de ez most messzire vezetne.) Az ő világnézetük egyszerű, kétosztatú. Van egyfelől a dolgoknak azon része, melyből pénzt lehet csiholni, úgy, hogy közben még morálatlétának is tűnjenek, másfelől azok, amelyekből nem. Ezek nem is érdeklik őket. </span></p>
<h3><span style="font-weight: 400;">A második csoport azokból áll, akiket tán széplelkeknek nevezhetünk.</span></h3>
<p><span style="font-weight: 400;">Őket mélyen meghatja az erdőben sülő tapírmalac sikolya. Az nem érdekli őket, hogy ugyanezen tapírmalac, ha nem sülne meg, akkor az anakonda enné meg, méghozzá lassan és félig-meddig élve. Az sem sokkal jobb. Ha pedig semmi nem enné meg a tapírmalacokat és nem is égnének meg, akkor annyira elszaporodnának, hogy az esőerdőt is tönkretennék, és végül kihalnának. Az élet nem egy hajókirándulás. Az ő világnézetük két, eltérő fogalom egybeolvasztásából fakad. Úgy vélik, hogy ami nekik „cuki”, az egyben jó is. Ami cuki azt mindenáron meg kell menteni, mert akkor vagyunk jók. A lótetű, meg a varangyos béka, mert nem cukik, pusztuljanak. Hogy mit tartanak cukinak arról, a közösségi médiában feltett képekből nyerhetünk információt. Bennük az irgalom, a szánalom nemes érzése világmagyarázattá válik, pedig ezek, bizony, arra nem alkalmasak.</span></p>
<h3><span style="font-weight: 400;">A harmadik és tán a legnagyobb csoportot azok alkotják akik bármit hajlandóak elhinni, ha azt „tudósok” véleményeként tálalják nekik.</span></h3>
<p><span style="font-weight: 400;">Hogy miért van ez így, az alapvetően két dologra megy vissza. Az egyik, hogy mindazon technikai csodák, amelyek körülvesznek bennünket, az űrhajótól az illatosított óvszerig, működnek, és létüket a tudásnak és a tudás letéteményeseinek, a tudósoknak köszönhetjük. A másik dolog szellemtörténeti jellegű és kifejezetten újkori eredetű. Atyja az a Descartes, aki azt találta mondani, hogy: „</span><i><span style="font-weight: 400;">&#8230; végső soron nem létezhet semmi</span></i> <i><span style="font-weight: 400;">olyan távoli dolog, amelyhez nem lehetne eljutni, sem olyan homályos dolog, melyet ne</span></i> <i><span style="font-weight: 400;">lehetne föltárni</span></i><span style="font-weight: 400;">.” E kijelentésnek persze ellentmond a matematika és fizika órákon szerzett keserű tapasztalat, miszerint ott már a legalapvetőbb dolgokat sem értették. A tragikus ellentmondást aztán azzal oldották fel, hogy jó, ők nem értik, de azért vannak a tudósok, hogy ők értsék és ők aztán értik is, nekünk csak rájuk kell hagyatkozni. </span></p>
<h3><span style="font-weight: 400;">Jó gondolatnak látszik, csak az a bökkenő, hogy vajon ki a tudós?</span></h3>
<p><span style="font-weight: 400;">Miután a tudományokból – mint az már általánosban kiderült – többnyire egy kukkot sem értenek, magukra a tudósokra bízzák ennek megállapítását. Csakhogy a kívülről monolitnak és egységesnek tűnő „tudomány” valójában nem létezik. Alapvetően kétféle tudóst különböztethetünk meg. Az egyiket nevezzük – jobb híján – „tudományos” tudósnak. Ők azonban nem alkalmasak a scientista vallás prófétáinak. Véleményük általában ambivalens, és sokkal több kérdésük van, semhogy bármi bonyolultról azt állítsák: az pontosan úgy van.</span></p>
<p><span style="font-weight: 400;">Vannak aztán a köz-tudósok. Róluk nem tudhatjuk, mikor kutatnak, mikor művelik a tudományt. Életüket konferenciákon, a konferenciák közötti repülőúton és a TV-stúdiókban élik. Ők mondják el, hogy bármely kérdésben mi a „tudomány” álláspontja, amely – minő véletlen – tökéletesen megegyezik az övékkel. Amíg a „tudományos” tudósok olyan folyóiratokban és könyvekben közlik a véleményüket, melyeket a tudományos világnézettel rendelkezők 99%-a nem olvas, mivel egy kukkot sem ért belőle. Addig a köz-tudós a Facebookon és az esti színes, beszélgetős TV-műsorokban „publikálnak”, a közönség ámulatára és kísérőnek a csipszhez, meg az esti fröccshöz. Így megfellebbezhetetlen véleményük eljut a tömeghez, akik úgy zabálják, mint a gyenge kerti borsót</span></p>
<h3><span style="font-weight: 400;">Így lesz aztán az amazóniai tüzekből világvége. És így lesznek a felelősök is refrénszerűen megnevezve a libsi médiában. </span></h3>
<p><span style="font-weight: 400;">Ez a mostani eset egyébként kivétel, hiszen néhány hét után kiderülhetett az igazság egy része is. Ez nem jellemző egyébként, az összes „tudományos” féligazság mellett a végsőkig ki szoktak tartani, különösen ha azzal szidalmazni lehet a politikai ellenfeleket. Fogalmam sincs hogyan történhetett ez most.</span></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span></p>
<div class="fb-comments" data-href="https://aristo.pestisracok.hu/vilagnezet/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
<div class=''>
<div class="fb-like" data-href="https://aristo.pestisracok.hu/vilagnezet/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div>
</div>
<div id="themify_builder_content-12642" data-postid="12642" class="themify_builder_content themify_builder_content-12642 themify_builder"></div>
<p><!-- /themify_builder_content --></p>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://aristo.pestisracok.hu/beszelgetes-a-tebolydaban/" rel="prev"><span class="arrow">&laquo;</span> Beszélgetés a tébolydában</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">50 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-24730">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 12:11</small>
			</p>
			<div class="commententry">
							
				<p>Balogh János professzor anno érdekes dolgot írt le az esőerdőkről. Nincsen gyökérzet. A folyamatos trópusi esőzések, a pára táplálja a fákat mélyebb gyökerek nélkül. Ergo az esőerdő talajának vízmegkötő képessége sincsen és a szárazság idején könnyebben ég az erdő.<br />
Tessék? Igen, túlságosan megritkult, régebben kétszerese volt Amazónia erdős vidéke. Persze, hogy ez kihat a klimára.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24730#respond' data-commentid="24730" data-postid="12642" data-belowelement="comment-24730" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24731">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 12:13</small>
			</p>
			<div class="commententry">
							
				<p>Amíg el nem felejtem Balogh János egész életében a rovarokat tanulmányozta, Braziliába is ezért ment el. Nos a trópusi környezet élővilága élesen elválik a többitől, teljesen más ökológiai rendszerben működik.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24731#respond' data-commentid="24731" data-postid="12642" data-belowelement="comment-24731" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24734">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/172181717358acb432a4d58d735f2a22?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/172181717358acb432a4d58d735f2a22?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Tomcsesz</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 12:57</small>
			</p>
			<div class="commententry">
							
				<p>&#8230;és Balogh János professzor azt is mondta,hogy a Föld 3 milliárd embert képes optimálisan eltartani üdvözlet</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24734#respond' data-commentid="24734" data-postid="12642" data-belowelement="comment-24734" data-respondelement="respond" aria-label='Válasz Tomcsesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24742">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bfcba7501c8637f199d8f4f3ced2ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Hazádnak</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:39</small>
			</p>
			<div class="commententry">
							
				<p>Hogy Balogh prof. meg még néhány önjelölt &#8220;tudós&#8221; mit állított azt tényleg lehet kétkedéssel fogadni, de Bolsonaro és Aristo állítása, hogy-</p>
<p>&#8220;..Bolsonaro, brazil elnök, vénasszonynak nevezte Macronnét, ami – lássuk be – tény, csak nem szokás emlegetni. &#8221;</p>
<p>-szóval, olvassunk Aristot, mert tőle sok olyasmiról olvashatunk ami &#8221; tény, csak nem szokás emlegetni. &#8220;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24742#respond' data-commentid="24742" data-postid="12642" data-belowelement="comment-24742" data-respondelement="respond" aria-label='Válasz Hazádnak'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24764">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 06:03</small>
			</p>
			<div class="commententry">
							
				<p>Kilötte a poénomat, szmájli, ami végül is az Aristo érdeme.</p>
<p>Klímaveszély, klímavédelem, az azzal történö foglalkozás mostani valós hatásossága.<br />
Aristo:  &#8220;Bolsonaro, brazil elnök, vénasszonynak nevezte Macronnét, ami – lássuk be – tény, csak nem szokás emlegetni.&#8221;</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24745">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kristóf</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:50</small>
			</p>
			<div class="commententry">
							
				<p>A pára „táplálja” az összes erdőt a Földön. Akkor is, ha jó víztároló a talaja, és akkor is, ha nem. Légköri aszály esetén az élet elpusztul. Még egy ökológiailag halott szántón is.<br />
Innen az a kérdés, hogy a tyúk vagy a tojás volt-e előbb. Mert a sivatagban nincsen túl sok pára. Ahol viszont erdő van, ott igen. Az a nagy helyzet, hogy a párát az erdő juttatja a légkörbe. És mivel az élet sokban ellenkezője a művi világnak, úgy van az, hogy ha valamiből sok van, akkor abból az életben mégtöbb lesz. (Mert a művi világban az van, hogy minél többet kell elvenni a természettől, és minél jobban spórolni vele, mert jaj-jaj elfogy.) Vagyis a párolgás csökkenti le a légnyomást, ezzel nagyban mozgatja a légtömegeket, és vonzza be a párás légtömegeket az erdőbe.</p>
<p>Ma viszont az a helyzet, hogy a párolgás az elmúlt két (!) évtizedben globálisan bő felével csökkent, ha lehet hinni az alábbi kínai uraknak:<br />
<a href="https://www.origo.hu/tudomany/20190818-drasztikusan-csokkent-a-novenyek-novekedese-es-fejlodese-vilagszerte.html" rel="nofollow">https://www.origo.hu/tudomany/20190818-drasztikusan-csokkent-a-novenyek-novekedese-es-fejlodese-vilagszerte.html</a></p>
<p>Ezért van, hogy azóta (!) nőtt számottevően a hőmérséklet, mint ez a cikk is példázza:<br />
<a href="https://pestisracok.hu/ket-es-fel-evszazada-nem-volt-ilyen-meleg-es-szaraz-a-nyar-ausztriaban-mint-most/" rel="nofollow">https://pestisracok.hu/ket-es-fel-evszazada-nem-volt-ilyen-meleg-es-szaraz-a-nyar-ausztriaban-mint-most/</a></p>
<p>És ezért van, hogy az erdő már nem képes annyit párologtatni. Vagyis azok a feltételek, melyeket az erdők saját sok évezredes felépítésük során felépítettek saját magukkal együtt, azok már nincsenek meg. És hogy ez miért kell, hogy érdekeljen minket? Mert ezek a létfeltételek a mi létfeltételeink is. Melyeket a tisztelt „tudomány” adottságként kezel. Hát nem az.</p>
<p>(Megjegyzés: ezért a természet ellenében építkező nyugatiként ismerhető újkori, majd modern civilizáció és annak elődei a felelősek, görög, római és Közel-keleti nagy elődjeikig visszamenőleg. És mindenki, aki átállt erre a létformára. 🙁 )</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24745#respond' data-commentid="24745" data-postid="12642" data-belowelement="comment-24745" data-respondelement="respond" aria-label='Válasz Kristóf'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24754">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 20:28</small>
			</p>
			<div class="commententry">
							
				<p>Pontosan kérlek pontosan. A növények levelei párologtatják el azt a vizet amit már nem használ el a növény anyagcseréje. A földi ökoszisztéma sokkal bonyolultabb annál ahogyan elképzeljük.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24754#respond' data-commentid="24754" data-postid="12642" data-belowelement="comment-24754" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24771">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kristóf</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 10:19</small>
			</p>
			<div class="commententry">
							
				<p>(Szándékosan írtam erdőt, mert az egy élő rendszer. Az erdő mozgásban tartja a párát, vizet. Egy búzatábla vagy a polgármesteri hivatal ablakában a muskátli ilyesmire nem képes.)</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24736">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/486266e794fccbcdc3bf8802e3c74901?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/486266e794fccbcdc3bf8802e3c74901?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>corvus</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 14:52</small>
			</p>
			<div class="commententry">
							
				<p>Balogh prof azt is mondta ,hogy a föld egy egésznek tekinthető élő organizmus és ha úgy dönt leveti magáról az emberiséget (is), én őt tekintem az első itthoni ökológusnak !<br />
Mindezt az ebola járvány idején ,érdekes volt</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24736#respond' data-commentid="24736" data-postid="12642" data-belowelement="comment-24736" data-respondelement="respond" aria-label='Válasz corvus'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24752">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/d7652c990dacab9a67fff632d5e3fe5c?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7652c990dacab9a67fff632d5e3fe5c?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Károly Ferenc</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 19:04</small>
			</p>
			<div class="commententry">
							
				<p>Balogh János professzor a Duna elterelését &#8220;papírtigrisnek&#8221; tartotta.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24752#respond' data-commentid="24752" data-postid="12642" data-belowelement="comment-24752" data-respondelement="respond" aria-label='Válasz Károly Ferenc'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24732">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfcb3ddb5c08b884f4098be29d5b4e65?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Molnár József</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 12:33</small>
			</p>
			<div class="commententry">
							
				<p>Az, hogy az emberi tevékenység kihat  a klimára, nem vita tárgya.<br />
Kérdés, hogy csak az okozza-e a klimaváltozást?<br />
Mostanra egy jól fizető üzlet a klimavédelem. Ha viszont a klimaváltozás az ember tevékenysége nélkül is bekövetkezne, akkor a kiagyalt ellenlépések sem lehetnek elég hatékonyak.<br />
Sokkal inkább mézesmadzag az egész. Mindig kellenek tömegmarhaságok. Csak néhány:<br />
-terrorizmus elleni harc ( nem szűnt meg, de egy csomó dolgot így lehetett letolni az emberek torkán).<br />
-pénzügyi válság ( a bankoknak nyújtott támogatást lényegében a vezetők szétosztották maguk között-nehogy má ne legyen a válságból semmi)!<br />
-klimavédelem ( megint le lehet tolni egy csomó mindent az emberek torkán, mert nincsenek-vagy nem nyilvánosak a mért vagy nem is mért értékek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24732#respond' data-commentid="24732" data-postid="12642" data-belowelement="comment-24732" data-respondelement="respond" aria-label='Válasz Molnár József'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24735">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/e0d333e485943c1ef1630757550ba5d3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0d333e485943c1ef1630757550ba5d3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>:o)</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 14:07</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Az, hogy az emberi tevékenység kihat a klimára, nem vita tárgya.&#8221;</p>
<p>Mert dogmaként kezeljük!<br />
A helyi klímán túl nem terjeszkedik az ember ereje. A legtöbb problémát a technikai civilizációnk törékenysége okozza&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24735#respond' data-commentid="24735" data-postid="12642" data-belowelement="comment-24735" data-respondelement="respond" aria-label='Válasz :o)'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24738">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kristóf</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:25</small>
			</p>
			<div class="commententry">
							
				<p>A helyi klíma érdekes kérdés egy globalizált ipari civilizációban. Vagyis hogy annak mindenhová elér a keze.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24738#respond' data-commentid="24738" data-postid="12642" data-belowelement="comment-24738" data-respondelement="respond" aria-label='Válasz Kristóf'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24743">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:46</small>
			</p>
			<div class="commententry">
							
				<p>Meg a helyi klímaszerelőé. 🙂</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24743#respond' data-commentid="24743" data-postid="12642" data-belowelement="comment-24743" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24763">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ab09b685b7a24408ddb3c7c34b0ef345?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ab09b685b7a24408ddb3c7c34b0ef345?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>zolatiguszti</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 00:52</small>
			</p>
			<div class="commententry">
							
				<p>Így van, a kurva eszkimók is nem tudom mit permeteztek össze-vissza a jégen a DDT-vel, hogy most megtalálható a vegyszer maradék a fókák, zsírjában és a jegesmedvék májában.<br />
Be kellene tiltani a permetezők forgalmazását a sarkkörön túl!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24763#respond' data-commentid="24763" data-postid="12642" data-belowelement="comment-24763" data-respondelement="respond" aria-label='Válasz zolatiguszti'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24733">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6924080e0d29">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 12:38</small>
			</p>
			<div class="commententry">
							
				<p>A szokásos pánik keltés celebek és megélhetési politikusok közremûködésével.<br />
Most ez kell éppen, de majd lesz mááásik, ha a zsarátnok is elalszik.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24733#respond' data-commentid="24733" data-postid="12642" data-belowelement="comment-24733" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24737">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kristóf</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:24</small>
			</p>
			<div class="commententry">
							
				<p>Az írás végével kapcsolatban: úgy történhetett, hogy a véleményhatalom már nem teljesen monopol és monolit, úgy, mint ahogyan volt 2015-öt megelőzően. Ezt annak gazdája leginkább Európa elkapkodott lerohanásának köszönheti. De végső soron a modern világ végső válságának elmélyülése a valódi ok.</p>
<p>&#8211;o&#8211;<br />
Az írás igen okosan fejtegeti a tudományosság ellentmondásait. A modern kor vallásáról van itt szó. Amíg (Magyarországon még 100 éve is) a képszerű mitikus gondolkodás volt az általános, addig az egyén remekül tudta értelmezni a jelenségeket. Az egy olyan modell (világnézet) volt, mely kerek egész. Nincsenek benne kognitív disszonanciát eredményező ellentmondások, nemhogy redukálhatatlan, feloldhatatlan ellentmondások. Jung leírta, hogy az emberi elme ennek, a mítosznak a kezelésére alkalmas. Telefonkönyv-jellegű, tetszőleges számú feloldhatatlan ellentmondással terhelhető és terhelt tudásanyag kezelésére alkalmatlan.<br />
Amióta ez utóbbi tudás-típust megvalósító tudományos gondolkodás uralkodik az elmék felett, azóta közvetítő és magyarázó nélkül az egyén semmit sem ért. A vallás papjai a tudósnak nevezett tudományos emberek, akik megalkotják azt a leegyszerűsítő modellt (mítoszt), mely már felfogható emberi aggyal. Melyben az Amazonas-medence a Föld tüdeje, és melyben a gonosz CO2 felel a globális felmelegedésért. Innentől kezdve ez hatalmi tényező. És nyilván azok a papok kerülnek feljebb és a csúcsra és a képernyőkre, akik jól illenek az önjáró globalóma irányvonalába. (((A nyugati világ top egyetemein, ha valakinek ott lóg egy kis feszület a nyakában, az ne is számítson docensnél magasabb posztra.)))</p>
<p>És hogy miért hiszik el az emberek a tudományos papok igéjét? Mert az agyukba vésett hiten alapul. Olyan a hit, mint egy operációs rendszer, melyen a tudatprogram fut. A ma hite pedig a haladáshit: baltól jobbig, ateistától keresztényig. Ez van. Bár még senki sem látta, hiszi pl. a Bohr-féle atommodellt, a földtörténeti korokat, a gravitációt. Érettségi szinten hiszi az evolúciót, ami egy XVIII. századi gazdasági-társadalmi modell hamis kivetítése a természet működésére. Stb, stb. Hittel hiszi, hogy a vívmányok jobbá tették a világot. Hittel hiszi, hogy ennek így kell lennie. Hittel hiszi, hogy ha másként lenne, az rossz lenne, az összeomlás lenne, az pusztulás lenne. Hittel hiszi, hogy a mesterséges világ jobbá tételének szolgálatában kell élnie. Hogy az adott vállalkozás, aminek a mókuskerekét pörgeti az valami jó, valami építkezés. Akkor is, ha az a Teremtés erőforrássá alacsonyításával és az erőforrás megzabálásával hozza létre vedd meg &#8211; dobd el termékeit, szolgáltatásait. Akkor is, ha a saját valósága életellenes, melyben a talán két gyerek esetleg majd negyven felett az elérhető REALITÁS az átlag számára. Vagyis társadalmi realitása családjának, népének elsorvadása. Minél jobban pörög a mókuskerék és minél magasabb a „jólét”, annál inkább.</p>
<p>Visszatérve az elejére ill. a cikkvégi nyitott kérdésre: amíg minden szép rendben ment, addig a leegyszerűsítő tudományos magyarázatok igazsága senkit sem izgatott különösebben. A tudat programozóival szemben olykor kritikus konzervatívok sem bolygatták, hogy pl. a Föld tüdeje-e az Amazonas-medence. Amióta viszont erősen érezni, hogy a modern civilizáció már túlvan a csúcsán, azóta sorra buknak ki a feloldhatatlan ellentmondások, és bizony azóta nem monopol a véleményhatalom sem!</p>
<p>Az ellentmondások pedig leginkább azt igazolják, hogy a tudományosság MODELLJE, „VILÁGNÉZETE” NEM ALKALMAS a világ leírására!!! Vagyis a tudományosság MODELLJE, „VILÁGNÉZETE” HIBÁS. Amikor a főpapok hol lehűlést, hol felmelegedést kiáltanak, nem hazudnak. Még csak nem is pénzért hazudnak. Ami alapján kijelentik aktuális következtetésüket, abban van a HIBA. A fejekbe égetett haladáshit azonban már nem szokta megengedni, hogy ez kérdésként felmerüljön. Hogyan lehet az, hogy a „tudomány” nem abszolút, nem szent??? Hát így. Ahogyan a haladás feltétlen hívei számára is kiderült, hogy pl. a DDT nem ehető; és ahogyan a margarin és a vaj cserélgeti a helyet az egészséges/egészségtelen számegyenesén. Így.</p>
<p>Köszönet a cikkért.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24737#respond' data-commentid="24737" data-postid="12642" data-belowelement="comment-24737" data-respondelement="respond" aria-label='Válasz Kristóf'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24744">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:49</small>
			</p>
			<div class="commententry">
							
				<p>Egyetértek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24744#respond' data-commentid="24744" data-postid="12642" data-belowelement="comment-24744" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24755">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 20:34</small>
			</p>
			<div class="commententry">
							
				<p>Valahol olvastam, hogy a haladás legjobb ellenszere a haladás. Bizonyíték? &#8220;Ma már senkit sem fenyeget a lórúgás..&#8221; Az a baj, hogy túlságosan messzire elmentünk ezen az úton..</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24755#respond' data-commentid="24755" data-postid="12642" data-belowelement="comment-24755" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24739">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/6bea0c1f2df45516409bb999216b8714?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6bea0c1f2df45516409bb999216b8714?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Pick Robert</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:27</small>
			</p>
			<div class="commententry">
							
				<p>Tetszett, tenyleg jo, a tudos resz meg igaz is&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24739#respond' data-commentid="24739" data-postid="12642" data-belowelement="comment-24739" data-respondelement="respond" aria-label='Válasz Pick Robert'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24740">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:29</small>
			</p>
			<div class="commententry">
							
				<p>Volt egy Mátyás királyhoz kötött kedves mese:<br />
Urak unalmukban vitatkoztak, hogy melyik szakmát űzik a világon a legtöbben? Az egyik társaság szerint parasztból van a legtöbb, a másik szerint katonából. Az udvari bolond közberikkant:<br />
&#8211; &#8220;Orvosból!&#8221;<br />
Erre mind lehurrogják és a bolond megszégyenítve elmegy. Percek múltán a szomszéd teremben felhangzó éktelen jajgatásra átrohanva látják, hogy a bolond földön fetreng. Mindenki javasol valamit: köpülyözést, érvágást, piócát, mire a bolond felugrik:<br />
&#8211; &#8220;Na ugye, hogy orvosból van legtöbb a világon?&#8221;</p>
<p>Ma már nem így van: tudósból. A fent felsorolt kétféle mellett még az &#8220;Én mindent be tudok bizonyítani, meg az ellenkezőjét is, csak kérdés, hogy ki fizet érte&#8221; &#8211; megélhetési tudós is van, meg az &#8220;Én mindenhez értek, mert kineveztem magamat zseninek&#8221; &#8211; &#8220;tudós&#8221; is,<br />
&#8230; és úgy mindenki pró és kontra tudóssá válik, ha egymást kell ezzel fejbe verni politikai alapon &#8211; lásd minden portálon győzködjük egymást a számunkra érvényesnek látszó érvekkel mint mi polgári-liberális civiltudósok is&#8230;<br />
Úgyhogy Mátyás óta mára már tudósból van a legtöbb a világon.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24740#respond' data-commentid="24740" data-postid="12642" data-belowelement="comment-24740" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24746">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:51</small>
			</p>
			<div class="commententry">
							
				<p>Szerintem meg hozzászólóból.  🙂<br />
Akkor is,ha a tudományokhoz semmi köze sincs.  Nem Önre céloztam.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24746#respond' data-commentid="24746" data-postid="12642" data-belowelement="comment-24746" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24759">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65f02266c6b2e9f1a11281e986221060?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Theo</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 00:27</small>
			</p>
			<div class="commententry">
							
				<p>Nem baj. 🙂<br />
En a hozzaszolasok miatt szeretem a PS-t.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24759#respond' data-commentid="24759" data-postid="12642" data-belowelement="comment-24759" data-respondelement="respond" aria-label='Válasz Theo'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24765">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 06:31</small>
			</p>
			<div class="commententry">
							
				<p>ÉN is.<br />
Is is.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24765#respond' data-commentid="24765" data-postid="12642" data-belowelement="comment-24765" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24741">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/bef0a4ba2817b6aa8c933d5cb6387aed?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bef0a4ba2817b6aa8c933d5cb6387aed?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>botocska</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 15:31</small>
			</p>
			<div class="commententry">
							
				<p>Az emberiség olyan mint a tejben a baktériumok, addig szaporodnak és savanyítják azt, amíg elpusztítják magukat és csak egy köcsög aludttej marad utánuk.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24741#respond' data-commentid="24741" data-postid="12642" data-belowelement="comment-24741" data-respondelement="respond" aria-label='Válasz botocska'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24747">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Kristóf</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 16:02</small>
			</p>
			<div class="commententry">
							
				<p>Csakhogy az emberiség nem egységes. Pl. a magyar, és általában a népek többsége pedig eredeti természete szerint sohasem volt ilyen.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24747#respond' data-commentid="24747" data-postid="12642" data-belowelement="comment-24747" data-respondelement="respond" aria-label='Válasz Kristóf'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24770">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 09:29</small>
			</p>
			<div class="commententry">
							
				<p>Mégsem akarták/akarják tudomásul venni a &#8220;magyarság&#8221; örökös kozmopolita haladói, hogy az európaiság nem Bécsnél kezdödik.<br />
A magyar ember európai de a lénye s lényege nem az aminek a Nyugat hódol.<br />
Ennek a külön rétegnek egyedei sem lesznek soha echt nyugatiak, hacsak el nem mennek;  a legtöbbjük még akkor sem, majd az ottani leszármazottaik.<br />
Jelen van és tudathasító ez az igazándiból itt sem ott sem nyavalya, különös nyomatékkal s föleg a fövárosban és környékén.</p>
<p>[A szüntelen elnyugatosító igyekezet s próbálkozás; vannak már helyek vagy utcák Budapesten, amelyeket alig lehetne megkülönböztetni, külsö szemléléskor, akármelyik nyugati helytöl. Vagy a sok vendéglöben felszolgált, grafikusan megkomponált, ízetlen &#8220;tányér&#8221;, amelyen a fele kaja ott is marad, ki akarná azt felnyalni?]</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24770#respond' data-commentid="24770" data-postid="12642" data-belowelement="comment-24770" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24748">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/82ac720710adc13d93215237d2da77fe?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/82ac720710adc13d93215237d2da77fe?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Zátony Miklós</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 16:50</small>
			</p>
			<div class="commententry">
							
				<p>Szuper !<br />
De remek eszmefuttatásaidat egyszerűbben fogalmazva is leírhatnád néha , mert az emberek nagy része végigolvasni képtelen nemhogy megérteni . ( szerintem )</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24748#respond' data-commentid="24748" data-postid="12642" data-belowelement="comment-24748" data-respondelement="respond" aria-label='Válasz Zátony Miklós'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24749">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbe594818550a49e2ab19158b991e5ad?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>bl</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 18:08</small>
			</p>
			<div class="commententry">
							
				<p>Aristo! Ez zseniális! Nagyon jó! Ütős! Fasza lett!! Ha lenne gomb a cikk végén küldeném a 300 Ft-ot!!! Sok ilyet még!!!!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24749#respond' data-commentid="24749" data-postid="12642" data-belowelement="comment-24749" data-respondelement="respond" aria-label='Válasz bl'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24750">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>gyozo2018</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 18:15</small>
			</p>
			<div class="commententry">
							
				<p>&#8220;Világnézete mindenkinek van tehát, csak nem mindegy, hogy milyen.&#8221;<br />
Na, igen. A  nihilizmus is  egyfajta izmus.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24750#respond' data-commentid="24750" data-postid="12642" data-belowelement="comment-24750" data-respondelement="respond" aria-label='Válasz gyozo2018'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24751">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4a3f4c87b925aa657715c58d16703980?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a3f4c87b925aa657715c58d16703980?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>idiokrácia</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 18:26</small>
			</p>
			<div class="commententry">
							
				<p>Amikor az emberek már a nyilvánvaló tényeknek sem hisznek, képtelenek felismerni a fenyegető veszélyt és inkább elzavarják a tűzoltókat az égő házból, akkor alighanem megértünk a pusztulásra.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24751#respond' data-commentid="24751" data-postid="12642" data-belowelement="comment-24751" data-respondelement="respond" aria-label='Válasz idiokrácia'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24766">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 06:34</small>
			</p>
			<div class="commententry">
							
				<p>Volt egy &#8220;ilyen &#8221; színdarab.  Latinovics játszotta.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24766#respond' data-commentid="24766" data-postid="12642" data-belowelement="comment-24766" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24779">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ca2018b4201277309e52427d58097cce?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca2018b4201277309e52427d58097cce?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Q-connect</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 13:17</small>
			</p>
			<div class="commententry">
							
				<p>Igaza van! Az ostobaság korában élünk. Az emberek primitívek, nem olvasnak, nem gondolkodnak, de minden álhírnek, konteónak felülnek, mint a birkák. Az ész helyett a félelem és a gyűlölködés az úr. Pedig most, amikor egy sor rendszer van kritikus teher alatt a túlnépesedés, a környzeteszennyezés és a klímaváltozás és recseg-ropog az egész civilizációnk, miatt baromira észnél kellene lennünk. Ébresztő, emberiség!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24779#respond' data-commentid="24779" data-postid="12642" data-belowelement="comment-24779" data-respondelement="respond" aria-label='Válasz Q-connect'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24753">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/aa98dfd4955fcdcb7296f9357ffac3fc?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa98dfd4955fcdcb7296f9357ffac3fc?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Pajkos bá</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 19:41</small>
			</p>
			<div class="commententry">
							
				<p>Nos áltudományos megállapításból azért a tutiblogon is van pár a klímaváltozás kérdésében.<br />
A CO2 szerepét azért tudja mindenki, mert az ezzel foglalkozók szaklapokban erre a következtetésre jutottak. Pontosan azok, akik ezt tagadják, nem tudományos cikkekben vitatkoznak, mert ott már álláspontjaik elbuktak, hanem a médiában. Általában meg pár amcsi olajipari lobbicsoport kitartottjai szoktak lenni. Szóval a cikk egyes megfigyelései igazak, csak a klímataváltozást tagadókra.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24753#respond' data-commentid="24753" data-postid="12642" data-belowelement="comment-24753" data-respondelement="respond" aria-label='Válasz Pajkos bá'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24760">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>fürgerókalábak</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 00:30</small>
			</p>
			<div class="commententry">
							
				<p>A klíma mást sem csinál évmillárdok óta csak változik. De mekkora tuti biznisz megadóztatni valamit ami nélkülözhetetlen az élet körforgásában. Ráadásul ez esetben pont az államok lennének megadóztatva azok által akiknek, hogyhogy nem többek közt az olajipar is a tulajdonukban van és elviekben semmilyen adószedési monopóliummal nem rendelkeznek. Még.<br />
Csak aggyá&#8217; nekem sok zsozsót és megmenekül a föld! Nem új találmány. Volt már ilyen a történelemben. A prototípust búcsúcédulának hívták és az első kufár (Medici) pápa találta fel. Érdekes hogy a CO2-höz képest a műanyag és más vegyi-anyag szennyezés egy marginális kérdés. Pedig az aztán pusztító hatással van a környezetre.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24760#respond' data-commentid="24760" data-postid="12642" data-belowelement="comment-24760" data-respondelement="respond" aria-label='Válasz fürgerókalábak'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24767">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/aa98dfd4955fcdcb7296f9357ffac3fc?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa98dfd4955fcdcb7296f9357ffac3fc?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Pajkos bá</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 07:11</small>
			</p>
			<div class="commententry">
							
				<p>Kb. mantraszerűen jön elő, hogy a klíma mindig változott. Ez igaz, de azt kéne megérteni, ilyen gyorsan, mindössze 200 év alatt 1,5 fokot, nem nőtt soha. Ez a szárazföldeken inkább 2-2,5 fok. Az ember idejében soha nem volt ilyen magas a széndioxid koncentráció, ma már 400ppm felett van, míg az ipari forradalom előtt 260 alatt volt.<br />
Arról tudományos körökben nincsen semmiféle vita, hogy a co2 szint növekedésének köze van a felmelegedéshez. Az hogy pár tévedését belátni képtelen ember, vagy lefizetett lobbista politikai lapokba ismételgeti a hibás elméleteit, az nem tudományos vita. Azt szaklapokban vívnák, ha lenne ilyen vita&#8230;<br />
A műanyag is probléma, meg a vízszennyezés is, ezt miért zárná ki a klímaváltozás problémájának fontossága?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24767#respond' data-commentid="24767" data-postid="12642" data-belowelement="comment-24767" data-respondelement="respond" aria-label='Válasz Pajkos bá'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24772">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 11:07</small>
			</p>
			<div class="commententry">
							
				<p>Ó már csak azt kéne eldönteni, hogy mi is az a &#8220;hibás nézet&#8221;?<br />
De akár feldobhatunk egy érmét, s ha fej, akkor halálos veszély fenyeget, mert melegszik a klíma, ha írás, akkor nem ez a veszély, hanem hogy a klímahiszti az ürügy a homo sapiens totális kifosztásához és rabszolgasorba süllyesztéséhez.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24772#respond' data-commentid="24772" data-postid="12642" data-belowelement="comment-24772" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24774">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/aa98dfd4955fcdcb7296f9357ffac3fc?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa98dfd4955fcdcb7296f9357ffac3fc?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Pajkos bá</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 11:41</small>
			</p>
			<div class="commententry">
							
				<p>Hibás elmélet=amit a kutatók, ezzel foglalkozó tudósok túlnyomó többsége megcáfolt, rámutatott a hibáira, és az elmélet gazdája nem volt képes azt megvédeni kollégái előtt.</p>
			</div>
			<p class="reply"></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24775">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/4bc3d341cfbb5992bfd4b34df16dacd0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4bc3d341cfbb5992bfd4b34df16dacd0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>vektortér</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 12:43</small>
			</p>
			<div class="commententry">
							
				<p>Mire alapozod ezeket a kinyilatkoztatásaidat, hogy pl. másfél fokot &#8220;nem nőtt soha&#8221;?  Még az átlaghőmérséklet mai fogalma sem létezett 100 évvel ezelőtt, nemhogy mérték volna.</p>
<p>Ha ennyire okoskodni szeretnél, vagy épp megvívni a szent háborúdat a klímholokauszt tagadókkal,  akkor linkeld be a publikációidat ezekből a (nem) említett szaklapokból, de ne égesd a tudományhoz tényleg értő embereket a bulvárfirkász szintű nyavalygásoddal.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24775#respond' data-commentid="24775" data-postid="12642" data-belowelement="comment-24775" data-respondelement="respond" aria-label='Válasz vektortér'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24756">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 20:38</small>
			</p>
			<div class="commententry">
							
				<p>Jajgatnak, hogy így, meg úgy az autók, stb. Egyszer egy olajkitermelő vidéken jártam, mindenfelé fúrótornyok szivattyúk és fáklyák. Igen, a feltörő gázok, stb. egy részét a helyszínen elégetik. Azzal a jelszóval, hogy csökken a robbanásveszély, ha ezek elégnek és nem mennek be a finomítók légterébe.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24756#respond' data-commentid="24756" data-postid="12642" data-belowelement="comment-24756" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24757">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3dda0458c5077a70ab1e8a01ec4fc71b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3dda0458c5077a70ab1e8a01ec4fc71b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>állatanyó</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 21:30</small>
			</p>
			<div class="commententry">
							
				<p>Én is láttam ilyen fáklyát, nem is túl messze, Szeged mellett, Algyőn.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24757#respond' data-commentid="24757" data-postid="12642" data-belowelement="comment-24757" data-respondelement="respond" aria-label='Válasz állatanyó'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24758">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3d44381e5aa2bbc5252408ea6cd8e1ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d44381e5aa2bbc5252408ea6cd8e1ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Mekkelek</cite><br />
				<small class="comment-time"><strong>2019-08-28</strong> @ 23:08</small>
			</p>
			<div class="commententry">
							
				<p>Majd az eső eloltja a tüzet.<br />
A kékmoszatok pedig mindeközben termelik a sok-sok oxigént.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24758#respond' data-commentid="24758" data-postid="12642" data-belowelement="comment-24758" data-respondelement="respond" aria-label='Válasz Mekkelek'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24761">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>fürgerókalábak</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 00:36</small>
			</p>
			<div class="commententry">
							
				<p>Nem beszélve a nyersolajjal üzemelő több százezer tonna vízkiszorítású kereskedelmi hajókról. Azokról is valahogy hallgatnak Grétáék.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24761#respond' data-commentid="24761" data-postid="12642" data-belowelement="comment-24761" data-respondelement="respond" aria-label='Válasz fürgerókalábak'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24762">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed5e71a6a9ba2481245d3739b53ffb09?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>fürgerókalábak</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 00:36</small>
			</p>
			<div class="commententry">
							
				<p>Ez csakafidesz-nek lett szánva</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24762#respond' data-commentid="24762" data-postid="12642" data-belowelement="comment-24762" data-respondelement="respond" aria-label='Válasz fürgerókalábak'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24776">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 13:12</small>
			</p>
			<div class="commententry">
							
				<p>A hajó fogyasztja a legkevesebb üzemanyagot tonna/km összevetésben. De igazad van, mi a fenének hozunk be erőspaprikát és csirkemájat Braziliából?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24776#respond' data-commentid="24776" data-postid="12642" data-belowelement="comment-24776" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24768">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/a5a864e3af8a68dd0349bc32b2d987c5?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5a864e3af8a68dd0349bc32b2d987c5?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Ada</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 08:24</small>
			</p>
			<div class="commententry">
							
				<p>Fogyasztói társadalomban élünk. Ez a probléma gyökere. A széndioxid, marhafing és egyéb elméletek mögött pedig nem tudom nem észrevenni a megúszási szándékot: nem kell az EGÉSZ rendszert megváltoztatni, csak néhány elemet. Majd jól csökkentjük a széndioxidot, majd kevesebb tehenet tartunk, amúgy az egész pedig mehet tovább.<br />
Az egészet megváltoztatni pedig nagyon nehéz. Meggyőződésem, és a történelmi tapasztalatok is azt mutatják, Isten képes rá, nem az ember. Egy egész társadalom, sőt, ma már az egész világ életmódja sokkal mélyebben berögződött annál, hogy reklámkampányok, forradalmak, háborúk megbillentsék.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24768#respond' data-commentid="24768" data-postid="12642" data-belowelement="comment-24768" data-respondelement="respond" aria-label='Válasz Ada'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24777">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 13:14</small>
			</p>
			<div class="commententry">
							
				<p>A marhafing már a parlamentbe is bejutott. Főleg az ellenzéki oldalról hallható.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24777#respond' data-commentid="24777" data-postid="12642" data-belowelement="comment-24777" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-24769">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/478a2ac41787812239218679931bf646?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://pestisracok.hu' rel='external nofollow' class='url'>Klárika</a></cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 08:45</small>
			</p>
			<div class="commententry">
							
				<p>A &#8220;Grétáék&#8221; vannak. Meglettek.<br />
A kérdés, nagy és súlyos, hiszen már régen is foglalkoztak az éberebbek a természet s az emberi tevékenységek viszonyával.</p>
<p>Kb. 30 éve annak, hogy meg is jelent az elsö igazi zöld emberpár, a zöld mozgalom közvetlen elindítói. Akik pár év múlva, egy éjszaka, csak úgy, uk mukk fukk, öngyilkosok lettek. (!?)<br />
Nem kevés Kovács Béla és a többi klíma-, népességi-, ipari civilizációval kapcsolatos kérdésekkel foglalkozók foglalkoztak, írtak, számigáltak, foglalkoztak, közben ment minden tovább mint azelött. Söt, fokozódott  amit Kristóf  növekedéskényszernek nevez; az olimpia jelmondata &#8220;gyorsabban, magasabbra, bátrabban&#8221;, lett. Mintha semminek nem lenne határa, nem a Föld felszínének, nem az atléták teljesítményeinek, az ész s a szellem teherbíró képességének. Kiegészült a folytonossá vált harccal a terhesség kötelezö kiviselése és a terhességmegszakítás erkölcsös volta miatt. A nök egyenlök lettek a férfiakkal, mi több mostmár nekik kell vezetniük a világ dolgait = nekik kell fújniuk a passzát szelet is. (szaporodnak a cumámik és az orkánok, mintegy bosszúként a passzát szelek szerepvesztese miatt)</p>
<p>És mindezek után és mégis egy nevetséges, megalázó eseményig várt a világ, hogy testületileg &#8220;felébredjen&#8221;.  Addig amíg egy D-kóros,  depressziós, 16 éves lénybe betáplálták a következö programot (ki tudja kik és miért pont most? akkor is ha sejtjük): veszélyben van a klíma!! a bálnák hasa tele van nájlon zacskókkal, aggódjunk erkölcsösen az utódaink egészséges fennmaradásáért..</p>
<p>El is kezdtük a morális aggódást, már ellátták büntetö felárral a repcsijegyeket; nem a járatok sürüsége esett áldozatul az új erkölcsnek.<br />
Tanulók százezrei kerülik az iskolát minden pénteken izguló szüleik abajgatása közben, egy alighogy érettségizett Trágárka tartja magát alkalmasnak önkormányzati képviselöségre<br />
A 16 éves próféta+ikon megfeddi a francia nemzetgyülést in corpore, horribilis kiadások s környezetkárosítás közben vitorlázik heteken át, szakadásos nadrágban,  Angliából az Atlanti túloldalára, hogy az ENSZ-t is felrázza a klíma-tespedésböl.</p>
<p>Senki nem szégyelli magát, a politikusok sem, nem süllyednek magukba hallgatva elmélkedni a hogyantovábbon. De rögtön belefogtak esztelen tiltásokat meghírdetni, élelmes vállalkozók mühúsokat gyártani, a divatból kiment fehér embert kiselejtezni. Kínos, kínos.<br />
Sokaknak mégsem jó, ha Aristo megróbálja a kínt kacajjal enyhíteni, ahelyett, hogy Orbánbasit leplezné le olyasmikért amik,&#8230;.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24769#respond' data-commentid="24769" data-postid="12642" data-belowelement="comment-24769" data-respondelement="respond" aria-label='Válasz Klárika'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-24773">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Lupus</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 11:17</small>
			</p>
			<div class="commententry">
							
				<p>Köszönöm az újabb remek cikket, tisztelt Aristo mester; a magam részéről a hozzászólás-csokorhoz az alábbiakkal kívánok hozzájárulni:</p>
<p>Azt írja az alábbi publikáció elején a szerző, hogy 2010. óta most a leggyakoribbak az erdőtüzek Amazónia esőerdeiben, majd a következő bekezdésben megemlíti még, hogy 2003. óta végez az amerikai űrcég hasonló módszerekkel felméréseket.<br />
<a href="https://www.space.com/amazon-rainforest-fires-2019-nasa-satellite-views.html?utm_source=notification" rel="nofollow">https://www.space.com/amazon-rainforest-fires-2019-nasa-satellite-views.html?utm_source=notification</a><br />
A gyanútlan olvasó itt már úgy érezheti, hogy megkapta a végső bizonyítékot, hisz a NASA adatai csalhatatlanok és megcáfolhatatlanok: a gonosz (stb.) Bolsonaro jobb oldali uralma óta ég ennyire Amazónia, ő a hibás, nem más (esetleg még Orbán, meg Trump&#8230;).<br />
Pedig a szöveget pontosan értelmezve még a NASA-közlemény soraiból is kiderül, hogy bizony 2010. előtt is voltak ugyanilyen mértékű, vagy éppen nagyobb erdőtüzek is LEGALÁBB egyszer, de val.szeg többször is (hisz a mostaniak csak 2010. óta a legnagyobbak!), és akkor még nem említettük a NASA-felmérések 2003-as kezdete óta eltelt évszázadokat, amikor nyilván számtalanszor előfordultak az ideihez hasonló, vagy éppen sokkal jelentősebb tűzvészek.<br />
Most már csak az a gondja a sötét-zöldeknek, hogy azokat az időket hogyan lehetne a mindenkori nemzeti oldal nyakába varrni, aktuális propaganda céljaik szolgálatába állítani!</p>
<p>Ezen a linken a cikkben található Dél-amerika űrfelvételt (kimondottan a képet) lehet elérni:    <a href="https://cdn.mos.cms.futurecdn.net/u9egCFBKNYWuTkLr8zdGkY-650-80.png" rel="nofollow">https://cdn.mos.cms.futurecdn.net/u9egCFBKNYWuTkLr8zdGkY-650-80.png</a></p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24773#respond' data-commentid="24773" data-postid="12642" data-belowelement="comment-24773" data-respondelement="respond" aria-label='Válasz Lupus'>Válasz</a></p>
		<ul class="children">
		<li id="comment-24778">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>csakafidesz</cite><br />
				<small class="comment-time"><strong>2019-08-29</strong> @ 13:17</small>
			</p>
			<div class="commententry">
							
				<p>Tüzek, vulkánkitörések mindig voltak. De a gyárak 100 éve folyamatosan ömlesztik a szennyezést.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/vilagnezet/?replytocom=24778#respond' data-commentid="24778" data-postid="12642" data-belowelement="comment-24778" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></p>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vilagnezet/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://aristo.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="nope"  id="f7ed7e2476"  name="f7ed7e2476"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0518401f6531d2e2a15e40b84152bdc" );document.getElementById("f7ed7e2476").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='12642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Bemutatkozás</h4><div class="textwidget custom-html-widget"><blockquote><em>"A józan észbe vetett hit az egyetlen hit, amely a mindennapokban is igazolódik néha."</em></blockquote>
<blockquote>G B Shaw</blockquote>
<div></div>
<div>Blogot azért ír az ember, hogy sokan ne értsenek egyet vele. Ezt nekem, eddigi blogírói pályafutásom során sikerült megvalósítani. Manapság – úgy tűnik – a józan ész vesztésre áll a világban.</div>
<div>Mindent áthatnak és mindent legyőznek az ideológiának becézett fantazmagóriák; valóság öreganyánk vesztésre áll az emberek fejében.</div>
<div>Legyen ez önmagam, s talán más néhányak számára némi megnyugtatás, hogy elmondhassuk:</div>
<blockquote><em>Én szóltam.</em></blockquote></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget">
<a href="http://pestisracok.hu"><img class="size-full wp-image-9659 aligncenter" src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/2015/11/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="feedzy_wp_widget-2" class="widget widget_feedzy_wp_widget"><div class="feedzy-rss"><ul>Feed has no items.</ul> </div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://aristo.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Archívum</h4>		<ul>
				<li><a href='https://aristo.pestisracok.hu/2019/08/'>2019 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/07/'>2019 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/06/'>2019 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/05/'>2019 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/04/'>2019 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/03/'>2019 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/02/'>2019 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2019/01/'>2019 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/12/'>2018 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/11/'>2018 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/10/'>2018 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/09/'>2018 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/08/'>2018 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/07/'>2018 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/06/'>2018 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/05/'>2018 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/04/'>2018 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/03/'>2018 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/02/'>2018 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2018/01/'>2018 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/12/'>2017 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/11/'>2017 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/10/'>2017 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/09/'>2017 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/08/'>2017 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/07/'>2017 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/06/'>2017 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/05/'>2017 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/04/'>2017 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/03/'>2017 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/02/'>2017 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2017/01/'>2017 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/12/'>2016 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/11/'>2016 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/10/'>2016 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/09/'>2016 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/08/'>2016 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/07/'>2016 július</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/06/'>2016 június</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/05/'>2016 május</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/04/'>2016 április</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/03/'>2016 március</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/02/'>2016 február</a></li>
	<li><a href='https://aristo.pestisracok.hu/2016/01/'>2016 január</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/12/'>2015 december</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/11/'>2015 november</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/10/'>2015 október</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/09/'>2015 szeptember</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/08/'>2015 augusztus</a></li>
	<li><a href='https://aristo.pestisracok.hu/2015/07/'>2015 július</a></li>
		</ul>
			</section><section id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Legfrissebb hozzászólások</h4><ul class="recent-comments-list">			
				<li>
										<a href="https://aristo.pestisracok.hu/vilagnezet/#comment-24779"><strong class="comment-author">Q-connect</strong>:</a> Igaza van! Az ostobaság korában élünk. Az emberek primi&hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/vilagnezet/#comment-24778"><strong class="comment-author">csakafidesz</strong>:</a> Tüzek, vulkánkitörések mindig voltak. De a gyárak 100 &hellip;
				</li> 
			
							
				<li>
										<a href="https://aristo.pestisracok.hu/vilagnezet/#comment-24777"><strong class="comment-author">csakafidesz</strong>:</a> A marhafing már a parlamentbe is bejutott. Főleg az ellen&hellip;
				</li> 
			
				</ul></section>
<section id="wpp-2" class="widget popular-posts">
<h4 class="widgettitle">Népszerű </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://aristo.pestisracok.hu/a-monotoniarol/" title="A monotóniáról" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12629-featured-75x75.jpg" width="75" height="75" alt="A monotóniáról" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/a-monotoniarol/" title="A monotóniáról" class="wpp-post-title" target="_self">A monotóniáról</a>
 <span class="wpp-excerpt">
„Unottak, fakók a napok, akár az ég őszönte reggel, a...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">93 comments</span> | <span class="wpp-views">5&nbsp;691 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/utazas-ujhelyi-istvan-melyere/" title="Utazás Ujhelyi István mélyére" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12613-featured-75x75.jpg" width="75" height="75" alt="Utazás Ujhelyi István mélyére" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/utazas-ujhelyi-istvan-melyere/" title="Utazás Ujhelyi István mélyére" class="wpp-post-title" target="_self">Utazás Ujhelyi István mél...</a>
 <span class="wpp-excerpt">
„Aki embernek hitvány, az magyarnak alkalmatlan.” 
T...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">86 comments</span> | <span class="wpp-views">12&nbsp;349 views</span></span>
</li>
<li>
<a href="https://aristo.pestisracok.hu/korrajz/" title="Korrajz" target="_self"><img src="https://aristo.pestisracok.hu/wp-content/uploads/sites/3/wordpress-popular-posts/12623-featured-75x75.jpg" width="75" height="75" alt="Korrajz" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://aristo.pestisracok.hu/korrajz/" title="Korrajz" class="wpp-post-title" target="_self">Korrajz</a>
 <span class="wpp-excerpt">
„A tan szerint az embernek alsó tudata és felső tudat...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">72 comments</span> | <span class="wpp-views">8&nbsp;098 views</span></span>
</li>
</ul>

</section>

            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#84f7fee1f6efe1f7fef0c4f4e1f7f0edf7f6e5e7ebefaaecf1"><span class="__cf_email__" data-cfemail="fd8e87988f96988e878992bd8d988e89948e8f9c9e9296d39588">[email&#160;protected]</span></a></p>M</div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="https://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#f69e9f849293829385b6869385829f85849795999dd89e83"><span class="__cf_email__" data-cfemail="2a4243584e4f5e4f596a5a4f595e4359584b49454104425f">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#cdbdb8bea6acbee3afa8a3aea88dbda8beb9a4bebfacaea2a6e3a5b8">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#dba8bab5afbaf5bab5b5bab6baa9b2ba9babbea8afb2a8a9bab8b4b0f5b3ae">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://aristo.pestisracok.hu">Aristo Blogol</a> 2019</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=432725473585662&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://aristo.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://aristo.pestisracok.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.2.2","url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/aristo.pestisracok.hu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify.ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/aristo.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.2.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/aristo.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":12642}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/themify/js/main.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://aristo.pestisracok.hu/wp-content/themes/funki/js/themify.script.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/aristo.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aristo.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
